<!doctype html>
<!--[if lt IE 7]><html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<title>PUBLI - Nouveau auto : louez votre dispositif de transfert véhicule le temps nécessaire avec Pimas ! - Faire Face - Toute l&#039;actualité du handicap moteur</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.faire-face.fr/xmlrpc.php" />
	
<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="handicap,personnes handicapées,pimas,auto,transfert,siège auto,soulève personne,fauteuil roulant,aides techniques,innovation,conducteur"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.faire-face.fr/2017/01/24/handicap-auto-transfert-vehicule-pimas/" />
<link rel="publisher" href="https://plus.google.com/113862490171587585827"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PUBLI - Nouveau auto : louez votre dispositif de transfert véhicule le temps nécessaire avec Pimas ! - Faire Face - Toute l&#039;actualité du handicap moteur" />
<meta property="og:description" content="La location se démocratise dans de nombreux domaines car elle offre beaucoup d’avantages : pas d’investissement lourd, pas de dossier de prise en charge interminable, pas de matériel sur les bras une fois son utilisation devenue inutile. Le secteur du handicap n&#039;échappe pas à cette règle et dans le domaine de l’automobile Pimas innove." />
<meta property="og:url" content="http://www.faire-face.fr/2017/01/24/handicap-auto-transfert-vehicule-pimas/" />
<meta property="og:site_name" content="Faire Face - Toute l&#039;actualité du handicap moteur" />
<meta property="article:publisher" content="https://www.facebook.com/FaireFaceInfos" />
<meta property="article:tag" content="aides techniques" />
<meta property="article:tag" content="auto" />
<meta property="article:tag" content="fauteuil roulant" />
<meta property="article:tag" content="handicap" />
<meta property="article:tag" content="personnes handicapées" />
<meta property="article:tag" content="pimas" />
<meta property="article:tag" content="siège auto" />
<meta property="article:tag" content="soulève personne" />
<meta property="article:tag" content="transfert" />
<meta property="article:section" content="Aides Techniques" />
<meta property="article:published_time" content="2017-01-24T10:15:22+01:00" />
<meta property="article:modified_time" content="2017-01-24T10:26:15+01:00" />
<meta property="og:updated_time" content="2017-01-24T10:26:15+01:00" />
<meta property="og:image" content="http://www.faire-face.fr/wp-content/uploads/2017/01/LOGO-PIMAS-2012.jpg" />
<meta property="og:image:width" content="1587" />
<meta property="og:image:height" content="532" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La location se démocratise dans de nombreux domaines car elle offre beaucoup d’avantages : pas d’investissement lourd, pas de dossier de prise en charge interminable, pas de matériel sur les bras une fois son utilisation devenue inutile. Le secteur du handicap n&#039;échappe pas à cette règle et dans le domaine de l’automobile Pimas innove." />
<meta name="twitter:title" content="PUBLI - Nouveau auto : louez votre dispositif de transfert véhicule le temps nécessaire avec Pimas ! - Faire Face - Toute l&#039;actualité du handicap moteur" />
<meta name="twitter:site" content="@FaireFaceInfos" />
<meta name="twitter:image" content="http://www.faire-face.fr/wp-content/uploads/2017/01/LOGO-PIMAS-2012.jpg" />
<meta name="twitter:creator" content="@FaireFaceInfos" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Faire Face - Toute l&#039;actualité du handicap moteur &raquo; Flux" href="http://www.faire-face.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Faire Face - Toute l&#039;actualité du handicap moteur &raquo; Flux des commentaires" href="http://www.faire-face.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Faire Face - Toute l&#039;actualité du handicap moteur &raquo; PUBLI &#8211; Nouveau auto : louez votre dispositif de transfert véhicule le temps nécessaire avec Pimas ! Flux des commentaires" href="http://www.faire-face.fr/2017/01/24/handicap-auto-transfert-vehicule-pimas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.faire-face.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.2"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.faire-face.fr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-icons-css'  href='http://www.faire-face.fr/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-icons.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-css'  href='http://www.faire-face.fr/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-main.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.faire-face.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.faire-face.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.faire-face.fr/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.faire-face.fr/wp-content/themes/sahifa-theme-faireface_v2/sahifa/style.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.21/themes/smoothness/jquery-ui.css?ver=PLUGIN_VERSION' type='text/css' media='' />
<link rel='stylesheet' id='tie-woocommerce-css'  href='http://www.faire-face.fr/wp-content/themes/sahifa-theme-faireface_v2/sahifa/css/woocommerce.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.6.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-35949805-1']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.faire-face.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.faire-face.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.11.1/jquery-ui.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.faire-face.fr/wp-content/themes/sahifa-theme-faireface_v2/sahifa/js/polyfiller.js?ver=4.6.2'></script>
<link rel='https://api.w.org/' href='http://www.faire-face.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.faire-face.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.faire-face.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.2" />
<meta name="generator" content="WooCommerce 2.6.2" />
<link rel='shortlink' href='http://www.faire-face.fr/?p=24499' />
<link rel="alternate" type="application/json+oembed" href="http://www.faire-face.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.faire-face.fr%2F2017%2F01%2F24%2Fhandicap-auto-transfert-vehicule-pimas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.faire-face.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.faire-face.fr%2F2017%2F01%2F24%2Fhandicap-auto-transfert-vehicule-pimas%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.faire-face.fr/wp-content/themes/sahifa-theme-faireface_v2/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.faire-face.fr/wp-content/themes/sahifa-theme-faireface_v2/sahifa/js/html5.js"></script>
<script src="http://www.faire-face.fr/wp-content/themes/sahifa-theme-faireface_v2/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.faire-face.fr/wp-content/themes/sahifa-theme-faireface_v2/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.faire-face.fr/wp-content/themes/sahifa-theme-faireface_v2/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.faire-face.fr/wp-content/themes/sahifa-theme-faireface_v2/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Aller vers…'};
	var tie = {"ajaxurl":"http://www.faire-face.fr/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />



		
	<script type="text/javascript">
		sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
		function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
		 if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
		 document.write('<scr'+'ipt src="http://www6.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
		}
	</script>
	
	
	
	<script type="text/javascript">
		(function(w, d, s, f) {
		w[f] = w[f] || {conf: function () { (w[f].data = w[f].data || []).push(arguments);}};
		var l = d.createElement(s), e = d.getElementsByTagName(s)[0];
		l.async = 1; l.src = 'https://ws.facil-iti.com/tag/faciliti-tag.min.js'; e.parentNode.insertBefore(l, e);
		}(window, document, 'script', 'FACIL_ITI'));
		FACIL_ITI.conf('userId', 'c0ff7cee-a7bf-11e5-8f05-000c298ed446');
	</script>
	
	
	<script>
			var ajaxurl="http://www.faire-face.fr/wp-admin/admin-ajax.php"
	</script> 
	
</head>
<body id="top" class="single single-post postid-24499 single-format-standard post-handicap-auto-transfert-vehicule-pimas-0 genericClass">

	<script type="text/javascript">
		sas_pageid='57843/433479';	// Page : Faire-Face.fr/rg
		sas_formatid=21562;		// Format : Habillage_1690x1000 1690x1000
		sas_target='';			// Ciblage
		SmartAdServer(sas_pageid,sas_formatid,sas_target);
	</script>
	<noscript>
		<a href="http://www6.smartadserver.com/call/pubjumpi/57843/433479/21562/M/[timestamp]/?" target="_blank">
		<img src="http://www6.smartadserver.com/call/pubi/57843/433479/21562/M/[timestamp]/?" border="0" alt="" /></a>
	</noscript>
	
	<div class="background-cover"></div>
					<header id="theme-header" class="theme-header">
						<div class="top-nav">
					
				<div class="top-menu"><ul id="menu-top-menu-not-logged" class="menu"><li id="menu-item-2771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2771"><a href="http://www.faire-face.fr/boutique/">Boutique</a></li>
<li class="wpmenucartli wpmenucart-display-left menu-item menu-item-type-post_type menu-item-object-page menu-item-2771" id="wpmenucartli"><a class="wpmenucart-contents empty-wpmenucart" href="#" style="display:none">&nbsp;</a></li></ul></div>				
				
										<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.faire-face.fr/">
							<button class="search-button" type="submit" value="Recherche"></button>	
							<input type="text" id="s" name="s" value="Recherche…" onfocus="if (this.value == 'Recherche…') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche…';}"  />
						</form>
					</div><!-- .search-block /-->
					
			<a href="http://www.faire-face.fr/wp-login.php" class="btlog login" title="Connexion">Connexion</a>	
			
		<form name="loginform" id="loginform" action="http://www.faire-face.fr/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Identifiant</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Mot de passe</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Se souvenir de moi</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Se connecter" />
				<input type="hidden" name="redirect_to" value="http://www.faire-face.fr/2017/01/24/handicap-auto-transfert-vehicule-pimas/" />
			</p>
			<p class="login-forgotten"><a href="http://www.faire-face.fr/wp-login.php?action=lostpassword&redirect_to=http://www.faire-face.fr" title="Mot de passe oublié">Mot de passe oublié ?</a></p>
		</form>		  

	
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
<div class="logo">
			<h1>

				<a title="Faire Face &#8211; Toute l&#039;actualité du handicap moteur" href="http://www.faire-face.fr/">
					<img src="http://www.faire-face.fr/wp-content/themes/sahifa-theme-faireface_v2/sahifa/images/logo_faireface_mini_c.png" alt="Faire Face &#8211; Toute l&#039;actualité du handicap moteur" /><strong>Faire Face &#8211; Toute l&#039;actualité du handicap moteur Ce site décrypte l&#039;actualité du handicap moteur : accessibilité, éducation, emploi, vie affective et sexuelle, santé&#8230; pour aider les personnes à mieux vivre le handicap.</strong>
				</a>
			</h1>

</div><!-- .logo /-->

			
			
										<div class="socialicons">
				<img src="http://www.faire-face.fr/wp-content/themes/sahifa-theme-faireface_v2/sahifa/images/aveclesoutiendeSG.png" alt="Avec le soutien de la Société générale" class="logo-sg" />
				<a class="faciliti" href="http://ws.facil-iti.com/"  target="_blank" rel="external"><span>Facil'iti</span></a>
				<a class="socialicon rss" href="http://www.faire-face.fr/feed/rss/" target="_blank" rel="external"><span>RSS</span></a>
				<a class="socialicon facebook" href="https://www.facebook.com/pages/Faire-Face/699365723433602" target="_blank" rel="external"><span>Facebook</span></a>
				<a class="socialicon twitter" href="http://twitter.com/FaireFaceInfos" target="_blank" rel="external"><span>Twitter</span></a>
				<a class="socialicon googleplus" href="https://plus.google.com/u/0/113862490171587585827/about" target="_blank" rel="external"><span>Google+</span></a>
			</div>
			
			<div class="clear"></div>
		</div>	
													<nav id="main-nav">
				<div class="container">
					<div class="main-menu"><ul id="menu-rubriques" class="menu"><li id="menu-item-580" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children  menu-accessibilite"><a href="http://www.faire-face.fr/category/accessibilite/">Accessibilité</a>
<ul class="sub-menu">
	<li id="menu-item-602" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-erp_transports"><a href="http://www.faire-face.fr/category/accessibilite/erp_transports/">ERP/Transports</a></li>
	<li id="menu-item-603" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-legislation"><a href="http://www.faire-face.fr/category/accessibilite/legislation/">Législation</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-2860" class="menu-item  menu-item-type-post_type_archive  menu-item-object-agenda"><a href="http://www.faire-face.fr/agenda/">Agenda</a></li>
<li id="menu-item-605" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children  menu-autonomie"><a href="http://www.faire-face.fr/category/autonomie/">Autonomie</a>
<ul class="sub-menu">
	<li id="menu-item-606" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-aides-humaines"><a href="http://www.faire-face.fr/category/autonomie/aides-humaines/">Aides Humaines</a></li>
	<li id="menu-item-607" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-aides-techniques"><a href="http://www.faire-face.fr/category/autonomie/aides-techniques/">Aides Techniques</a></li>
	<li id="menu-item-608" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-compensation"><a href="http://www.faire-face.fr/category/autonomie/compensation/">Compensation</a></li>
	<li id="menu-item-609" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-etablissements-et-services"><a href="http://www.faire-face.fr/category/autonomie/etablissements-et-services/">Établissements et services</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-581" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children  menu-droits"><a href="http://www.faire-face.fr/category/droits/">Droits</a>
<ul class="sub-menu">
	<li id="menu-item-610" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-discrimination"><a href="http://www.faire-face.fr/category/droits/discrimination/">Discrimination</a></li>
	<li id="menu-item-611" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-reglementation"><a href="http://www.faire-face.fr/category/droits/reglementation/">Réglementation</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-582" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-education-scolarite"><a href="http://www.faire-face.fr/category/education-scolarite/">Éducation</a></li>
<li id="menu-item-583" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children  menu-emploi-formation"><a href="http://www.faire-face.fr/category/emploi-formation/">Emploi</a>
<ul class="sub-menu">
	<li id="menu-item-613" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-ressources"><a href="http://www.faire-face.fr/category/emploi-formation/ressources/">Ressources</a></li>
	<li id="menu-item-615" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-secteur-ordinaire"><a href="http://www.faire-face.fr/category/emploi-formation/secteur-ordinaire/">Secteur Ordinaire</a></li>
	<li id="menu-item-614" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-secteur-adapte"><a href="http://www.faire-face.fr/category/emploi-formation/secteur-adapte/">Secteur Adapté</a></li>
	<li id="menu-item-612" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-formation"><a href="http://www.faire-face.fr/category/emploi-formation/formation/">Formation</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-1537" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-societe"><a href="http://www.faire-face.fr/category/societe/">Société</a></li>
<li id="menu-item-584" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children  menu-sante"><a href="http://www.faire-face.fr/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-617" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-recherche_sciences"><a href="http://www.faire-face.fr/category/sante/recherche_sciences/">Recherche/Sciences</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-585" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-vie-affective-et-sexuelle"><a href="http://www.faire-face.fr/category/vie-affective-et-sexuelle/">Vie affective et sexuelle</a></li>
<li id="menu-item-586" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children  menu-vie-sociale"><a href="http://www.faire-face.fr/category/vie-sociale/">Vie Sociale</a>
<ul class="sub-menu">
	<li id="menu-item-620" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-culture_loisirs"><a href="http://www.faire-face.fr/category/vie-sociale/culture_loisirs/">Culture/Loisirs</a></li>
	<li id="menu-item-621" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-sports-vie-sociale"><a href="http://www.faire-face.fr/category/vie-sociale/sports-vie-sociale/">Sports</a></li>
	<li id="menu-item-622" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-tourisme"><a href="http://www.faire-face.fr/category/vie-sociale/tourisme/">Tourisme</a></li>
</ul> <!--End Sub Menu-->
</li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
								
		</header><!-- #header /-->

		
	<div class="add-banner">
			<script type="text/javascript">
				sas_pageid='57843/433479'	// Page : Faire-Face.fr/hp
				sas_formatid=17932;		// Format : Méga_bannière_Haute_728x90 728x90
				sas_target='';			// Ciblage
				SmartAdServer(sas_pageid,sas_formatid,sas_target);
				</script>
			<noscript>
				<a href="http://www6.smartadserver.com/call/pubjumpi/57843/486933/17932/S/[timestamp]/?" target="_blank">
				<img src="http://www6.smartadserver.com/call/pubi/57843/486933/17932/S/[timestamp]/?" border="0" alt="" /></a>
			</noscript>
	</div>
	
		
    
	<div id="main-content" class="container">

	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.faire-face.fr">Accueil</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.faire-face.fr/category/autonomie/">Autonomie</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.faire-face.fr/category/autonomie/aides-techniques/">Aides Techniques</a></span> &raquo; <span class="current">PUBLI &#8211; Nouveau auto : louez votre dispositif de transfert véhicule le temps nécessaire avec Pimas !</span></div> 
		
	
		
				
				
						
		<article class="post-listing post-24499 post type-post status-publish format-standard has-post-thumbnail hentry category-aides-techniques category-autonomie tag-aides-techniques-3 tag-auto tag-fauteuil-roulant tag-handicap tag-personnes-handicapees tag-pimas tag-siege-auto tag-souleve-personne tag-transfert">
					<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.faire-face.fr/wp-content/uploads/2017/01/LOGO-PIMAS-2012-660x330.jpg" class="attachment-slider size-slider" alt="PUBLI &#8211; Nouveau auto : louez votre dispositif de transfert véhicule le temps nécessaire avec Pimas !" title="PUBLI &#8211; Nouveau auto : louez votre dispositif de transfert véhicule le temps nécessaire avec Pimas !" srcset="http://www.faire-face.fr/wp-content/uploads/2017/01/LOGO-PIMAS-2012-660x330.jpg 660w, http://www.faire-face.fr/wp-content/uploads/2017/01/LOGO-PIMAS-2012-995x498.jpg 995w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
		
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">PUBLI &#8211; Nouveau auto : louez votre dispositif de transfert véhicule le temps nécessaire avec Pimas !</span></h1>
				<div class="meta-banner">
					<span class="date-publi">Publié le <span>24 janvier 2017</span></span>
										<div class="tools">
						<a href="#" class="tieicon-zoomin"><span>Zoomer</span></a>
						<a href="#" class="tieicon-zoomout"><span>Dézoomer</span></a>
						<a href="#" class="tieicon-print"><span>Imprimer</span></a>
					</div>
					<div class="share-post">
	<span class="share-text">Partager !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.faire-face.fr/2017/01/24/handicap-auto-transfert-vehicule-pimas/" data-text="PUBLI &#8211; Nouveau auto : louez votre dispositif de transfert véhicule le temps nécessaire avec Pimas !" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-share-button" data-href="http://www.faire-face.fr/2017/01/24/handicap-auto-transfert-vehicule-pimas/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.faire-face.fr/2017/01/24/handicap-auto-transfert-vehicule-pimas/"></div>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.faire-face.fr/2017/01/24/handicap-auto-transfert-vehicule-pimas/" data-counter="right"></script></li>
			</ul>
</div> <!-- .share-post -->				</div>
				
				<div class="entry">
					
					
					<p><strong>La location se démocratise dans de nombreux domaines. Elle offre en effet beaucoup d’avantages : pas d’investissement lourd, pas de dossier de prise en charge interminable, pas de matériel sur les bras une fois son utilisation devenue inutile. Le secteur du handicap n&rsquo;échappe pas à cette règle et dans le domaine de l’automobile Pimas innove.</strong></p>
<p>Pour un budget raisonnable, un aménagement performant vous est proposé suivant vos besoins. Après essai et validation, le produit choisi est à votre disposition pour une durée de 24 mois. Il peut être démonté à tout moment, pour des raisons qui vous appartiennent, mettant fin au contrat.</p>
<p>C’est un dispositif souple et réactif qui offre une réponse rapide à votre besoin, même le plus soudain, et vous permet de rendre le matériel dans des conditions souples.</p>
<h2><strong>Plusieurs matériels à votre disposition<br />
</strong></h2>
<h2><strong>Turny<br />
</strong></h2>
<div id="attachment_24500" style="width: 310px" class="wp-caption alignright"><img class="wp-image-24500 size-medium" src="http://www.faire-face.fr/wp-content/uploads/2017/01/Pimas-Turny-evo-blanc-300x225.jpg" alt="Pimas Turny evo blanc" width="300" height="225" srcset="http://www.faire-face.fr/wp-content/uploads/2017/01/Pimas-Turny-evo-blanc-300x225.jpg 300w, http://www.faire-face.fr/wp-content/uploads/2017/01/Pimas-Turny-evo-blanc-768x576.jpg 768w, http://www.faire-face.fr/wp-content/uploads/2017/01/Pimas-Turny-evo-blanc-1024x768.jpg 1024w, http://www.faire-face.fr/wp-content/uploads/2017/01/Pimas-Turny-evo-blanc-600x450.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">© Pimas</p></div>
<p>C’est un siège qui pivote, sort et se rapproche du sol pour faciliter son accès.</p>
<p>Placé à l&rsquo;extérieur du véhicule, le système est prêt à prendre en charge un passager. Idéal pour une personne utilisant la position debout pour s&rsquo;assoir. Carony disponible en option.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h2></h2>
<h2><strong>Carony<br />
</strong></h2>
<div id="attachment_24501" style="width: 310px" class="wp-caption alignright"><img class="wp-image-24501 size-medium" src="http://www.faire-face.fr/wp-content/uploads/2017/01/Pimas-Carony-classic-300x200.jpg" alt="Pimas Carony classic" width="300" height="200" srcset="http://www.faire-face.fr/wp-content/uploads/2017/01/Pimas-Carony-classic-300x200.jpg 300w, http://www.faire-face.fr/wp-content/uploads/2017/01/Pimas-Carony-classic-768x512.jpg 768w, http://www.faire-face.fr/wp-content/uploads/2017/01/Pimas-Carony-classic-1024x683.jpg 1024w, http://www.faire-face.fr/wp-content/uploads/2017/01/Pimas-Carony-classic-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">© Pimas</p></div>
<p>Le siège passager est pivotant et à l&rsquo;aide d&rsquo;une embase roulante couplée au siège du véhicule, l&rsquo;ensemble devient un vrai fauteuil roulant.</p>
<p>Le passager peut être transféré sans jamais être soulevé.</p>
<p>&nbsp;</p>
<h2></h2>
<h2><strong>Soulève-personne<br />
</strong></h2>
<div id="attachment_24502" style="width: 210px" class="wp-caption alignright"><img class="wp-image-24502 size-medium" src="http://www.faire-face.fr/wp-content/uploads/2017/01/Pimas-Souleve-personnes-2-200x300.jpg" alt="Pimas Souleve personnes 2" width="200" height="300" srcset="http://www.faire-face.fr/wp-content/uploads/2017/01/Pimas-Souleve-personnes-2-200x300.jpg 200w, http://www.faire-face.fr/wp-content/uploads/2017/01/Pimas-Souleve-personnes-2-768x1152.jpg 768w, http://www.faire-face.fr/wp-content/uploads/2017/01/Pimas-Souleve-personnes-2-683x1024.jpg 683w, http://www.faire-face.fr/wp-content/uploads/2017/01/Pimas-Souleve-personnes-2-600x900.jpg 600w, http://www.faire-face.fr/wp-content/uploads/2017/01/Pimas-Souleve-personnes-2-566x849.jpg 566w" sizes="(max-width: 200px) 100vw, 200px" /><p class="wp-caption-text">© Pimas</p></div>
<p>Le bras articulé du soulève-personne permet de passer sans effort et avec peu de manipulation du fauteuil roulant à l’intérieur du véhicule et vice versa.</p>
<p>Une base mobile est disponible pour une utilisation à la maison ou en voyage.</p>
<p>&nbsp;</p>
<h2><strong>Pratique :</strong> Pour en savoir plus <a href="http://www.pimas.fr/location" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.pimas.fr/location', 'www.pimas.fr/location']);" >www.pimas.fr/location</a></h2>
										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.faire-face.fr/tag/aides-techniques-3/" rel="tag">aides techniques</a> <a href="http://www.faire-face.fr/tag/auto/" rel="tag">auto</a> <a href="http://www.faire-face.fr/tag/fauteuil-roulant/" rel="tag">fauteuil roulant</a> <a href="http://www.faire-face.fr/tag/handicap/" rel="tag">handicap</a> <a href="http://www.faire-face.fr/tag/personnes-handicapees/" rel="tag">personnes handicapées</a> <a href="http://www.faire-face.fr/tag/pimas/" rel="tag">pimas</a> <a href="http://www.faire-face.fr/tag/siege-auto/" rel="tag">siège auto</a> <a href="http://www.faire-face.fr/tag/souleve-personne/" rel="tag">soulève personne</a> <a href="http://www.faire-face.fr/tag/transfert/" rel="tag">transfert</a></span>				<span style="display:none" class="updated">2017-01-24</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.faire-face.fr/author/valerie/" title="Articles par Valérie Dichiappari" rel="author">Valérie Dichiappari</a></strong></div>
								
				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>À lire aussi</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.faire-face.fr/2017/01/23/lames-de-carbone-pretees-aux-enfants-amputes/" title="Permaliens vers Des lames de carbone prêtées aux enfants amputés" rel="bookmark">
						<img width="272" height="125" src="http://www.faire-face.fr/wp-content/uploads/2017/01/lames-de-joie-1-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Des lames de carbone prêtées aux enfants amputés" title="Des lames de carbone prêtées aux enfants amputés" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.faire-face.fr/2017/01/23/lames-de-carbone-pretees-aux-enfants-amputes/" title="Permaliens vers Des lames de carbone prêtées aux enfants amputés" rel="bookmark">Des lames de carbone prêtées aux enfants amputés</a></h3>
				<p class="post-meta"><span>23 janvier 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.faire-face.fr/2017/01/20/aaps-accompagnement-sexuel-handicap/" title="Permaliens vers Accompagnement sexuel : Nina de Vries cajole les personnes ayant un handicap mental" rel="bookmark">
						<img width="272" height="125" src="http://www.faire-face.fr/wp-content/uploads/2017/01/Nina-de-Vries-accompagnement-sexuel-Appas-2-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Accompagnement sexuel : Nina de Vries cajole les personnes ayant un handicap mental" title="Accompagnement sexuel : Nina de Vries cajole les personnes ayant un handicap mental" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.faire-face.fr/2017/01/20/aaps-accompagnement-sexuel-handicap/" title="Permaliens vers Accompagnement sexuel : Nina de Vries cajole les personnes ayant un handicap mental" rel="bookmark">Accompagnement sexuel : Nina de Vries cajole les personnes ayant un handicap mental</a></h3>
				<p class="post-meta"><span>20 janvier 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.faire-face.fr/2017/01/19/traitement-polyarthrite-rhumatoide/" title="Permaliens vers Polyarthrite rhumatoïde : l&rsquo;espoir d&rsquo;un traitement prometteur" rel="bookmark">
						<img width="272" height="125" src="http://www.faire-face.fr/wp-content/uploads/2017/01/Cartilage-articulaire-©-Inserm-D.Chappard-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Polyarthrite rhumatoïde : l&rsquo;espoir d&rsquo;un traitement prometteur" title="Polyarthrite rhumatoïde : l&rsquo;espoir d&rsquo;un traitement prometteur" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.faire-face.fr/2017/01/19/traitement-polyarthrite-rhumatoide/" title="Permaliens vers Polyarthrite rhumatoïde : l&rsquo;espoir d&rsquo;un traitement prometteur" rel="bookmark">Polyarthrite rhumatoïde : l&rsquo;espoir d&rsquo;un traitement prometteur</a></h3>
				<p class="post-meta"><span>19 janvier 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">

			<h3 id="comments-title">
			Un commentaire			</h3>

										<ol class="commentlist">	<li id="comment-64593">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/f253a5218bf9c9b4da41ac7272768c16?s=45&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f253a5218bf9c9b4da41ac7272768c16?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></div>
			<div class="author-comment">
				<cite class="fn">Jeanne-rose</cite>				<div class="comment-meta commentmetadata"><a href="http://www.faire-face.fr/2017/01/24/handicap-auto-transfert-vehicule-pimas/#comment-64593">	20 janvier 2017 at 18 h 30 min</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>Je pense que la location de matériels pour adapter un vehicule commande au volant pédale accélérateur &#8230; Devrait être possible car ayant eu un accident non responsable mon vehicule va être  immobilisé pendant 5 jours et la macif est dans l&rsquo;impossibilite de me fournir un vehicule de remplacement par manque de société loueur de ce type de vehicule . Peut être que votre société devrait se mettre en contact avec les sociétés de location de voitures et les assurances et aiderait des personnes handicapées dans cette situation</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.faire-face.fr/2017/01/24/handicap-auto-transfert-vehicule-pimas/?replytocom=64593#respond' onclick='return addComment.moveForm( "comment-64593", "64593", "respond", "24499" )' aria-label='Répondre à Jeanne-rose'>Répondre</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
			    
							


				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Déposer un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/24/handicap-auto-transfert-vehicule-pimas/#respond" style="display:none;">Annuler la réponse</a></small></h3>				<form action="http://www.faire-face.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Votre adresse email ne sera pas publiée. Les champs obligatoires sont marqués d'une étoile <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='24499' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0cf4db2afd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="26"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
	
	
	<div class="fixed-widget">
		<div class="widget-liens">				<div class="accroche">Le magazine <span id="faireface_b">Faire Face</span> chez vous et des <span class="contenu">contenus exclusifs</span> en ligne !</div>
						<a href="http://www.faire-face.fr/je-mabonne/"class="button txt-widglien" >Abonnez-vous</a>
		</div>
	</div>
	<div class="fixed-widget">
		<div class="widget-liens">
			<div class="accroche">Abonné Faire Face ou adhérent APF</div>
			<a class="button txt-widglien"  href="http://www.faire-face.fr/creer-son-compte-en-ligne/">Je crée mon compte</a>
		</div>
	</div>

<div id="execphp-5" class="widget widget_execphp">			<div class="execphpwidget"><script type="text/javascript">
sas_pageid='57843/433479';
sas_formatid=17931;
sas_target='';
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="http://www6.smartadserver.com/call/pubjumpi/57843/433479/17931/M/[timestamp]/?" target="_blank">
<img src="http://www6.smartadserver.com/call/pubi/57843/433479/17931/M/[timestamp]/?" border="0" alt="" /></a>
</noscript></div>
		</div><div id="derniernum-5" class="widget widget-derniernum"><div class="widget-top"><h4>Dernier Numéro</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			
			<a href="http://www.faire-face.fr/boutique/magazine/vie-sociale-handicap-citoyennete-faire-face-2017/">

					<div class="img_mag"><img width="200" height="283" src="http://www.faire-face.fr/wp-content/uploads/2017/01/Couverture-Vie-sociale-activites-acteurs-actions-Faire-Face-janv-fevr-2017-N747.jpg" class="attachment-pdf_thumb size-pdf_thumb wp-post-image" alt="couverture-vie-sociale-activites-acteurs-actions-faire-face-janv-fevr-2017-n747" srcset="http://www.faire-face.fr/wp-content/uploads/2017/01/Couverture-Vie-sociale-activites-acteurs-actions-Faire-Face-janv-fevr-2017-N747.jpg 596w, http://www.faire-face.fr/wp-content/uploads/2017/01/Couverture-Vie-sociale-activites-acteurs-actions-Faire-Face-janv-fevr-2017-N747-212x300.jpg 212w" sizes="(max-width: 200px) 100vw, 200px" /></div>

			</a>
			<div class="cadre_info">
			<h4 class="title_mag">Vie sociale : activités, acteurs, actions &#8211; Magazine Faire Face Janv-févr 2017 N°747</h4>
			<div class="liens_derniernum">
			<a rel="nofollow" href="/2017/01/24/handicap-auto-transfert-vehicule-pimas/?add-to-cart=24371" data-quantity="1" data-product_id="24371" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart">Acheter la version numérique</a>			<a class="arch button" href="http://www.faire-face.fr/categorie-produit/magazine">Archives</a>
			</div>
				
		</div>
			

		

		</div></div><!-- .widget /--><div id="execphp-4" class="widget widget_execphp">			<div class="execphpwidget"><script type="text/javascript">
sas_pageid='57843/433479';	// Page : Faire-Face.fr/hp
sas_formatid=23821;		// Format : Grand_angle_300x600 300x600
sas_target='';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="http://www6.smartadserver.com/call/pubjumpi/57843/486933/23821/M/[timestamp]/?" target="_blank">
<img src="http://www6.smartadserver.com/call/pubi/57843/486933/23821/M/[timestamp]/?" border="0" alt="" /></a>
</noscript>
</div>
		</div><div id="execphp-3" class="widget widget_execphp">			<div class="execphpwidget"><div class="widget-liens annonces">				<div class="accroche">Chercher, trouver, déposer... 
 <div class="accroche_b"> les petites annonces FaireFace </div></div>
				<a href="http://www.faire-face.fr/annonces" class="button txt-widglien annonce">Petites Annonces</a>

</div></div>
		</div><div id="derniernum-6" class="widget widget-derniernum"><div class="widget-top"><h4>Dernier Dossier</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			
			<a href="http://www.faire-face.fr/boutique/dossier/vie-sociale-handicap-citoyennete/">

					<div class="img_mag"><img width="200" height="283" src="http://www.faire-face.fr/wp-content/uploads/2017/01/Dossier-Couverture-Vie-sociale-activites-acteurs-actions-Faire-Face-janv-fevr-2017-N747.jpg" class="attachment-pdf_thumb size-pdf_thumb wp-post-image" alt="dossier-couverture-vie-sociale-activites-acteurs-actions-faire-face-janv-fevr-2017-n747" srcset="http://www.faire-face.fr/wp-content/uploads/2017/01/Dossier-Couverture-Vie-sociale-activites-acteurs-actions-Faire-Face-janv-fevr-2017-N747.jpg 596w, http://www.faire-face.fr/wp-content/uploads/2017/01/Dossier-Couverture-Vie-sociale-activites-acteurs-actions-Faire-Face-janv-fevr-2017-N747-212x300.jpg 212w" sizes="(max-width: 200px) 100vw, 200px" /></div>

			</a>
			<div class="cadre_info">
			<h4 class="title_mag">Dossier Vie sociale : Activités, acteurs, actions &#8211; Magazine Faire Face janv-févr 2017 N°747</h4>
			<div class="liens_derniernum">
			<a rel="nofollow" href="/2017/01/24/handicap-auto-transfert-vehicule-pimas/?add-to-cart=24373" data-quantity="1" data-product_id="24373" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart">Acheter la version numérique</a>			<a class="arch button" href="http://www.faire-face.fr/categorie-produit/dossier">Archives</a>
			</div>
				
		</div>
			

		

		</div></div><!-- .widget /--><div id="derniernum-7" class="widget widget-derniernum"><div class="widget-top"><h4>Nouveau Guide Pratique</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			
			<a href="http://www.faire-face.fr/boutique/guide_pratique/guide-pratique-10-lettres-types-pour-defendre-vos-droits/">

					<div class="img_mag"><img width="200" height="284" src="http://www.faire-face.fr/wp-content/uploads/2015/02/Couverture-Guide-pratique-numérique-Faire-Face-10-lettres-types-pour-défendre-vos-droits.jpg" class="attachment-pdf_thumb size-pdf_thumb wp-post-image" alt="Couverture Guide pratique numérique Faire Face 10 lettres-types pour défendre vos droits" srcset="http://www.faire-face.fr/wp-content/uploads/2015/02/Couverture-Guide-pratique-numérique-Faire-Face-10-lettres-types-pour-défendre-vos-droits.jpg 567w, http://www.faire-face.fr/wp-content/uploads/2015/02/Couverture-Guide-pratique-numérique-Faire-Face-10-lettres-types-pour-défendre-vos-droits-212x300.jpg 212w" sizes="(max-width: 200px) 100vw, 200px" /></div>

			</a>
			<div class="cadre_info">
			<h4 class="title_mag">Guide pratique 10 lettres-types pour défendre vos droits</h4>
			<div class="liens_derniernum">
			<a rel="nofollow" href="/2017/01/24/handicap-auto-transfert-vehicule-pimas/?add-to-cart=6661" data-quantity="1" data-product_id="6661" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart">Acheter la version numérique</a>			<a class="arch button" href="http://www.faire-face.fr/categorie-produit/guide_pratique">Archives</a>
			</div>
				
		</div>
			

		

		</div></div><!-- .widget /--><div id="wysija-3" class="widget widget_wysija"><div class="widget-top"><h4>S&rsquo;abonner à la newsletter</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>E-mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></div></div><!-- .widget /--><div id="derniernum-8" class="widget widget-derniernum"><div class="widget-top"><h4>Librairie APF</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			
			<a href="http://www.faire-face.fr/boutique/librairie/un-amour-comme-tant-dautres/">

					<div class="img_mag"><img width="200" height="283" src="http://www.faire-face.fr/wp-content/uploads/2014/12/Amour.jpg" class="attachment-pdf_thumb size-pdf_thumb wp-post-image" alt="un amour comme tant d&#039;autres !" srcset="http://www.faire-face.fr/wp-content/uploads/2014/12/Amour.jpg 598w, http://www.faire-face.fr/wp-content/uploads/2014/12/Amour-211x300.jpg 211w" sizes="(max-width: 200px) 100vw, 200px" /></div>

			</a>
			<div class="cadre_info">
			<h4 class="title_mag">Un amour comme tant d&rsquo;autres ?</h4>
			<div class="liens_derniernum">
			<a rel="nofollow" href="/2017/01/24/handicap-auto-transfert-vehicule-pimas/?add-to-cart=5391" data-quantity="1" data-product_id="5391" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart">Ajouter au panier</a>			<a class="arch button" href="http://www.faire-face.fr/categorie-produit/librairie">Archives</a>
			</div>
				
		</div>
			

		

		</div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->


<footer id="theme-footer">
<div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-1314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1314"><a href="http://www.faire-face.fr/aide/">Aide</a></li>
<li id="menu-item-737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-737"><a href="http://www.faire-face.fr/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="http://www.faire-face.fr/nous-ecrire/">Nous écrire</a></li>
<li id="menu-item-3537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3537"><a href="http://www.faire-face.fr/conditions-generales-de-vente-et-dutilisation/">Conditions générales de vente et d&rsquo;utilisation</a></li>
<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734"><a href="http://www.faire-face.fr/contacter-la-regie-publicitaire/">Contacter la régie publicitaire</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733"><a href="http://www.faire-face.fr/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="http://www.faire-face.fr/credits/">Crédits</a></li>
<li id="menu-item-738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738"><a href="http://www.faire-face.fr/plan-du-site/">Plan du site</a></li>
</ul></div><div class="clear"></div>
<div class="main-menu-footer"><ul id="menu-rubriques-1" class="menu"><li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-580 menu-accessibilite"><a href="http://www.faire-face.fr/category/accessibilite/">Accessibilité</a>
<ul class="sub-menu">
	<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 menu-erp_transports"><a href="http://www.faire-face.fr/category/accessibilite/erp_transports/">ERP/Transports</a></li>
	<li id="menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603 menu-legislation"><a href="http://www.faire-face.fr/category/accessibilite/legislation/">Législation</a></li>
</ul>
</li>
<li id="menu-item-2860" class="menu-item menu-item-type-post_type_archive menu-item-object-agenda menu-item-2860"><a href="http://www.faire-face.fr/agenda/">Agenda</a></li>
<li id="menu-item-605" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-605 menu-autonomie"><a href="http://www.faire-face.fr/category/autonomie/">Autonomie</a>
<ul class="sub-menu">
	<li id="menu-item-606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-606 menu-aides-humaines"><a href="http://www.faire-face.fr/category/autonomie/aides-humaines/">Aides Humaines</a></li>
	<li id="menu-item-607" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-607 menu-aides-techniques"><a href="http://www.faire-face.fr/category/autonomie/aides-techniques/">Aides Techniques</a></li>
	<li id="menu-item-608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-608 menu-compensation"><a href="http://www.faire-face.fr/category/autonomie/compensation/">Compensation</a></li>
	<li id="menu-item-609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-609 menu-etablissements-et-services"><a href="http://www.faire-face.fr/category/autonomie/etablissements-et-services/">Établissements et services</a></li>
</ul>
</li>
<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-581 menu-droits"><a href="http://www.faire-face.fr/category/droits/">Droits</a>
<ul class="sub-menu">
	<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 menu-discrimination"><a href="http://www.faire-face.fr/category/droits/discrimination/">Discrimination</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 menu-reglementation"><a href="http://www.faire-face.fr/category/droits/reglementation/">Réglementation</a></li>
</ul>
</li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582 menu-education-scolarite"><a href="http://www.faire-face.fr/category/education-scolarite/">Éducation</a></li>
<li id="menu-item-583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-583 menu-emploi-formation"><a href="http://www.faire-face.fr/category/emploi-formation/">Emploi</a>
<ul class="sub-menu">
	<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 menu-ressources"><a href="http://www.faire-face.fr/category/emploi-formation/ressources/">Ressources</a></li>
	<li id="menu-item-615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615 menu-secteur-ordinaire"><a href="http://www.faire-face.fr/category/emploi-formation/secteur-ordinaire/">Secteur Ordinaire</a></li>
	<li id="menu-item-614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614 menu-secteur-adapte"><a href="http://www.faire-face.fr/category/emploi-formation/secteur-adapte/">Secteur Adapté</a></li>
	<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612 menu-formation"><a href="http://www.faire-face.fr/category/emploi-formation/formation/">Formation</a></li>
</ul>
</li>
<li id="menu-item-1537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1537 menu-societe"><a href="http://www.faire-face.fr/category/societe/">Société</a></li>
<li id="menu-item-584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-584 menu-sante"><a href="http://www.faire-face.fr/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617 menu-recherche_sciences"><a href="http://www.faire-face.fr/category/sante/recherche_sciences/">Recherche/Sciences</a></li>
</ul>
</li>
<li id="menu-item-585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585 menu-vie-affective-et-sexuelle"><a href="http://www.faire-face.fr/category/vie-affective-et-sexuelle/">Vie affective et sexuelle</a></li>
<li id="menu-item-586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-586 menu-vie-sociale"><a href="http://www.faire-face.fr/category/vie-sociale/">Vie Sociale</a>
<ul class="sub-menu">
	<li id="menu-item-620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620 menu-culture_loisirs"><a href="http://www.faire-face.fr/category/vie-sociale/culture_loisirs/">Culture/Loisirs</a></li>
	<li id="menu-item-621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621 menu-sports-vie-sociale"><a href="http://www.faire-face.fr/category/vie-sociale/sports-vie-sociale/">Sports</a></li>
	<li id="menu-item-622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-622 menu-tourisme"><a href="http://www.faire-face.fr/category/vie-sociale/tourisme/">Tourisme</a></li>
</ul>
</li>
</ul></div>
	<div id="footer-widget-area" class="footer-1c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	
<div class="clear"></div>
</footer><!-- .Footer /-->

<div class="clear"></div>



<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
<div id="fb-root"></div>
<script type='text/javascript' src='http://www.faire-face.fr/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/01\/24\/handicap-auto-transfert-vehicule-pimas\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir Panier","cart_url":"http:\/\/www.faire-face.fr\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.faire-face.fr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='//www.faire-face.fr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/01\/24\/handicap-auto-transfert-vehicule-pimas\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.faire-face.fr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='//www.faire-face.fr/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/01\/24\/handicap-auto-transfert-vehicule-pimas\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.faire-face.fr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.faire-face.fr/wp-content/themes/sahifa-theme-faireface_v2/sahifa/js/tie-scripts.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.faire-face.fr/wp-includes/js/comment-reply.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.faire-face.fr/wp-includes/js/wp-embed.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.faire-face.fr/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr.js?ver=2.7.5'></script>
<script type='text/javascript' src='http://www.faire-face.fr/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.faire-face.fr\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.faire-face.fr/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.5'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

			$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				_gaq.push(['_trackEvent', 'Products', 'Add to Cart', ($(this).data('product_sku')) ? ('SKU: ' + $(this).data('product_sku')) : ('#' + $(this).data('product_id'))]);
			});
		
 });
</script>
</body>
</html>