<!doctype html>
<!--[if lt IE 7]><html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<title>Parents d&#039;enfant handicapé : le RSA est-il compatible avec la PCH ? - Faire Face - Toute l&#039;actualité du handicap moteur</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.faire-face.fr/xmlrpc.php" />
	
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="RSA,PCH,AEEH,compensation,Caf,Toupi,ressources,enfant,parents,aidants,dédommagement,indu,prestation de compensation du handicap,enfant handicapé"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.faire-face.fr/2017/02/06/rsa-pch-enfant/" />
<link rel="publisher" href="https://plus.google.com/113862490171587585827"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Parents d&#039;enfant handicapé : le RSA est-il compatible avec la PCH ? - Faire Face - Toute l&#039;actualité du handicap moteur" />
<meta property="og:description" content="Pour calculer le RSA des parents, certaines Caf prennent en considération la prestation de compensation du handicap versée pour leur enfant. D&#039;autres, pas. L&#039;allocation d&#039;éducation de l&#039;enfant handicapé, elle, est systématiquement exclue des ressources considérées. Un imbroglio juridique source de difficultés financières et d&#039;inégalités." />
<meta property="og:url" content="http://www.faire-face.fr/2017/02/06/rsa-pch-enfant/" />
<meta property="og:site_name" content="Faire Face - Toute l&#039;actualité du handicap moteur" />
<meta property="article:publisher" content="https://www.facebook.com/FaireFaceInfos" />
<meta property="article:tag" content="aeeh" />
<meta property="article:tag" content="aidants" />
<meta property="article:tag" content="Caf" />
<meta property="article:tag" content="compensation" />
<meta property="article:tag" content="dédommagement" />
<meta property="article:tag" content="enfant" />
<meta property="article:tag" content="enfant handicapé" />
<meta property="article:tag" content="indu" />
<meta property="article:tag" content="parents" />
<meta property="article:tag" content="PCH" />
<meta property="article:tag" content="prestation de compensation du handicap" />
<meta property="article:tag" content="ressources" />
<meta property="article:tag" content="RSA" />
<meta property="article:tag" content="Toupi" />
<meta property="article:section" content="Compensation" />
<meta property="article:published_time" content="2017-02-06T14:15:59+01:00" />
<meta property="article:modified_time" content="2017-02-06T22:37:20+01:00" />
<meta property="og:updated_time" content="2017-02-06T22:37:20+01:00" />
<meta property="og:image" content="http://www.faire-face.fr/wp-content/uploads/2017/02/rsa-pch-enfant.png" />
<meta property="og:image:width" content="1111" />
<meta property="og:image:height" content="555" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Pour calculer le RSA des parents, certaines Caf prennent en considération la prestation de compensation du handicap versée pour leur enfant. D&#039;autres, pas. L&#039;allocation d&#039;éducation de l&#039;enfant handicapé (AEEH), elle, est systématiquement exclue des ressources considérées. Un imbroglio juridique, source de difficultés financières et d&#039;inégalités." />
<meta name="twitter:title" content="Parents d&#039;enfant handicapé : le RSA est-il compatible avec la PCH ? - Faire Face - Toute l&#039;actualité du handicap moteur" />
<meta name="twitter:site" content="@FaireFaceInfos" />
<meta name="twitter:image" content="http://www.faire-face.fr/wp-content/uploads/2017/02/rsa-pch-enfant.png" />
<meta name="twitter:creator" content="@FaireFaceInfos" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Faire Face - Toute l&#039;actualité du handicap moteur &raquo; Flux" href="http://www.faire-face.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Faire Face - Toute l&#039;actualité du handicap moteur &raquo; Flux des commentaires" href="http://www.faire-face.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Faire Face - Toute l&#039;actualité du handicap moteur &raquo; Parents d&rsquo;enfant handicapé : le RSA est-il compatible avec la PCH ? Flux des commentaires" href="http://www.faire-face.fr/2017/02/06/rsa-pch-enfant/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.faire-face.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.faire-face.fr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-icons-css'  href='http://www.faire-face.fr/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-icons.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-css'  href='http://www.faire-face.fr/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-main.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.faire-face.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.faire-face.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.13' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.faire-face.fr/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.faire-face.fr/wp-content/themes/sahifa-theme-faireface_v2/sahifa/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.21/themes/smoothness/jquery-ui.css?ver=PLUGIN_VERSION' type='text/css' media='' />
<link rel='stylesheet' id='tie-woocommerce-css'  href='http://www.faire-face.fr/wp-content/themes/sahifa-theme-faireface_v2/sahifa/css/woocommerce.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-35949805-1']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.faire-face.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.faire-face.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.11.1/jquery-ui.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.faire-face.fr/wp-content/themes/sahifa-theme-faireface_v2/sahifa/js/polyfiller.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.faire-face.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.faire-face.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.faire-face.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<meta name="generator" content="WooCommerce 2.6.13" />
<link rel='shortlink' href='http://www.faire-face.fr/?p=24931' />
<link rel="alternate" type="application/json+oembed" href="http://www.faire-face.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.faire-face.fr%2F2017%2F02%2F06%2Frsa-pch-enfant%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.faire-face.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.faire-face.fr%2F2017%2F02%2F06%2Frsa-pch-enfant%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.faire-face.fr/wp-content/themes/sahifa-theme-faireface_v2/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.faire-face.fr/wp-content/themes/sahifa-theme-faireface_v2/sahifa/js/html5.js"></script>
<script src="http://www.faire-face.fr/wp-content/themes/sahifa-theme-faireface_v2/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.faire-face.fr/wp-content/themes/sahifa-theme-faireface_v2/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.faire-face.fr/wp-content/themes/sahifa-theme-faireface_v2/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.faire-face.fr/wp-content/themes/sahifa-theme-faireface_v2/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Aller vers…'};
	var tie = {"ajaxurl":"http://www.faire-face.fr/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />



		
	<script type="text/javascript">
		sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
		function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
		 if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
		 document.write('<scr'+'ipt src="http://www6.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
		}
	</script>
	
	
	
	<script type="text/javascript">
		(function(w, d, s, f) {
		w[f] = w[f] || {conf: function () { (w[f].data = w[f].data || []).push(arguments);}};
		var l = d.createElement(s), e = d.getElementsByTagName(s)[0];
		l.async = 1; l.src = 'https://ws.facil-iti.com/tag/faciliti-tag.min.js'; e.parentNode.insertBefore(l, e);
		}(window, document, 'script', 'FACIL_ITI'));
		FACIL_ITI.conf('userId', 'c0ff7cee-a7bf-11e5-8f05-000c298ed446');
	</script>
	
	
	<script>
			var ajaxurl="http://www.faire-face.fr/wp-admin/admin-ajax.php"
	</script> 
	
</head>
<body id="top" class="post-template-default single single-post postid-24931 single-format-standard post-rsa-pch-enfant-0 autonomie">

	<script type="text/javascript">
		sas_pageid='57843/433479';	// Page : Faire-Face.fr/rg
		sas_formatid=21562;		// Format : Habillage_1690x1000 1690x1000
		sas_target='';			// Ciblage
		SmartAdServer(sas_pageid,sas_formatid,sas_target);
	</script>
	<noscript>
		<a href="http://www6.smartadserver.com/call/pubjumpi/57843/433479/21562/M/[timestamp]/?" target="_blank">
		<img src="http://www6.smartadserver.com/call/pubi/57843/433479/21562/M/[timestamp]/?" border="0" alt="" /></a>
	</noscript>
	
	<div class="background-cover"></div>
					<header id="theme-header" class="theme-header">
						<div class="top-nav">
					
				<div class="top-menu"><ul id="menu-top-menu-not-logged" class="menu"><li id="menu-item-2771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2771"><a href="http://www.faire-face.fr/boutique/">Boutique</a></li>
<li class="wpmenucartli wpmenucart-display-left menu-item menu-item-type-post_type menu-item-object-page menu-item-2771" id="wpmenucartli"><a class="wpmenucart-contents empty-wpmenucart" style="display:none">&nbsp;</a></li></ul></div>				
				
										<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.faire-face.fr/">
							<button class="search-button" type="submit" value="Recherche"></button>	
							<input type="text" id="s" name="s" value="Recherche…" onfocus="if (this.value == 'Recherche…') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche…';}"  />
						</form>
					</div><!-- .search-block /-->
					
			<a href="http://www.faire-face.fr/wp-login.php" class="btlog login" title="Connexion">Connexion</a>	
			
		<form name="loginform" id="loginform" action="http://www.faire-face.fr/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Identifiant</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Mot de passe</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Se souvenir de moi</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Se connecter" />
				<input type="hidden" name="redirect_to" value="http://www.faire-face.fr/2017/02/06/rsa-pch-enfant/" />
			</p>
			<p class="login-forgotten"><a href="http://www.faire-face.fr/wp-login.php?action=lostpassword&redirect_to=http://www.faire-face.fr" title="Mot de passe oublié">Mot de passe oublié ?</a></p>
		</form>		  

	
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
<div class="logo">
			<h1>

				<a title="Faire Face &#8211; Toute l&#039;actualité du handicap moteur" href="http://www.faire-face.fr/">
					<img src="http://www.faire-face.fr/wp-content/themes/sahifa-theme-faireface_v2/sahifa/images/logo_faireface_mini_c.png" alt="Faire Face &#8211; Toute l&#039;actualité du handicap moteur" /><strong>Faire Face &#8211; Toute l&#039;actualité du handicap moteur Ce site décrypte l&#039;actualité du handicap moteur : accessibilité, éducation, emploi, vie affective et sexuelle, santé&#8230; pour aider les personnes à mieux vivre le handicap.</strong>
				</a>
			</h1>

</div><!-- .logo /-->

			
			
										<div class="socialicons">
				<img src="http://www.faire-face.fr/wp-content/themes/sahifa-theme-faireface_v2/sahifa/images/aveclesoutiendeSG.png" alt="Avec le soutien de la Société générale" class="logo-sg" />
				<a class="faciliti" href="http://ws.facil-iti.com/"  target="_blank" rel="external"><span>Facil'iti</span></a>
				<a class="socialicon rss" href="http://www.faire-face.fr/feed/rss/" target="_blank" rel="external"><span>RSS</span></a>
				<a class="socialicon facebook" href="https://www.facebook.com/pages/Faire-Face/699365723433602" target="_blank" rel="external"><span>Facebook</span></a>
				<a class="socialicon twitter" href="http://twitter.com/FaireFaceInfos" target="_blank" rel="external"><span>Twitter</span></a>
				<a class="socialicon googleplus" href="https://plus.google.com/u/0/113862490171587585827/about" target="_blank" rel="external"><span>Google+</span></a>
			</div>
			
			<div class="clear"></div>
		</div>	
													<nav id="main-nav">
				<div class="container">
					<div class="main-menu"><ul id="menu-rubriques" class="menu"><li id="menu-item-580" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children  menu-accessibilite"><a href="http://www.faire-face.fr/category/accessibilite/">Accessibilité</a>
<ul class="sub-menu">
	<li id="menu-item-602" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-erp_transports"><a href="http://www.faire-face.fr/category/accessibilite/erp_transports/">ERP/Transports</a></li>
	<li id="menu-item-603" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-legislation"><a href="http://www.faire-face.fr/category/accessibilite/legislation/">Législation</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-2860" class="menu-item  menu-item-type-post_type_archive  menu-item-object-agenda"><a href="http://www.faire-face.fr/agenda/">Agenda</a></li>
<li id="menu-item-605" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  menu-item-has-children  menu-autonomie"><a href="http://www.faire-face.fr/category/autonomie/">Autonomie</a>
<ul class="sub-menu">
	<li id="menu-item-606" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-aides-humaines"><a href="http://www.faire-face.fr/category/autonomie/aides-humaines/">Aides Humaines</a></li>
	<li id="menu-item-607" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-aides-techniques"><a href="http://www.faire-face.fr/category/autonomie/aides-techniques/">Aides Techniques</a></li>
	<li id="menu-item-608" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-compensation"><a href="http://www.faire-face.fr/category/autonomie/compensation/">Compensation</a></li>
	<li id="menu-item-609" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-etablissements-et-services"><a href="http://www.faire-face.fr/category/autonomie/etablissements-et-services/">Établissements et services</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-581" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children  menu-droits"><a href="http://www.faire-face.fr/category/droits/">Droits</a>
<ul class="sub-menu">
	<li id="menu-item-610" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-discrimination"><a href="http://www.faire-face.fr/category/droits/discrimination/">Discrimination</a></li>
	<li id="menu-item-611" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-reglementation"><a href="http://www.faire-face.fr/category/droits/reglementation/">Réglementation</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-582" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-education-scolarite"><a href="http://www.faire-face.fr/category/education-scolarite/">Éducation</a></li>
<li id="menu-item-583" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children  menu-emploi-formation"><a href="http://www.faire-face.fr/category/emploi-formation/">Emploi</a>
<ul class="sub-menu">
	<li id="menu-item-613" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-ressources"><a href="http://www.faire-face.fr/category/emploi-formation/ressources/">Ressources</a></li>
	<li id="menu-item-615" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-secteur-ordinaire"><a href="http://www.faire-face.fr/category/emploi-formation/secteur-ordinaire/">Secteur Ordinaire</a></li>
	<li id="menu-item-614" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-secteur-adapte"><a href="http://www.faire-face.fr/category/emploi-formation/secteur-adapte/">Secteur Adapté</a></li>
	<li id="menu-item-612" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-formation"><a href="http://www.faire-face.fr/category/emploi-formation/formation/">Formation</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-1537" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-societe"><a href="http://www.faire-face.fr/category/societe/">Société</a></li>
<li id="menu-item-584" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children  menu-sante"><a href="http://www.faire-face.fr/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-617" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-recherche_sciences"><a href="http://www.faire-face.fr/category/sante/recherche_sciences/">Recherche/Sciences</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-585" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-vie-affective-et-sexuelle"><a href="http://www.faire-face.fr/category/vie-affective-et-sexuelle/">Vie affective et sexuelle</a></li>
<li id="menu-item-586" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children  menu-vie-sociale"><a href="http://www.faire-face.fr/category/vie-sociale/">Vie Sociale</a>
<ul class="sub-menu">
	<li id="menu-item-620" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-culture_loisirs"><a href="http://www.faire-face.fr/category/vie-sociale/culture_loisirs/">Culture/Loisirs</a></li>
	<li id="menu-item-621" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-sports-vie-sociale"><a href="http://www.faire-face.fr/category/vie-sociale/sports-vie-sociale/">Sports</a></li>
	<li id="menu-item-622" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-tourisme"><a href="http://www.faire-face.fr/category/vie-sociale/tourisme/">Tourisme</a></li>
</ul> <!--End Sub Menu-->
</li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
								
		</header><!-- #header /-->

		
	<div class="add-banner">
			<script type="text/javascript">
				sas_pageid='57843/433479'	// Page : Faire-Face.fr/hp
				sas_formatid=17932;		// Format : Méga_bannière_Haute_728x90 728x90
				sas_target='';			// Ciblage
				SmartAdServer(sas_pageid,sas_formatid,sas_target);
				</script>
			<noscript>
				<a href="http://www6.smartadserver.com/call/pubjumpi/57843/486933/17932/S/[timestamp]/?" target="_blank">
				<img src="http://www6.smartadserver.com/call/pubi/57843/486933/17932/S/[timestamp]/?" border="0" alt="" /></a>
			</noscript>
	</div>
	
		
    
	<div id="main-content" class="container">

	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.faire-face.fr">Accueil</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.faire-face.fr/category/autonomie/">Autonomie</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.faire-face.fr/category/autonomie/compensation/">Compensation</a></span> &raquo; <span class="current">Parents d&rsquo;enfant handicapé : le RSA est-il compatible avec la PCH ?</span></div> 
		
	
		
				
				
						
		<article class="post-listing post-24931 post type-post status-publish format-standard has-post-thumbnail hentry category-compensation tag-aeeh tag-aidants tag-caf tag-compensation-2 tag-dedommagement tag-enfant tag-enfant-handicape tag-indu tag-parents tag-pch tag-prestation-de-compensation-du-handicap tag-ressources-2 tag-rsa tag-toupi">
					<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.faire-face.fr/wp-content/uploads/2017/02/rsa-pch-enfant-660x330.png" class="attachment-slider size-slider" alt="Parents d&rsquo;enfant handicapé : le RSA est-il compatible avec la PCH ?" title="Parents d&rsquo;enfant handicapé : le RSA est-il compatible avec la PCH ?" srcset="http://www.faire-face.fr/wp-content/uploads/2017/02/rsa-pch-enfant-660x330.png 660w, http://www.faire-face.fr/wp-content/uploads/2017/02/rsa-pch-enfant-300x150.png 300w, http://www.faire-face.fr/wp-content/uploads/2017/02/rsa-pch-enfant-768x384.png 768w, http://www.faire-face.fr/wp-content/uploads/2017/02/rsa-pch-enfant-1024x512.png 1024w, http://www.faire-face.fr/wp-content/uploads/2017/02/rsa-pch-enfant-600x300.png 600w, http://www.faire-face.fr/wp-content/uploads/2017/02/rsa-pch-enfant-995x498.png 995w, http://www.faire-face.fr/wp-content/uploads/2017/02/rsa-pch-enfant.png 1111w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
		<div class="single-post-caption">Les Caf naviguent à vue sur le droit au RSA des parents aidants familiaux d'un enfant pour lequel ils perçoivent la prestation de compensation du handicap. </div> 
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Parents d&rsquo;enfant handicapé : le RSA est-il compatible avec la PCH ?</span></h1>
				<div class="meta-banner">
					<span class="date-publi">Publié le <span>6 février 2017</span></span>
										<div class="tools">
						<a href="#" class="tieicon-zoomin"><span>Zoomer</span></a>
						<a href="#" class="tieicon-zoomout"><span>Dézoomer</span></a>
						<a href="#" class="tieicon-print"><span>Imprimer</span></a>
					</div>
					<div class="share-post">
	<span class="share-text">Partager !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.faire-face.fr/2017/02/06/rsa-pch-enfant/" data-text="Parents d&rsquo;enfant handicapé : le RSA est-il compatible avec la PCH ?" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-share-button" data-href="http://www.faire-face.fr/2017/02/06/rsa-pch-enfant/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.faire-face.fr/2017/02/06/rsa-pch-enfant/"></div>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.faire-face.fr/2017/02/06/rsa-pch-enfant/" data-counter="right"></script></li>
			</ul>
</div> <!-- .share-post -->				</div>
				
				<div class="entry">
					
					
					<p class="p1"><b></b><b>Pour calculer le RSA des parents, certaines Caf prennent en considération la prestation de compensation du handicap versée pour leur enfant. D&rsquo;autres, pas. L&rsquo;allocation d&rsquo;éducation de l&rsquo;enfant handicapé (AEEH), elle, est systématiquement exclue des ressources considérées. Un imbroglio juridique, source de difficultés financières et d&rsquo;inégalités.</b></p>
<p class="p1">Alessandro ne va pas plus deux fois par semaine chez le psychomotricien. Il a dû aussi renoncer aux séances d&rsquo;équithérapie. « <i>Le centre qui l&rsquo;a diagnostiqué en décembre 2015 n&rsquo;avait pas de personnel disponible, </i>explique Élisabeth Cerbera-Ferrari, la mère de ce jeune garçon autiste. <i>J&rsquo;ai dû mettre en place cette prise en charge libérale que je finance moi-même. Cela lui était pourtant profitable mais je n&rsquo;ai plus les moyens. </i>» Cette ex-formatrice ne peut reprendre une activité professionnelle car elle doit être disponible pour s&rsquo;occuper de lui. En plus de l&rsquo;AEEH de base (130 €), elle touche donc le RSA.</p>
<h2 class="p1">« C&rsquo;est incompréhensible. »</h2>
<p class="p1">Mais en novembre, la Caisse d&rsquo;allocations familiales des Bouches-du-Rhône a réduit son montant de 582 à 471 € (prime d&rsquo;activité comprise). Elle lui a également réclamé le remboursement des sommes qu&rsquo;elle aurait indûment perçues les mois précédents.</p>
<p class="p1">« <i>On m&rsquo;a expliqué que le dédommagement que je perçois en tant qu&rsquo;aidant familial au titre de la prestation de compensation du handicap (PCH) de mon fils, soit 254 € par mois, devait être considéré comme une ressource pour le calcul du RSA,</i> précise Élisabeth Cerbera-Ferrari. <i>L&rsquo;assistante sociale de la Maison départementale des personnes handicapées m&rsquo;avait pourtant assuré que percevoir la PCH n&rsquo;aurait aucun impact sur mon RSA. C&rsquo;est incompréhensible.</i> »</p>
<h2 class="p1">« Situations financières catastrophiques. »</h2>
<p class="p3">Élisabeth Cerbera-Ferrari n&rsquo;est pas la seule à ne pas bien comprendre. Les Caf naviguent à vue sur le droit au RSA des parents aidants familiaux d&rsquo;un enfant pour lequel il perçoivent la prestation de compensation du handicap (PCH).</p>
<p class="p3">« <i>Pour calculer son montant, certaines tiennent compte du dédommagement familial au titre de la PCH ; d&rsquo;autres, pas</i>, souligne Marion Aubry, la vice-présidente de<a href="http://toupi.fr/" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://toupi.fr/', ' TouPI, une association pour l&rsquo;inclusion des personnes atteintes de handicap cognitif']);" target="_blank"> TouPI, une association pour l&rsquo;inclusion des personnes atteintes de handicap cognitif</a>. <span class="s1"><i>Certaines familles se voient réclamer des indus sur plusieurs années ! Elles se retrouvent dans des situations financières catastrophiques. </i>»</span></p>
<div id="attachment_24935" style="width: 175px" class="wp-caption alignleft"><img class=" wp-image-24935" src="http://www.faire-face.fr/wp-content/uploads/2017/02/caf-pch-rsa-enfant-300x300.png" alt="" width="165" height="165" srcset="http://www.faire-face.fr/wp-content/uploads/2017/02/caf-pch-rsa-enfant-300x300.png 300w, http://www.faire-face.fr/wp-content/uploads/2017/02/caf-pch-rsa-enfant-150x150.png 150w, http://www.faire-face.fr/wp-content/uploads/2017/02/caf-pch-rsa-enfant-768x768.png 768w, http://www.faire-face.fr/wp-content/uploads/2017/02/caf-pch-rsa-enfant-600x600.png 600w, http://www.faire-face.fr/wp-content/uploads/2017/02/caf-pch-rsa-enfant-55x55.png 55w, http://www.faire-face.fr/wp-content/uploads/2017/02/caf-pch-rsa-enfant-200x200.png 200w, http://www.faire-face.fr/wp-content/uploads/2017/02/caf-pch-rsa-enfant.png 1024w" sizes="(max-width: 165px) 100vw, 165px" /><p class="wp-caption-text">La Cnaf considère que ce qui vaut pour la PCH adulte vaut aussi pour la PCH enfant.</p></div>
<h2 class="p3">La Caisse nationale catégorique</h2>
<p class="p3">En cause, une réglementation particulièrement alambiquée. Certes l&rsquo;article R262-11 du Code de l&rsquo;action sociale et des familles précise que la PCH versée pour un enfant doit être exclue des ressources prises en compte pour le calcul du RSA. Mais il précise également que la PCH allouée à un adulte doit, au contraire, être prise en compte pour la partie servant à dédommager l&rsquo;aidant.</p>
<p class="p3">Pour la Caisse nationale d&rsquo;allocations familiales (Cnaf), l&rsquo;affaire est entendue. <a href="https://www.gisti.org/IMG/pdf/circ_2012-27-06_cnaf-suivi-legislatif-rsa.pdf" onclick="_gaq.push(['_trackEvent','download','https://www.gisti.org/IMG/pdf/circ_2012-27-06_cnaf-suivi-legislatif-rsa.pdf']);" target="_blank">Dans une circulaire</a>, elle enjoint à ses caisses départementales d&rsquo;appliquer le même traitement à la PCH adulte et à celle enfant. Elle note que « <i>la rémunération ou le dédommagement d’une personne (aidant familial) faisant partie du foyer du bénéficiaire du RSA, versée au titre de la PCH adulte et enfant, </i>» doit être pris(e) en compte pour le calcul du RSA.</p>
<h2 class="p3">« L&rsquo;analyse de la Cnaf tient la route.<i> »</i></h2>
<p class="p3">« <i>En fait, elle considère que ce qui vaut pour la PCH adulte vaut aussi pour la PCH enfant, </i>analysent deux juristes spécialistes du droit du handicap, consultés par <i>Faire Face</i>. <i>Mais dans les deux cas, elle prend bien garde à distinguer la “ressource” perçue en tant qu&rsquo;aidant – elle seule est prise en compte – et non la prestation versée à la personne handicapée. C&rsquo;est le même raisonnement qui vaut sur le plan fiscal : la PCH, en tant que telle, n&rsquo;est pas imposable alors que le dédommagement familial l&rsquo;est. Juridiquement, l&rsquo;analyse de la Cnaf est difficilement contestable.</i> » Reste à voir ce qu&rsquo;en dirait le tribunal des affaires sociales, s&rsquo;il était saisi.</p>
<h2 class="p3">« L&rsquo;esprit de la loi 2005 doit primer.<i> »</i></h2>
<p class="p3">Maître David Taron, l&rsquo;avocat de l&rsquo;association, ne partage pas cette analyse : « <em>L&rsquo;article R262-11 du Code de l&rsquo;action sociale et des familles est ambigu et permet donc diverses interprétations. Mais l&rsquo;esprit de la loi 2005 pour l&rsquo;égalité des droits et des chances, la participation et la citoyenneté des personnes handicapées doit primer. Il faut une décision de justice. Deux stratégies sont possibles : des recours individuels contre des décisions des Caf ; et saisir le Conseil d&rsquo;État pour demander l&rsquo;abrogation de la circulaire de 2012.</em> »</p>
<h2 class="p3">« Inégalité entre parents. »</h2>
<p class="p3">Au-delà de la validité juridique de cette interprétation, se pose la question de la légitimité de la prise en compte de la PCH enfant pour le calcul du RSA. Surtout que l&rsquo;allocation d&rsquo;éducation de l&rsquo;enfant handicapé (AEEH) et ses compléments, eux, sont exclus des ressources à considérer.</p>
<p class="p3">Or, ils ont la même vocation que la PCH enfant. Les parents sont même invités à choisir entre les compléments et la PCH. « <i>Cette différence de traitement entre la PCH et les compléments d&rsquo;AEEH crée une inégalité entre parents </i>», soulignent les deux juristes.</p>
<h2 class="p3">« Travail approfondi au ministère des affaires sociales. »</h2>
<p class="p3">Sollicitée par <em>Faire Face</em>, la Cnaf se borne à expliquer que ses caisses appliquent la loi. Quand bien même sa lecture varie d&rsquo;un département à l&rsquo;autre&#8230; Quant au secrétariat d&rsquo;État chargé des personnes handicapées, il fait savoir que « <i>cette question fait l’objet actuellement d’un travail approfondi au ministère des Affaires sociales. Nous pourrons donc communiquer ultérieurement.</i> » Avant les élections ? <b>Franck Seuret<br />
</b></p>
										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.faire-face.fr/tag/aeeh/" rel="tag">aeeh</a> <a href="http://www.faire-face.fr/tag/aidants/" rel="tag">aidants</a> <a href="http://www.faire-face.fr/tag/caf/" rel="tag">Caf</a> <a href="http://www.faire-face.fr/tag/compensation-2/" rel="tag">compensation</a> <a href="http://www.faire-face.fr/tag/dedommagement/" rel="tag">dédommagement</a> <a href="http://www.faire-face.fr/tag/enfant/" rel="tag">enfant</a> <a href="http://www.faire-face.fr/tag/enfant-handicape/" rel="tag">enfant handicapé</a> <a href="http://www.faire-face.fr/tag/indu/" rel="tag">indu</a> <a href="http://www.faire-face.fr/tag/parents/" rel="tag">parents</a> <a href="http://www.faire-face.fr/tag/pch/" rel="tag">PCH</a> <a href="http://www.faire-face.fr/tag/prestation-de-compensation-du-handicap/" rel="tag">prestation de compensation du handicap</a> <a href="http://www.faire-face.fr/tag/ressources-2/" rel="tag">ressources</a> <a href="http://www.faire-face.fr/tag/rsa/" rel="tag">RSA</a> <a href="http://www.faire-face.fr/tag/toupi/" rel="tag">Toupi</a></span>				<span style="display:none" class="updated">2017-02-06</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.faire-face.fr/author/franck-seuret/" title="Articles par Franck Seuret" rel="author">Franck Seuret</a></strong></div>
								
				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>À lire aussi</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.faire-face.fr/2017/02/02/cnsa-pch-minutage-aide/" title="Permaliens vers PCH : le CNSA abandonne le minutage de l&rsquo;aide humaine" rel="bookmark">
						<img width="272" height="125" src="http://www.faire-face.fr/wp-content/uploads/2017/02/guide-cnsa-minutage-aide-humaine-272x125.png" class="attachment-tie-medium size-tie-medium" alt="PCH : le CNSA abandonne le minutage de l&rsquo;aide humaine" title="PCH : le CNSA abandonne le minutage de l&rsquo;aide humaine" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.faire-face.fr/2017/02/02/cnsa-pch-minutage-aide/" title="Permaliens vers PCH : le CNSA abandonne le minutage de l&rsquo;aide humaine" rel="bookmark">PCH : le CNSA abandonne le minutage de l&rsquo;aide humaine</a></h3>
				<p class="post-meta"><span>2 février 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.faire-face.fr/2017/02/01/francais-aah-pch/" title="Permaliens vers Les Français ont tout compris à l&rsquo;AAH mais pas à la PCH" rel="bookmark">
						<img width="272" height="125" src="http://www.faire-face.fr/wp-content/uploads/2017/01/barometre-PCH-AAH-Drees-272x125.png" class="attachment-tie-medium size-tie-medium" alt="Les Français ont tout compris à l&rsquo;AAH mais pas à la PCH" title="Les Français ont tout compris à l&rsquo;AAH mais pas à la PCH" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.faire-face.fr/2017/02/01/francais-aah-pch/" title="Permaliens vers Les Français ont tout compris à l&rsquo;AAH mais pas à la PCH" rel="bookmark">Les Français ont tout compris à l&rsquo;AAH mais pas à la PCH</a></h3>
				<p class="post-meta"><span>1 février 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.faire-face.fr/2017/01/16/dossier-assurances-appel-a-temoignages-bimestriel-faire-face/" title="Permaliens vers URGENT Dossier assurance : Appel à témoignages pour le bimestriel Faire Face" rel="bookmark">
						<img width="272" height="125" src="http://www.faire-face.fr/wp-content/uploads/2017/01/assurance-témoignages-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="URGENT Dossier assurance : Appel à témoignages pour le bimestriel Faire Face" title="URGENT Dossier assurance : Appel à témoignages pour le bimestriel Faire Face" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.faire-face.fr/2017/01/16/dossier-assurances-appel-a-temoignages-bimestriel-faire-face/" title="Permaliens vers URGENT Dossier assurance : Appel à témoignages pour le bimestriel Faire Face" rel="bookmark">URGENT Dossier assurance : Appel à témoignages pour le bimestriel Faire Face</a></h3>
				<p class="post-meta"><span>16 janvier 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">

			<h3 id="comments-title">
			Un commentaire			</h3>

										<ol class="commentlist">	<li id="comment-65244">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/4036e9352388be551bc54b1c2d626049?s=45&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4036e9352388be551bc54b1c2d626049?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></div>
			<div class="author-comment">
				<cite class="fn">chopot</cite>				<div class="comment-meta commentmetadata"><a href="http://www.faire-face.fr/2017/02/06/rsa-pch-enfant/#comment-65244">	6 février 2017 at 22 h 30 min</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>Moi aussi je me bat depuis 1 an et demi avec ma CAF pour les trop perçu par rapport au RSA et la PCH  DANS LES CONSEILLERS chacun donne une version différente je n&rsquo;arrive pas à comprendre &#8230;&#8230;.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.faire-face.fr/2017/02/06/rsa-pch-enfant/?replytocom=65244#respond' onclick='return addComment.moveForm( "comment-65244", "65244", "respond", "24931" )' aria-label='Répondre à chopot'>Répondre</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
			    
							


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Déposer un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/06/rsa-pch-enfant/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="http://www.faire-face.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Votre adresse email ne sera pas publiée. Les champs obligatoires sont marqués d'une étoile <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='24931' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d8a2334555" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="90"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
	
	
	<div class="fixed-widget">
		<div class="widget-liens">				<div class="accroche">Le magazine <span id="faireface_b">Faire Face</span> chez vous et des <span class="contenu">contenus exclusifs</span> en ligne !</div>
						<a href="http://www.faire-face.fr/je-mabonne/"class="button txt-widglien" >Abonnez-vous</a>
		</div>
	</div>
	<div class="fixed-widget">
		<div class="widget-liens">
			<div class="accroche">Abonné Faire Face ou adhérent APF</div>
			<a class="button txt-widglien"  href="http://www.faire-face.fr/creer-son-compte-en-ligne/">Je crée mon compte</a>
		</div>
	</div>

<div id="execphp-5" class="widget widget_execphp">			<div class="execphpwidget"><script type="text/javascript">
sas_pageid='57843/433479';
sas_formatid=17931;
sas_target='';
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="http://www6.smartadserver.com/call/pubjumpi/57843/433479/17931/M/[timestamp]/?" target="_blank">
<img src="http://www6.smartadserver.com/call/pubi/57843/433479/17931/M/[timestamp]/?" border="0" alt="" /></a>
</noscript></div>
		</div><div id="derniernum-5" class="widget widget-derniernum"><div class="widget-top"><h4>Dernier Numéro</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			
			<a href="http://www.faire-face.fr/boutique/magazine/vie-sociale-handicap-citoyennete-faire-face-2017/">

					<div class="img_mag"><img width="200" height="283" src="http://www.faire-face.fr/wp-content/uploads/2017/01/Couverture-Vie-sociale-activites-acteurs-actions-Faire-Face-janv-fevr-2017-N747.jpg" class="attachment-pdf_thumb size-pdf_thumb wp-post-image" alt="" srcset="http://www.faire-face.fr/wp-content/uploads/2017/01/Couverture-Vie-sociale-activites-acteurs-actions-Faire-Face-janv-fevr-2017-N747.jpg 596w, http://www.faire-face.fr/wp-content/uploads/2017/01/Couverture-Vie-sociale-activites-acteurs-actions-Faire-Face-janv-fevr-2017-N747-212x300.jpg 212w" sizes="(max-width: 200px) 100vw, 200px" /></div>

			</a>
			<div class="cadre_info">
			<h4 class="title_mag">Vie sociale : activités, acteurs, actions &#8211; Magazine Faire Face Janv-févr 2017 N°747</h4>
			<div class="liens_derniernum">
			<a rel="nofollow" href="/2017/02/06/rsa-pch-enfant/?add-to-cart=24371" data-quantity="1" data-product_id="24371" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart">Acheter la version numérique</a>			<a class="arch button" href="http://www.faire-face.fr/categorie-produit/magazine">Archives</a>
			</div>
				
		</div>
			

		

		</div></div><!-- .widget /--><div id="execphp-4" class="widget widget_execphp">			<div class="execphpwidget"><script type="text/javascript">
sas_pageid='57843/433479';	// Page : Faire-Face.fr/hp
sas_formatid=23821;		// Format : Grand_angle_300x600 300x600
sas_target='';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="http://www6.smartadserver.com/call/pubjumpi/57843/486933/23821/M/[timestamp]/?" target="_blank">
<img src="http://www6.smartadserver.com/call/pubi/57843/486933/23821/M/[timestamp]/?" border="0" alt="" /></a>
</noscript>
</div>
		</div><div id="execphp-3" class="widget widget_execphp">			<div class="execphpwidget"><div class="widget-liens annonces">				<div class="accroche">Chercher, trouver, déposer... 
 <div class="accroche_b"> les petites annonces FaireFace </div></div>
				<a href="http://www.faire-face.fr/annonces" class="button txt-widglien annonce">Petites Annonces</a>

</div></div>
		</div><div id="derniernum-6" class="widget widget-derniernum"><div class="widget-top"><h4>Dernier Dossier</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			
			<a href="http://www.faire-face.fr/boutique/dossier/vie-sociale-handicap-citoyennete/">

					<div class="img_mag"><img width="200" height="283" src="http://www.faire-face.fr/wp-content/uploads/2017/01/Dossier-Couverture-Vie-sociale-activites-acteurs-actions-Faire-Face-janv-fevr-2017-N747.jpg" class="attachment-pdf_thumb size-pdf_thumb wp-post-image" alt="" srcset="http://www.faire-face.fr/wp-content/uploads/2017/01/Dossier-Couverture-Vie-sociale-activites-acteurs-actions-Faire-Face-janv-fevr-2017-N747.jpg 596w, http://www.faire-face.fr/wp-content/uploads/2017/01/Dossier-Couverture-Vie-sociale-activites-acteurs-actions-Faire-Face-janv-fevr-2017-N747-212x300.jpg 212w" sizes="(max-width: 200px) 100vw, 200px" /></div>

			</a>
			<div class="cadre_info">
			<h4 class="title_mag">Dossier Vie sociale : Activités, acteurs, actions &#8211; Magazine Faire Face janv-févr 2017 N°747</h4>
			<div class="liens_derniernum">
			<a rel="nofollow" href="/2017/02/06/rsa-pch-enfant/?add-to-cart=24373" data-quantity="1" data-product_id="24373" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart">Acheter la version numérique</a>			<a class="arch button" href="http://www.faire-face.fr/categorie-produit/dossier">Archives</a>
			</div>
				
		</div>
			

		

		</div></div><!-- .widget /--><div id="derniernum-7" class="widget widget-derniernum"><div class="widget-top"><h4>Nouveau Guide Pratique</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			
			<a href="http://www.faire-face.fr/boutique/guide_pratique/guide-pratique-10-lettres-types-pour-defendre-vos-droits/">

					<div class="img_mag"><img width="200" height="284" src="http://www.faire-face.fr/wp-content/uploads/2015/02/Couverture-Guide-pratique-numérique-Faire-Face-10-lettres-types-pour-défendre-vos-droits.jpg" class="attachment-pdf_thumb size-pdf_thumb wp-post-image" alt="" srcset="http://www.faire-face.fr/wp-content/uploads/2015/02/Couverture-Guide-pratique-numérique-Faire-Face-10-lettres-types-pour-défendre-vos-droits.jpg 567w, http://www.faire-face.fr/wp-content/uploads/2015/02/Couverture-Guide-pratique-numérique-Faire-Face-10-lettres-types-pour-défendre-vos-droits-212x300.jpg 212w" sizes="(max-width: 200px) 100vw, 200px" /></div>

			</a>
			<div class="cadre_info">
			<h4 class="title_mag">Guide pratique 10 lettres-types pour défendre vos droits</h4>
			<div class="liens_derniernum">
			<a rel="nofollow" href="/2017/02/06/rsa-pch-enfant/?add-to-cart=6661" data-quantity="1" data-product_id="6661" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart">Acheter la version numérique</a>			<a class="arch button" href="http://www.faire-face.fr/categorie-produit/guide_pratique">Archives</a>
			</div>
				
		</div>
			

		

		</div></div><!-- .widget /--><div id="wysija-3" class="widget widget_wysija"><div class="widget-top"><h4>S&rsquo;abonner à la newsletter</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>E-mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></div></div><!-- .widget /--><div id="derniernum-8" class="widget widget-derniernum"><div class="widget-top"><h4>Librairie APF</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			
			<a href="http://www.faire-face.fr/boutique/librairie/un-amour-comme-tant-dautres/">

					<div class="img_mag"><img width="200" height="283" src="http://www.faire-face.fr/wp-content/uploads/2014/12/Amour.jpg" class="attachment-pdf_thumb size-pdf_thumb wp-post-image" alt="" srcset="http://www.faire-face.fr/wp-content/uploads/2014/12/Amour.jpg 598w, http://www.faire-face.fr/wp-content/uploads/2014/12/Amour-211x300.jpg 211w" sizes="(max-width: 200px) 100vw, 200px" /></div>

			</a>
			<div class="cadre_info">
			<h4 class="title_mag">Un amour comme tant d&rsquo;autres ?</h4>
			<div class="liens_derniernum">
			<a rel="nofollow" href="/2017/02/06/rsa-pch-enfant/?add-to-cart=5391" data-quantity="1" data-product_id="5391" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart">Ajouter au panier</a>			<a class="arch button" href="http://www.faire-face.fr/categorie-produit/librairie">Archives</a>
			</div>
				
		</div>
			

		

		</div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->


<footer id="theme-footer">
<div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-1314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1314"><a href="http://www.faire-face.fr/aide/">Aide</a></li>
<li id="menu-item-737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-737"><a href="http://www.faire-face.fr/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="http://www.faire-face.fr/nous-ecrire/">Nous écrire</a></li>
<li id="menu-item-3537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3537"><a href="http://www.faire-face.fr/conditions-generales-de-vente-et-dutilisation/">Conditions générales de vente et d&rsquo;utilisation</a></li>
<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734"><a href="http://www.faire-face.fr/contacter-la-regie-publicitaire/">Contacter la régie publicitaire</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733"><a href="http://www.faire-face.fr/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="http://www.faire-face.fr/credits/">Crédits</a></li>
<li id="menu-item-738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738"><a href="http://www.faire-face.fr/plan-du-site/">Plan du site</a></li>
</ul></div><div class="clear"></div>
<div class="main-menu-footer"><ul id="menu-rubriques-1" class="menu"><li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-580 menu-accessibilite"><a href="http://www.faire-face.fr/category/accessibilite/">Accessibilité</a>
<ul class="sub-menu">
	<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 menu-erp_transports"><a href="http://www.faire-face.fr/category/accessibilite/erp_transports/">ERP/Transports</a></li>
	<li id="menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603 menu-legislation"><a href="http://www.faire-face.fr/category/accessibilite/legislation/">Législation</a></li>
</ul>
</li>
<li id="menu-item-2860" class="menu-item menu-item-type-post_type_archive menu-item-object-agenda menu-item-2860"><a href="http://www.faire-face.fr/agenda/">Agenda</a></li>
<li id="menu-item-605" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-605 menu-autonomie"><a href="http://www.faire-face.fr/category/autonomie/">Autonomie</a>
<ul class="sub-menu">
	<li id="menu-item-606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-606 menu-aides-humaines"><a href="http://www.faire-face.fr/category/autonomie/aides-humaines/">Aides Humaines</a></li>
	<li id="menu-item-607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-607 menu-aides-techniques"><a href="http://www.faire-face.fr/category/autonomie/aides-techniques/">Aides Techniques</a></li>
	<li id="menu-item-608" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-608 menu-compensation"><a href="http://www.faire-face.fr/category/autonomie/compensation/">Compensation</a></li>
	<li id="menu-item-609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-609 menu-etablissements-et-services"><a href="http://www.faire-face.fr/category/autonomie/etablissements-et-services/">Établissements et services</a></li>
</ul>
</li>
<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-581 menu-droits"><a href="http://www.faire-face.fr/category/droits/">Droits</a>
<ul class="sub-menu">
	<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 menu-discrimination"><a href="http://www.faire-face.fr/category/droits/discrimination/">Discrimination</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 menu-reglementation"><a href="http://www.faire-face.fr/category/droits/reglementation/">Réglementation</a></li>
</ul>
</li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582 menu-education-scolarite"><a href="http://www.faire-face.fr/category/education-scolarite/">Éducation</a></li>
<li id="menu-item-583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-583 menu-emploi-formation"><a href="http://www.faire-face.fr/category/emploi-formation/">Emploi</a>
<ul class="sub-menu">
	<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 menu-ressources"><a href="http://www.faire-face.fr/category/emploi-formation/ressources/">Ressources</a></li>
	<li id="menu-item-615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615 menu-secteur-ordinaire"><a href="http://www.faire-face.fr/category/emploi-formation/secteur-ordinaire/">Secteur Ordinaire</a></li>
	<li id="menu-item-614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614 menu-secteur-adapte"><a href="http://www.faire-face.fr/category/emploi-formation/secteur-adapte/">Secteur Adapté</a></li>
	<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612 menu-formation"><a href="http://www.faire-face.fr/category/emploi-formation/formation/">Formation</a></li>
</ul>
</li>
<li id="menu-item-1537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1537 menu-societe"><a href="http://www.faire-face.fr/category/societe/">Société</a></li>
<li id="menu-item-584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-584 menu-sante"><a href="http://www.faire-face.fr/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617 menu-recherche_sciences"><a href="http://www.faire-face.fr/category/sante/recherche_sciences/">Recherche/Sciences</a></li>
</ul>
</li>
<li id="menu-item-585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585 menu-vie-affective-et-sexuelle"><a href="http://www.faire-face.fr/category/vie-affective-et-sexuelle/">Vie affective et sexuelle</a></li>
<li id="menu-item-586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-586 menu-vie-sociale"><a href="http://www.faire-face.fr/category/vie-sociale/">Vie Sociale</a>
<ul class="sub-menu">
	<li id="menu-item-620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620 menu-culture_loisirs"><a href="http://www.faire-face.fr/category/vie-sociale/culture_loisirs/">Culture/Loisirs</a></li>
	<li id="menu-item-621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621 menu-sports-vie-sociale"><a href="http://www.faire-face.fr/category/vie-sociale/sports-vie-sociale/">Sports</a></li>
	<li id="menu-item-622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-622 menu-tourisme"><a href="http://www.faire-face.fr/category/vie-sociale/tourisme/">Tourisme</a></li>
</ul>
</li>
</ul></div>
	<div id="footer-widget-area" class="footer-1c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	
<div class="clear"></div>
</footer><!-- .Footer /-->

<div class="clear"></div>



<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
<div id="fb-root"></div>
<script type='text/javascript' src='http://www.faire-face.fr/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/02\/06\/rsa-pch-enfant\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir Panier","cart_url":"http:\/\/www.faire-face.fr\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.faire-face.fr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.13'></script>
<script type='text/javascript' src='//www.faire-face.fr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/02\/06\/rsa-pch-enfant\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.faire-face.fr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.13'></script>
<script type='text/javascript' src='//www.faire-face.fr/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/02\/06\/rsa-pch-enfant\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.faire-face.fr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.13'></script>
<script type='text/javascript' src='http://www.faire-face.fr/wp-content/themes/sahifa-theme-faireface_v2/sahifa/js/tie-scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.faire-face.fr/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.faire-face.fr/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.faire-face.fr/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr.js?ver=2.7.6'></script>
<script type='text/javascript' src='http://www.faire-face.fr/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.faire-face.fr\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.faire-face.fr/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.6'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

			$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				_gaq.push(['_trackEvent', 'Products', 'Add to Cart', ($(this).data('product_sku')) ? ('SKU: ' + $(this).data('product_sku')) : ('#' + $(this).data('product_id'))]);
			});
		
 });
</script>
</body>
</html>