<!DOCTYPE html>
<html lang="fr-FR" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.faire-face.fr/xmlrpc.php" />
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
<script type="text/javascript" src="https://code.jquery.com/jquery-1.12.4.min.js"></script>
<link href="https://fonts.googleapis.com/css?family=Caveat" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500" rel="stylesheet">
<meta property="og:title" content="Autonomie : vers un accès facilité aux aides techniques ? - Faire Face - Toute l&#039;actualité du handicap"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Limiter les restes à charge, accélérer les délais d’obtention, fournir des équipements de qualité. P"/>
<meta property="og:url" content="https://www.faire-face.fr/2020/11/03/autonomie-vers-un-acces-facilite-aux-aides-techniques/"/>
<meta property="og:site_name" content="Faire Face - Toute l&#039;actualité du handicap"/>
<meta property="og:image" content="https://www.faire-face.fr/wp-content/uploads/2020/11/rapport-aides-techniques-640x330.jpg" />
<!-- This site is optimized with the Yoast SEO Premium plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Autonomie : vers un accès facilité aux aides techniques ? - Faire Face - Toute l&#039;actualité du handicap</title>
<meta name="description" content="autonomie,aidestechniques,handicap,rapport Denormandie,propositions,coût,assurance maladie" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.faire-face.fr/2020/11/03/autonomie-vers-un-acces-facilite-aux-aides-techniques/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Autonomie : vers un accès facilité aux aides techniques ?" />
<meta property="og:description" content="Limiter les restes à charge, accélérer les délais d’obtention, fournir des équipements de qualité. Pour répondre à ces attentes, et en amont du projet de loi autonomie qui devrait voir le jour en 2021, un rapport sur les aides techniques vient d’être remis au gouvernement. Il porte des propositions prometteuses, à condition qu’elles soient rapidement mises en œuvre." />
<meta property="og:url" content="https://www.faire-face.fr/2020/11/03/autonomie-vers-un-acces-facilite-aux-aides-techniques/" />
<meta property="og:site_name" content="Faire Face - Toute l&#039;actualité du handicap" />
<meta property="article:publisher" content="https://www.facebook.com/FaireFaceInfos" />
<meta property="article:published_time" content="2020-11-03T16:36:19+00:00" />
<meta property="article:modified_time" content="2020-11-04T09:28:44+00:00" />
<meta property="og:image" content="https://www.faire-face.fr/wp-content/uploads/2020/11/rapport-aides-techniques.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="426" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Autonomie : vers un accès facilité aux aides techniques ?" />
<meta name="twitter:description" content="Limiter les restes à charge, accélérer les délais d’obtention, fournir des équipements de qualité. Pour répondre à ces attentes, et en amont du projet de loi autonomie qui devrait voir le jour en 2021, un rapport sur les aides techniques vient d’être remis au gouvernement. Il porte des propositions prometteuses, à condition qu’elles soient rapidement mises en œuvre." />
<meta name="twitter:creator" content="@FaireFaceInfos" />
<meta name="twitter:site" content="@FaireFaceInfos" />
<meta name="twitter:label1" content="Écrit par">
<meta name="twitter:data1" content="Emma Lepic">
<meta name="twitter:label2" content="Durée de lecture est.">
<meta name="twitter:data2" content="2 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.faire-face.fr/#website","url":"https://www.faire-face.fr/","name":"Faire Face - Toute l&#039;actualit\u00e9 du handicap","description":"Ce site d\u00e9crypte l&#039;actualit\u00e9 du handicap : ressources, droits, accessibilit\u00e9, emploi, sant\u00e9, politique gouvernementale... pour aider les personnes \u00e0 mieux vivre le handicap.","potentialAction":[{"@type":"SearchAction","target":"https://www.faire-face.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.faire-face.fr/2020/11/03/autonomie-vers-un-acces-facilite-aux-aides-techniques/#primaryimage","inLanguage":"fr-FR","url":"https://www.faire-face.fr/wp-content/uploads/2020/11/rapport-aides-techniques.jpg","width":640,"height":426,"caption":"Selon les rapporteurs, une d\u00e9marche de certification industrielle devrait garantir une meilleure qualit\u00e9 de biens et de services aux usagers."},{"@type":"WebPage","@id":"https://www.faire-face.fr/2020/11/03/autonomie-vers-un-acces-facilite-aux-aides-techniques/#webpage","url":"https://www.faire-face.fr/2020/11/03/autonomie-vers-un-acces-facilite-aux-aides-techniques/","name":"Autonomie\u00a0: vers un acc\u00e8s facilit\u00e9 aux aides techniques\u00a0? - Faire Face - Toute l&#039;actualit\u00e9 du handicap","isPartOf":{"@id":"https://www.faire-face.fr/#website"},"primaryImageOfPage":{"@id":"https://www.faire-face.fr/2020/11/03/autonomie-vers-un-acces-facilite-aux-aides-techniques/#primaryimage"},"datePublished":"2020-11-03T16:36:19+00:00","dateModified":"2020-11-04T09:28:44+00:00","author":{"@id":"https://www.faire-face.fr/#/schema/person/bcf40b81d7d4fa9b2fd5c05f0fe3c6e9"},"description":"autonomie,aidestechniques,handicap,rapport Denormandie,propositions,co\u00fbt,assurance maladie","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.faire-face.fr/2020/11/03/autonomie-vers-un-acces-facilite-aux-aides-techniques/"]}]},{"@type":"Person","@id":"https://www.faire-face.fr/#/schema/person/bcf40b81d7d4fa9b2fd5c05f0fe3c6e9","name":"Emma Lepic","image":{"@type":"ImageObject","@id":"https://www.faire-face.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/fd1b31a7d15663174fe5a89c8f99664b?s=96&d=mm&r=g","caption":"Emma Lepic"},"sameAs":["http://faire-face.fr"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Faire Face - Toute l&#039;actualité du handicap &raquo; Flux" href="https://www.faire-face.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Faire Face - Toute l&#039;actualité du handicap &raquo; Flux des commentaires" href="https://www.faire-face.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Faire Face - Toute l&#039;actualité du handicap &raquo; Autonomie : vers un accès facilité aux aides techniques ? Flux des commentaires" href="https://www.faire-face.fr/2020/11/03/autonomie-vers-un-acces-facilite-aux-aides-techniques/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
(window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
var mi_version         = '7.12.3';
var mi_track_user      = true;
var mi_no_track_reason = '';
var disableStr = 'ga-disable-UA-35949805-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gaTrackerOptout();
}
}
if ( mi_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-35949805-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
} else {
console.log( "" );
(function() {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
})();
}
</script>
<!-- / Google Analytics by MonsterInsights -->
<!-- <link rel='stylesheet' id='validate-engine-css-css'  href='https://www.faire-face.fr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.faire-face.fr/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wc-block-style-css'  href='https://www.faire-face.fr/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-css'  href='https://www.faire-face.fr/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.faire-face.fr/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='SFSImainCss-css'  href='https://www.faire-face.fr/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='woocommerce_category_style-css'  href='https://www.faire-face.fr/wp-content/plugins/woocommerce-category-widget/css/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpmenucart-icons-css'  href='https://www.faire-face.fr/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-icons.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpmenucart-font-css'  href='https://www.faire-face.fr/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-font.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpmenucart-css'  href='https://www.faire-face.fr/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-main.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='woof-css'  href='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/css/front.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='chosen-drop-down-css'  href='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/js/chosen/chosen.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.faire-face.fr/wp-content/cache/wpfc-minified/2mtmz5xg/685tg.css" media="all"/>
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<!-- <link rel='stylesheet' id='aws-style-css'  href='https://www.faire-face.fr/wp-content/plugins/advanced-woo-search/assets/css/common.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tie-style-css'  href='https://www.faire-face.fr/wp-content/themes/sahifa-V3/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tie-woocommerce-css'  href='https://www.faire-face.fr/wp-content/themes/sahifa-V3/css/woocommerce.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.faire-face.fr/wp-content/themes/sahifa-V3/css/ilightbox/mac-skin/skin.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.faire-face.fr/wp-content/cache/wpfc-minified/k2ox1a6q/685tg.css" media="all"/>
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://www.faire-face.fr/wp-content/plugins/youtube-channel-gallery/styles.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://www.faire-face.fr/wp-content/plugins/youtube-channel-gallery/magnific-popup.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='vtmam-error-style-css'  href='https://www.faire-face.fr/wp-content/plugins/min-and-max-purchase-for-woocommerce/core/css/vtmam-error-style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.faire-face.fr/wp-content/cache/wpfc-minified/1ynnwdup/685tg.css" media="all"/>
<script src='//www.faire-face.fr/wp-content/cache/wpfc-minified/6vne83cs/685tg.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.faire-face.fr/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js' id='jquery-migrate-js'></script> -->
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.faire-face.fr","hash_tracking":"false"};
/* ]]> */
</script>
<script src='//www.faire-face.fr/wp-content/cache/wpfc-minified/keig3qa9/685tg.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js' id='monsterinsights-frontend-script-js'></script> -->
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#dd1111","button_1_button_hover":"#b10e0e","button_1_link_colour":"#ffffff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.faire-face.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//www.faire-face.fr/wp-content/cache/wpfc-minified/mlxbl165/685tg.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js' id='cookie-law-info-js'></script> -->
<script type='text/javascript' id='wpmenucart-ajax-assist-js-extra'>
/* <![CDATA[ */
var wpmenucart_ajax_assist = {"shop_plugin":"woocommerce","always_display":""};
/* ]]> */
</script>
<script src='//www.faire-face.fr/wp-content/cache/wpfc-minified/frh0wira/685tg.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce-menu-bar-cart/javascript/wpmenucart-ajax-assist.js' id='wpmenucart-ajax-assist-js'></script> -->
<script type='text/javascript' src='//code.jquery.com/ui/1.11.1/jquery-ui.js' id='jquery-ui-js'></script>
<script src='//www.faire-face.fr/wp-content/cache/wpfc-minified/ef9ac6xl/685tg.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.faire-face.fr/wp-content/themes/sahifa-V3/js/article.js' id='article-similaire-js'></script> -->
<!-- <script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/min-and-max-purchase-for-woocommerce/woo-integration/js/vtmam-clear-cart-msgs.js' id='vtmam-clear-cart-msgs-js'></script> -->
<link rel="https://api.w.org/" href="https://www.faire-face.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.faire-face.fr/wp-json/wp/v2/posts/54491" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.faire-face.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.faire-face.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<meta name="generator" content="WooCommerce 4.6.1" />
<link rel='shortlink' href='https://www.faire-face.fr/?p=54491' />
<link rel="alternate" type="application/json+oembed" href="https://www.faire-face.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.faire-face.fr%2F2020%2F11%2F03%2Fautonomie-vers-un-acces-facilite-aux-aides-techniques%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.faire-face.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.faire-face.fr%2F2020%2F11%2F03%2Fautonomie-vers-un-acces-facilite-aux-aides-techniques%2F&#038;format=xml" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '120418351986572');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=120418351986572&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><meta name="follow.it-verification-code-ejFyVzlvZHhhVjF2c294eGxBZ2lhMGVXNzhlbUpTNkdaMEVKdWRLb2RpK3o3L3FUTzBJMm9RU3JTL2FXNEVxQnFXL1Vydk8zZTRMY2h0aVRvemZWQlVZd0w5UlVQUi85NWozbG1uMnZLbjZzdjBPZnQvM2NSUzFSZFNXVmlRNkl8enZtM2pYbkQvNjBaSWtkUmdTRklWRUN3UldjdVZWakkwUTg4NTIwejkwST0=" content="YZ8TD4JCwFVVkSu2Zg8M"/><link rel="shortcut icon" href="https://test.faireface.arichardconseil.fr/wp-content/uploads/2018/04/favicon.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.faire-face.fr/wp-content/themes/sahifa-V3/js/html5.js"></script>
<script src="https://www.faire-face.fr/wp-content/themes/sahifa-V3/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.faire-face.fr/wp-content/themes/sahifa-V3/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.faire-face.fr/wp-content/themes/sahifa-V3/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.faire-face.fr/wp-content/themes/sahifa-V3/css/ie7.css" />
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<style type="text/css" media="screen">
#main-nav {
background: #eb1e4e;
}
</style>
<script type="text/javascript">
/* <![CDATA[ */
var sf_position = '0';
var sf_templates = "<a href=\"{search_url_escaped}\">Voir tous les r\u00e9sultats<\/a>";
var sf_input = '.search-live';
jQuery(document).ready(function(){
jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.faire-face.fr\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.faire-face.fr\/wp-admin\/admin-ajax.php","rtl":0});
jQuery(".live-search_ajaxy-selective-input").keyup(function() {
var width = jQuery(this).val().length * 8;
if(width < 50) {
width = 50;
}
jQuery(this).width(width);
});
jQuery(".live-search_ajaxy-selective-search").click(function() {
jQuery(this).find(".live-search_ajaxy-selective-input").focus();
});
jQuery(".live-search_ajaxy-selective-close").click(function() {
jQuery(this).parent().remove();
});
});
/* ]]> */
</script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<script type="text/javascript">
var cli_flush_cache = true;
</script>
<style type="text/css" id="wp-custom-css">
/*.book-thumbnail img {
width: 100%
}*/
.archive .accroche a {
color: #00526A;
transition: 0.5s
}
.archive .accroche a:hover {
color: white;
background-color: #00526A;
transition: 0.5s
}		</style>
<script type="text/javascript">
var woof_is_permalink =1;
var woof_shop_page = "";
var woof_really_curr_tax = {};
var woof_current_page_link = location.protocol + '//' + location.host + location.pathname;
//***lets remove pagination from woof_current_page_link
woof_current_page_link = woof_current_page_link.replace(/\page\/[0-9]+/, "");
woof_current_page_link = "https://www.faire-face.fr/boutique/";
var woof_link = 'https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/';
</script>
<script>
var woof_ajaxurl = "https://www.faire-face.fr/wp-admin/admin-ajax.php";
var woof_lang = {
'orderby': "orderby",
'date': "date",
'perpage': "per page",
'pricerange': "price range",
'menu_order': "menu order",
'popularity': "popularity",
'rating': "rating",
'price': "price low to high",
'price-desc': "price high to low"
};
if (typeof woof_lang_custom == 'undefined') {
var woof_lang_custom = {};/*!!important*/
}
//***
var woof_is_mobile = 0;
var woof_show_price_search_button = 0;
var woof_show_price_search_type = 0;
var woof_show_price_search_type = 0;
var swoof_search_slug = "swoof";
var icheck_skin = {};
icheck_skin = 'none';
var is_woof_use_chosen =1;
var woof_current_values = '[]';
//+++
var woof_lang_loading = "Loading ...";
var woof_lang_show_products_filter = "show products filter";
var woof_lang_hide_products_filter = "hide products filter";
var woof_lang_pricerange = "price range";
//+++
var woof_use_beauty_scroll =0;
//+++
var woof_autosubmit =1;
var woof_ajaxurl = "https://www.faire-face.fr/wp-admin/admin-ajax.php";
/*var woof_submit_link = "";*/
var woof_is_ajax = 0;
var woof_ajax_redraw = 0;
var woof_ajax_page_num =1;
var woof_ajax_first_done = false;
var woof_checkboxes_slide_flag = true;
//toggles
var woof_toggle_type = "text";
var woof_toggle_closed_text = "-";
var woof_toggle_opened_text = "+";
var woof_toggle_closed_image = "https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/img/plus3.png";
var woof_toggle_opened_image = "https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/img/minus3.png";
//indexes which can be displayed in red buttons panel
var woof_accept_array = ["min_price", "orderby", "perpage", "min_rating","product_visibility","product_cat","product_tag","vtmam_rule_category"];
//***
//for extensions
var woof_ext_init_functions = null;
var woof_overlay_skin = "default";
jQuery(function () {
try
{
woof_current_values = jQuery.parseJSON(woof_current_values);
} catch (e)
{
woof_current_values = null;
}
if (woof_current_values == null || woof_current_values.length == 0) {
woof_current_values = {};
}
});
function woof_js_after_ajax_done() {
jQuery(document).trigger('woof_ajax_done');
}
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var _gaq = _gaq || [];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {
//googletag.defineSlot('/76733750/faire-face_background', [1, 1], 'div-gpt-ad-1528961533536-0').addService(googletag.pubads());
googletag.defineSlot('/76733750/ff_megaban', [[ 320.0 ,  100.0 ], [728, 90]], 'div-gpt-ad-1528961533536-1').addService(googletag.pubads());
googletag.defineSlot('/76733750/ff_pave', [[300, 250], [300, 600]], 'div-gpt-ad-1528961533536-2').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/76733750/faire-face_background', [1, 1], 'div-gpt-ad-1601975581449-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- Tag Faciliti -->
<script type="text/javascript">
(function(w, d, s, f) {
w[f] = w[f] || {conf: function () { (w[f].data = w[f].data || []).push(arguments);}};
var l = d.createElement(s), e = d.getElementsByTagName(s)[0];
l.async = 1; l.src = 'https://ws.facil-iti.com/tag/faciliti-tag.min.js'; e.parentNode.insertBefore(l, e);
}(window, document, 'script', 'FACIL_ITI'));
FACIL_ITI.conf('userId', 'c0ff7cee-a7bf-11e5-8f05-000c298ed446');
</script>
<!-- End Tag Faciliti -->
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<!-- <script async src="https://www.googletagmanager.com/gtag/js?id=UA-35949805-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-35949805-1');
</script>
-->
<!-- End Tag google analytics -->
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.10/css/all.css" integrity="sha384-+d0P83n9kaQMCwj8F4RJB66tzIwOKmrdb46+porD/OvrJ+37WqIM7UoBtwHO6Nlg" crossorigin="anonymous">
</head>
<body id="top" class="post-template-default single single-post postid-54491 single-format-standard theme-sahifa-V3 woocommerce-no-js post-autonomie-vers-un-acces-facilite-aux-aides-techniques-0 genericClass lazy-enabled">
<!-- /76733750/faire-face_background -->
<div id='div-gpt-ad-1601975581449-0' style='width: 1px; height: 1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601975581449-0'); });
</script>
</div>
<div class="wrapper-outer">
<div class="background-cover"></div>
<aside id="slide-out">
<div class="search-mobile">
<form method="get" id="searchform-mobile" action="https://www.faire-face.fr/">
<button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button>
<input type="text" id="s-mobile" name="s" title="Recherche" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
</form>
</div><!-- .search-mobile /-->
<div class="social-icons">
<a class="ttip-none" title="Rss" href="https://www.faire-face.fr/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/FaireFaceInfos/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/FaireFaceInfos" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/showcase/faireface/" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UC8yC9LGjuvzrRtj0tDPLemg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
<div id="mobile-menu" ></div>
</aside><!-- #slide-out /-->
<div id="wrapper" class="boxed-all">
<div class="inner-wrapper">
<header id="theme-header" class="theme-header">
<div id="top-nav" class="top-nav">
<div class="container">
<div class="top-menu"><ul id="menu-top-menu-logged" class="menu"><li id="menu-item-1240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1240"><a href="https://www.faire-face.fr/boutique/">La Boutique</a></li>
<li id="menu-item-1241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1241"><a href="https://www.faire-face.fr/mon-compte/">Mon Compte</a>
<ul class="sub-menu">
<li id="menu-item-1242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1242"><a href="https://www.faire-face.fr/mon-compte/mes-annonces/">Mes annonces</a></li>
<li id="menu-item-1244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1244"><a href="https://www.faire-face.fr/mon-compte/voir-telechargements/">Voir téléchargements</a></li>
</ul>
</li>
</ul></div>
<div class="search-block">
<form method="get" id="searchform-header" action="https://www.faire-face.fr/">
<button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button>
<input class="search-live" type="text" id="s-header" name="s" title="Recherche" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
</form>
</div><!-- .search-block /-->
<ul class="top-menu-socials">
<li>
<a href="https://www.facebook.com/pages/Faire-Face/699365723433602" target="_blank" rel="external">
<i class="fab fa-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/FaireFaceInfos" target="_blank" rel="external">
<i class="fab fa-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UC8yC9LGjuvzrRtj0tDPLemg" target="_blank" rel="external">
<i class="fab fa-youtube"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/showcase/faireface/" target="_blank" rel="external">
<i class="fab fa-linkedin-in"></i>
</a>
</li>
</ul>
<div class="btlog login" title="Connexion">Connexion</div>
<form name="loginform" id="loginform" action="https://www.faire-face.fr/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Identifiant</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Mot de passe</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Se souvenir de moi</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Se connecter" />
<input type="hidden" name="redirect_to" value="" />
</p>
<p class="login-forgotten"><a href="https://www.faire-face.fr/wp-login.php?action=lostpassword&redirect_to=https://www.faire-face.fr" title="Mot de passe oublié">Mot de passe oublié ?</a></p>
</form>				<p class="login-forgotten"><a href="https://www.faire-face.fr/wp-login.php?action=lostpassword&redirect_to=https://www.faire-face.fr"  title="Mot de passe oublié">Mot de passe oublié ?</a></p>
<script>
(function($){
$("#loginform").append($(".login-forgotten"));
$(".btlog.login").click(function(){
if($("#loginform").hasClass("active")){
$("#loginform").removeClass("active");
}else{
$("#loginform").addClass("active");
}
})
}(jQuery));
</script>
</div><!-- .container /-->
</div><!-- .top-menu /-->
<div class="header-content">
<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
<div class="logo 2" style=" margin-top:15px; margin-bottom:15px;">
<a title="Faire Face &#8211; Toute l&#039;actualité du handicap" href="https://www.faire-face.fr/">
<img src="https://test.faireface.arichardconseil.fr/wp-content/uploads/2019/01/new-logo-FaireFace-site-header-baseline.jpg" alt="Faire Face &#8211; Toute l&#039;actualité du handicap"  /><strong>Faire Face &#8211; Toute l&#039;actualité du handicap Ce site décrypte l&#039;actualité du handicap : ressources, droits, accessibilité, emploi, santé, politique gouvernementale&#8230; pour aider les personnes à mieux vivre le handicap.</strong>
</a>
</h2>			</div><!-- .logo /-->
<p class="header_siteActu_magPratique">Un site d’actualité + un magazine pratique </p>
<div class="header_je_mabonne_container">
<a href="/je-mabonne/" class="header_je_mabonne" title="Je m’abonne">Je m’abonne</a>
</div>
<!-- <div class="socialicons">
<a class="socialicon rss" href="" target="_blank" rel="external"><span>RSS</span></a>
<a class="socialicon facebook" href="" target="_blank" rel="external"><span>Facebook</span></a>
<a class="socialicon twitter" href="" target="_blank" rel="external"><span>Twitter</span></a>
<a class="socialicon youtube" href="https://www.youtube.com/channel/UC8yC9LGjuvzrRtj0tDPLemg" target="_blank" rel="external"><span>Youtube</span></a>
</div> -->
<div class="clear"></div>
</div>
<nav id="main-nav" class="fixed-enabled">
<div class="container">
<div class="main-menu"><ul id="menu-rubriques" class="menu"><li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-580"><a href="https://www.faire-face.fr/category/accessibilite/">Accessibilité</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602"><a href="https://www.faire-face.fr/category/accessibilite/erp_transports/">ERP/Transports</a></li>
<li id="menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603"><a href="https://www.faire-face.fr/category/accessibilite/legislation/">Législation</a></li>
</ul>
</li>
<li id="menu-item-605" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-605"><a href="https://www.faire-face.fr/category/autonomie/">Autonomie</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-606"><a href="https://www.faire-face.fr/category/autonomie/aides-humaines/">Aides Humaines</a></li>
<li id="menu-item-607" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-607"><a href="https://www.faire-face.fr/category/autonomie/aides-techniques/">Aides Techniques</a></li>
<li id="menu-item-608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-608"><a href="https://www.faire-face.fr/category/autonomie/compensation/">Compensation</a></li>
<li id="menu-item-609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-609"><a href="https://www.faire-face.fr/category/autonomie/etablissements-et-services/">Établissements et services</a></li>
</ul>
</li>
<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-581"><a href="https://www.faire-face.fr/category/droits/">Droits</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://www.faire-face.fr/category/droits/discrimination/">Discrimination</a></li>
<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://www.faire-face.fr/category/droits/reglementation/">Réglementation</a></li>
</ul>
</li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a href="https://www.faire-face.fr/category/education-scolarite/">Éducation</a></li>
<li id="menu-item-583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-583"><a href="https://www.faire-face.fr/category/emploi-formation/">Emploi</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://www.faire-face.fr/category/emploi-formation/formation/">Formation</a></li>
<li id="menu-item-615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615"><a href="https://www.faire-face.fr/category/emploi-formation/secteur-ordinaire/">Secteur Ordinaire</a></li>
<li id="menu-item-614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="https://www.faire-face.fr/category/emploi-formation/secteur-adapte/">Secteur Adapté</a></li>
</ul>
</li>
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://www.faire-face.fr/category/ressources/">Ressources</a></li>
<li id="menu-item-584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-584"><a href="https://www.faire-face.fr/category/sante/">Santé</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="https://www.faire-face.fr/category/sante/recherche_sciences/">Recherche/Sciences</a></li>
</ul>
</li>
<li id="menu-item-1537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1537"><a href="https://www.faire-face.fr/category/societe/">Société</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-26658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26658"><a href="https://www.faire-face.fr/category/arret_sur_la_toile/">Arrêt sur la toile</a></li>
<li id="menu-item-26659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26659"><a href="https://www.faire-face.fr/category/c_est_mon_histoire/">C&rsquo;est mon histoire</a></li>
<li id="menu-item-620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620"><a href="https://www.faire-face.fr/category/vie-sociale/culture_loisirs/">Culture/Loisirs</a></li>
<li id="menu-item-26657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26657"><a href="https://www.faire-face.fr/category/g_regarde/">J&rsquo;ai regardé pour vous</a></li>
<li id="menu-item-621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621"><a href="https://www.faire-face.fr/category/vie-sociale/sports-vie-sociale/">Sports</a></li>
<li id="menu-item-622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-622"><a href="https://www.faire-face.fr/category/vie-sociale/tourisme/">Tourisme</a></li>
<li id="menu-item-585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585"><a href="https://www.faire-face.fr/category/vie-affective-et-sexuelle/">Vie affective et sexuelle</a></li>
</ul>
</li>
</ul></div>					
</div>
</nav><!-- .main-nav /-->
</header>
<!-- /76733750/faire-face_background -->
<div id='div-gpt-ad-1528961533536-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528961533536-0'); });
</script>
</div>
<div class="add-banner">
<div id='div-gpt-ad-1528961533536-1' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528961533536-1'); });
</script>
</div>
</div>
<div id="main-content" class="container">
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.faire-face.fr">Accueil</a></span> <span class="delimiter">&gt;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.faire-face.fr/category/autonomie/">Autonomie</a></span> <span class="delimiter">&gt;</span> <span class="current">Autonomie : vers un accès facilité aux aides techniques ?</span></div>
<article class="post-listing post-54491 post type-post status-publish format-standard has-post-thumbnail  category-autonomie category-aides-techniques tag-handicap tag-autonomie-2 tag-assurance-maladie tag-cout tag-propositions tag-aidestechniques tag-rapport-denormandie" id="the-post">
<div class="single-post-thumb">
<img width="640" height="330" src="https://www.faire-face.fr/wp-content/uploads/2020/11/rapport-aides-techniques-640x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" />		</div>
<div class="single-post-caption">Selon les rapporteurs, une démarche de certification industrielle devrait garantir une meilleure qualité de biens et de services aux usagers. </div> 
<div class="post-inner">
<h1 class="name post-title entry-title"><span itemprop="name">Autonomie : vers un accès facilité aux aides techniques ?</span></h1>
<p class="post-meta">
<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.faire-face.fr/author/emma-lepic/" title="">Emma Lepic </a></span>
<span class="tie-date"><i class="fa fa-clock-o"></i>il y a 1 jour</span>	
<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.faire-face.fr/category/autonomie/" rel="category tag">Autonomie</a>, <a href="https://www.faire-face.fr/category/autonomie/aides-techniques/" rel="category tag">Aides Techniques</a></span>
<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.faire-face.fr/2020/11/03/autonomie-vers-un-acces-facilite-aux-aides-techniques/#respond">Laisser un commentaire</a></span>
</p>
<div class="clear"></div>
<div class="entry">
<section id="related_posts">
<div class="block-head">
<h3>Lire aussi</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://www.faire-face.fr/2020/11/04/aide-a-domicile-premiere-hausse-des-salaires-avant-seconde/">
<img width="272" height="125" src="https://www.faire-face.fr/wp-content/uploads/2020/11/linge-secher-aide-domicile-272x125.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://www.faire-face.fr/2020/11/04/aide-a-domicile-premiere-hausse-des-salaires-avant-seconde/" rel="bookmark">Associations d&rsquo;aide à domicile : une petite hausse des salaires&#8230; avant une grande ?</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>il y a 6 heures</span></p>
</div>
<div class="clear"></div>
</div>
</section>
<p class="MsoNormal" style="text-align: left;"><b>Limiter les restes à charge, accélérer les délais d’obtention, fournir des équipements de qualité. Pour répondre à ces attentes, et en amont du projet de loi autonomie qui devrait voir le jour en 2021, un rapport sur les aides techniques vient d’être remis au gouvernement. Il porte des propositions prometteuses, à condition qu’elles soient rapidement mises en œuvre.</b></p>
<p class="MsoNormal" style="text-align: left;">Des délais d’obtention souvent importants, des restes à charge trop lourds. Mais aussi des produits qui s’avèrent peu adaptés aux besoins ou à leur évolution et se voient, en conséquence, peu utilisés. En matière d’aides techniques, pourtant indispensables à l’autonomie des personnes en situation de handicap, les attentes demeurent nombreuses.</p>
<p class="MsoNormal" style="text-align: left;">Philippe Denormandie et Cécile Chevalier ont remis, fin octobre, <a href="https://www.faire-face.fr/wp-content/uploads/2020/11/un-rapport.pdf">un rapport</a> au gouvernement. Ils proposent une « <i>réforme structurelle indispensable</i> ». Ils avaient été saisis de la question dans une lettre de mission de septembre 2019, signée par l’ex-ministre de la Santé Agnès Buzyn et la toujours secrétaire d’État aux personnes handicapées, Sophie Cluzel.</p>
<h2 style="text-align: left;">Évaluation des besoin et un accompagnement renforcés</h2>
<p class="MsoNormal" style="text-align: left;">Les auteurs proposent d&rsquo;abord de renforcer l’évaluation des besoins et l’accompagnement des personnes. « <i>Nous en sommes satisfaits,</i> décrypte Malika Boubekeur, conseillère nationale compensation d&rsquo;APF France handicap. <i>Il faut en effet s’appuyer sur l’expertise des personnes.</i> » Elle salue aussi la proposition d’une cartographie des centres de ressources au niveau régional.</p>
<h2 style="text-align: left;">Nécessité de conserver la liberté de choisir son aide technique</h2>
<p class="MsoNormal" style="text-align: left;">Reconnues parmi les leviers importants de l’autonomie, les aides techniques, du moins celles qui sont fréquentes, devraient être prises en charge financièrement par l’assurance maladie, préconisent par ailleurs les auteurs du rapport. Une idée intéressante, selon APF France handicap, à condition que la généralisation du tiers payant ne prive pas les personnes de leur liberté de choisir leur fournisseur.</p>
<h2 style="text-align: left;">Des aides techniques d&rsquo;occasion mais pas au détriment de l&rsquo;usager</h2>
<p class="MsoNormal" style="text-align: left;">Selon les rapporteurs, une démarche de certification industrielle devrait garantir une meilleure qualité de biens et de services aux usagers. Ils invitent par ailleurs à la création d’une filière de collecte et de remise en bon état d’usage des aides techniques. Là encore, cela ne doit pas se réaliser au détriment de l’usager au prétexte d’un moindre coût des équipements.</p>
<p class="MsoNormal" style="text-align: left;">Globalement, ce document satisfait les demandes des associations, et la volonté de faire des aides techniques « <i>une brique forte de l’autonomie</i> » répond au souhait d’accompagnement des projets de vie de la personne promue par APF France handicap.</p>
<div id="mailtorapidetoModal" style="z-index: 20002;">
<div id="mailtorapidetoContentPopupModal">
<div id="mailtorapidetoModalPopupCloseMail"></div>
</div>
</div>
</div><!-- .entry /-->
<div class="share-post">
<span class="share-text">Partager sur</span>
<ul class="flat-social">	
<li><a href="http://www.facebook.com/sharer.php?u=https://www.faire-face.fr/?p=54491" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
<li><a href="https://twitter.com/intent/tweet?text=Autonomie%C2%A0%3A+vers+un+acc%C3%A8s+facilit%C3%A9+aux+aides+techniques%C2%A0%3F&url=https://www.faire-face.fr/?p=54491" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://www.faire-face.fr/?p=54491&amp;name=Autonomie%C2%A0%3A+vers+un+acc%C3%A8s+facilit%C3%A9+aux+aides+techniques%C2%A0%3F" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.faire-face.fr/?p=54491&title=Autonomie%C2%A0%3A+vers+un+acc%C3%A8s+facilit%C3%A9+aux+aides+techniques%C2%A0%3F" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>
<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
</div><!-- .post-inner -->
<script type="application/ld+json">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</script>
</article><!-- .post-listing -->
<section id="author-box">
<div class="block-head">
<h3>A propos de  Emma Lepic </h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="author-bio">
<div class="author-avatar">
<img src="https://secure.gravatar.com/avatar/fd1b31a7d15663174fe5a89c8f99664b?s=90&#038;d=mm&#038;r=g" width="90" height="90" alt="Avatar" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 photo avatar-default" />	</div><!-- #author-avatar -->
<div class="author-description">
</div><!-- #author-description -->
<div class="author-social flat-social">
<a class="social-site" target="_blank" href="http://faire-face.fr"><i class="fa fa-home"></i></a>
</div>
<div class="clear"></div>
</div>
</div>
</section><!-- #author-box -->
<div class="post-navigation">
<div class="post-previous"><a href="https://www.faire-face.fr/2020/11/02/droits-des-enfants-en-situation-de-handicap-ma-vie-apres-lecole/" rel="prev"><span>Avant</span> Droits des enfants en situation de handicap : ma vie après l&rsquo;école</a></div>
<div class="post-next"><a href="https://www.faire-face.fr/2020/11/03/employeurs-handicapes-masques-gratuits-auxiliaires-de-vie/" rel="next"><span>Suivant</span> Employeurs handicapés : 10 masques gratuits par semaine pour les auxiliaires de vie</a></div>
</div><!-- .post-navigation -->
<section id="check-also-box" class="post-listing check-also-right">
<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
<div class="block-head">
<h3>Lire aussi</h3>
</div>
<div class="check-also-post">
<div class="post-thumbnail">
<a href="https://www.faire-face.fr/2020/11/03/employeurs-handicapes-masques-gratuits-auxiliaires-de-vie/">
<img width="272" height="125" src="https://www.faire-face.fr/wp-content/uploads/2020/11/masques-gratuits-particuliers-employeurs-272x125.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />					<span class="fa overlay-icon"></span>
</a>
</div><!-- post-thumbnail /-->
<h2 class="post-title"><a href="https://www.faire-face.fr/2020/11/03/employeurs-handicapes-masques-gratuits-auxiliaires-de-vie/" rel="bookmark">Employeurs handicapés : 10 masques gratuits par semaine pour les auxiliaires de vie</a></h2>
<p>Les aides à domicile des particuliers employeurs handicapés ont droit à une dotation gratuite de &hellip;</p>
</div>
</section>
<div id="comments">
<div class="clear"></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/03/autonomie-vers-un-acces-facilite-aux-aides-techniques/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.faire-face.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="comment-form-mailpoet">
<label for="mailpoet_subscribe_on_comment">
<input
type="checkbox"
id="mailpoet_subscribe_on_comment"
value="1"
name="mailpoet[subscribe_on_comment]"
/>&nbsp;Oui, ajoutez-moi à votre liste de diffusion.
</label>
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='54491' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e93d4bc1ec" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="188"/></p></form>	</div><!-- #respond -->
</div><!-- #comments -->
</div><!-- .content -->
<aside id="sidebar">
<div class="theiaStickySidebar">
<div style="display:none" class="fixed-widget">
<div class="widget-liens"><!-- <div class="accroche">Je reçois <span class="contenu">Faire Face</span> chez moi.<br/>J’accède à des  <span class="contenu">contenus exclusifs</span> en ligne !</div> -->
<div class="accroche">Un <span class="contenu">magazine</span> pratique, des<span class="contenu"> guides</span>, des <span class="contenu">petites annonces</span>… <br/> De <span class="contenu">12</span> à <span class="contenu">54</span> € </div>
<a href="https://www.faire-face.fr/je-mabonne/"class="button txt-widglien" >Je m'abonne</a>
</div>
</div>
<div id="execphp-11" class="widget widget_execphp"><div class="widget-top"><h4>À la Une !</h4><div class="stripe-line"></div></div>
<div class="widget-container">			<div class="execphpwidget"><!-- /76733750/ff_pave -->
<div id='div-gpt-ad-1528961533536-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528961533536-2'); });
</script>
</div>
<div class="widget-liens annonces">				<div class="accroche">
<div class="accroche_b"> <img class="fit-picture"
src="https://www.faire-face.fr/wp-content/uploads/2020/11/guide-AEEH.png"
alt="journée mondiale du handicap">
</div></div>
<a href="https://www.faire-face.fr/boutique/guide_pratique/laeeh-ses-complements-du-temps-et-de-largent-pour-votre-enfant/" class="button txt-widglien annonce" "background:black">Je découvre</a>
</div></div>
</div></div><!-- .widget /--><div id="wysija-5" class="widget widget_wysija"><div class="widget-top"><h4>Abonnez-vous à notre newsletter</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="widget_wysija_cont"><div id="msg-form-wysija-5" class="wysija-msg ajax"></div><form id="form-wysija-5" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
<label>E-mail <span class="wysija-required">*</span></label>
<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail"  value="" />
<span class="abs-req">
<input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span>
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'inscris" />
<input type="hidden" name="form_id" value="1" />
<input type="hidden" name="action" value="save" />
<input type="hidden" name="controller" value="subscribers" />
<input type="hidden" value="1" name="wysija-page" />
<input type="hidden" name="wysija[user_list][list_ids]" value="3" />
</form></div></div></div><!-- .widget /--><div id="execphp-16" class="widget widget_execphp"><div class="widget-top"><h4>Boutique</h4><div class="stripe-line"></div></div>
<div class="widget-container">			<div class="execphpwidget"><!-- /76733750/ff_pave -->
<div id='div-gpt-ad-1528961533536-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528961533536-2'); });
</script>
</div>
<div class="widget-liens annonces">				<div class="accroche">
<div class="accroche_b"> <img class="fit-picture"
src="https://test.faireface.arichardconseil.fr/wp-content/uploads/2019/11/Bloc-de-droite-Boutique-SSP-v2.png"
alt="Magazines, guides pratiques, dossiers, livres sont en vente dans notre boutique">
</div></div>
<a href="https://www.faire-face.fr/boutique" class="button txt-widglien annonce">J'achète</a>
</div></div>
</div></div><!-- .widget /--><div id="execphp-17" class="widget widget_execphp"><div class="widget-top"><h4>Petites annonces</h4><div class="stripe-line"></div></div>
<div class="widget-container">			<div class="execphpwidget"><!-- /76733750/ff_pave -->
<div id='div-gpt-ad-1528961533536-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528961533536-2'); });
</script>
</div>
<div class="widget-liens annonces">				<div class="accroche">
<div class="accroche_b"> Ventes ou locations de véhicules, de maisons, de matériels adaptés...  </div></div>
<a href="https://www.faire-face.fr/annonces" class="button txt-widglien annonce">Voir les annonces</a>
</div></div>
</div></div><!-- .widget /--><div id="sfsi-widget-3" class="widget sfsi"><div class="widget-top"><h4>Suivez-nous</h4><div class="stripe-line"></div></div>
<div class="widget-container">		<div class="sfsi_widget" data-position="widget" style="display:flex;flex-wrap:wrap;justify-content: left">
<div id='sfsi_wDiv'></div>
<div class="norm_row sfsi_wDiv "  style="width:225px;position:absolute;;text-align:left"><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://www.facebook.com/FaireFaceInfos/' id='sfsiid_facebook' style='opacity:1'  ><img data-pin-nopin='true' alt='Facebook' title='Facebook' src='https://www.faire-face.fr/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_facebook.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://twitter.com/FaireFaceInfos' id='sfsiid_twitter' style='opacity:1'  ><img data-pin-nopin='true' alt='Twitter' title='Twitter' src='https://www.faire-face.fr/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_twitter.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://www.youtube.com/channel/UC8yC9LGjuvzrRtj0tDPLemg' id='sfsiid_youtube' style='opacity:1'  ><img data-pin-nopin='true' alt='YouTube' title='YouTube' src='https://www.faire-face.fr/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_youtube.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://www.linkedin.com/showcase/faireface/' id='sfsiid_linkedin' style='opacity:1'  ><img data-pin-nopin='true' alt='LinkedIn' title='LinkedIn' src='https://www.faire-face.fr/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_linkedin.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div></div ><div id="sfsi_holder" class="sfsi_holders" style="position: relative; float: left;width:100%;z-index:-1;"></div ><script>window.addEventListener("sfsi_functions_loaded", function() 
{
if (typeof sfsi_widget_set == "function") {
sfsi_widget_set();
}
}); </script>			<div style="clear: both;"></div>
</div>
</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->
	<div class="clear"></div>
</div><!-- .container /-->
<footer id="theme-footer">
<div id="footer-widget-area" class="footer-3c">
</div><!-- #footer-widget-area -->
<div class="clear"></div>
</footer><!-- .Footer /-->
<div class="clear"></div>
<div class="footer-bottom">
<div class="container">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-1314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1314"><a href="https://www.faire-face.fr/aide/">Aide</a></li>
<li id="menu-item-737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-737"><a href="https://www.faire-face.fr/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="https://www.faire-face.fr/nous-ecrire/">Nous écrire</a></li>
<li id="menu-item-3537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3537"><a href="https://www.faire-face.fr/conditions-generales-de-vente-et-dutilisation/">Conditions générales de vente et d&rsquo;utilisation</a></li>
<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734"><a href="https://www.faire-face.fr/contacter-la-regie-publicitaire/">Contacter la régie publicitaire</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733"><a href="https://www.faire-face.fr/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="https://www.faire-face.fr/credits/">Crédits</a></li>
<li id="menu-item-738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738"><a href="https://www.faire-face.fr/plan-du-site/">Plan du site</a></li>
</ul></div>		<div class="main-menu"><ul id="menu-rubriques-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-580"><a href="https://www.faire-face.fr/category/accessibilite/">Accessibilité</a>
<ul class="sub-menu menu-sub-content">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602"><a href="https://www.faire-face.fr/category/accessibilite/erp_transports/">ERP/Transports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603"><a href="https://www.faire-face.fr/category/accessibilite/legislation/">Législation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-605"><a href="https://www.faire-face.fr/category/autonomie/">Autonomie</a>
<ul class="sub-menu menu-sub-content">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-606"><a href="https://www.faire-face.fr/category/autonomie/aides-humaines/">Aides Humaines</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-607"><a href="https://www.faire-face.fr/category/autonomie/aides-techniques/">Aides Techniques</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-608"><a href="https://www.faire-face.fr/category/autonomie/compensation/">Compensation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-609"><a href="https://www.faire-face.fr/category/autonomie/etablissements-et-services/">Établissements et services</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-581"><a href="https://www.faire-face.fr/category/droits/">Droits</a>
<ul class="sub-menu menu-sub-content">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://www.faire-face.fr/category/droits/discrimination/">Discrimination</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://www.faire-face.fr/category/droits/reglementation/">Réglementation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a href="https://www.faire-face.fr/category/education-scolarite/">Éducation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-583"><a href="https://www.faire-face.fr/category/emploi-formation/">Emploi</a>
<ul class="sub-menu menu-sub-content">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://www.faire-face.fr/category/emploi-formation/formation/">Formation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615"><a href="https://www.faire-face.fr/category/emploi-formation/secteur-ordinaire/">Secteur Ordinaire</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="https://www.faire-face.fr/category/emploi-formation/secteur-adapte/">Secteur Adapté</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://www.faire-face.fr/category/ressources/">Ressources</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-584"><a href="https://www.faire-face.fr/category/sante/">Santé</a>
<ul class="sub-menu menu-sub-content">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="https://www.faire-face.fr/category/sante/recherche_sciences/">Recherche/Sciences</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1537"><a href="https://www.faire-face.fr/category/societe/">Société</a>
<ul class="sub-menu menu-sub-content">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26658"><a href="https://www.faire-face.fr/category/arret_sur_la_toile/">Arrêt sur la toile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26659"><a href="https://www.faire-face.fr/category/c_est_mon_histoire/">C&rsquo;est mon histoire</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620"><a href="https://www.faire-face.fr/category/vie-sociale/culture_loisirs/">Culture/Loisirs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26657"><a href="https://www.faire-face.fr/category/g_regarde/">J&rsquo;ai regardé pour vous</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621"><a href="https://www.faire-face.fr/category/vie-sociale/sports-vie-sociale/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-622"><a href="https://www.faire-face.fr/category/vie-sociale/tourisme/">Tourisme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585"><a href="https://www.faire-face.fr/category/vie-affective-et-sexuelle/">Vie affective et sexuelle</a></li>
</ul>
</li>
</ul></div>		<div class="clear"></div>
</div><!-- .Container -->
</div><!-- .Footer bottom -->
</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="topcontrol" class="fa fa-angle-up" title="Aller en haut de la page"></div>
<div id="fb-root"></div>
<!--googleoff: all--><div id="cookie-law-info-bar"><span>Faire Face utilise des cookies pour vous offrir une expérience utilisateur de qualité, mesurer l’audience. En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="large cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Accepter</a><a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject" style="margin:5px;" >Reject</a> <a href='https://www.faire-face.fr' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block; margin:5px; " >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Fermer</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4>                <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Afficher plus" data-readless-text="Afficher moins"></a>            </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Nécessaire                            </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Nécessaire</label>
</div>
<span class="cli-necessary-caption">Toujours activé</span>                         </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non nécessaire                            </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Non nécessaire</span></label>
</div>                        </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->			<!--facebook like and share js -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s);
js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class="sfsiplus_footerLnk" style="margin: 0 auto;z-index:1000; text-align: center;">Social media & sharing icons  powered by <a href="https://www.ultimatelysocial.com/?utm_source=usmplus_settings_page&utm_campaign=credit_link_to_homepage&utm_medium=banner" target="new">UltimatelySocial </a></div><script>
window.addEventListener('sfsi_functions_loaded', function() {
if (typeof sfsi_responsive_toggle == 'function') {
sfsi_responsive_toggle(0);
// console.log('sfsi_responsive_toggle');
}
})
</script>
<script>
window.addEventListener('sfsi_functions_loaded', function() {
if (typeof sfsi_plugin_version == 'function') {
sfsi_plugin_version(2.60);
}
});
function sfsi_processfurther(ref) {
var feed_id = 'ejFyVzlvZHhhVjF2c294eGxBZ2lhMGVXNzhlbUpTNkdaMEVKdWRLb2RpK3o3L3FUTzBJMm9RU3JTL2FXNEVxQnFXL1Vydk8zZTRMY2h0aVRvemZWQlVZd0w5UlVQUi85NWozbG1uMnZLbjZzdjBPZnQvM2NSUzFSZFNXVmlRNkl8enZtM2pYbkQvNjBaSWtkUmdTRklWRUN3UldjdVZWakkwUTg4NTIwejkwST0=';
var feedtype = 8;
var email = jQuery(ref).find('input[name="email"]').val();
var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
if ((email != "Enter your email") && (filter.test(email))) {
if (feedtype == "8") {
var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
return true;
}
} else {
alert("Please enter email address");
jQuery(ref).find('input[name="email"]').focus();
return false;
}
}
</script>
<style type="text/css" aria-selected="true">
.sfsi_subscribe_Popinner {
width: 100% !important;
height: auto !important;
padding: 18px 0px !important;
background-color: #ffffff !important;
}
.sfsi_subscribe_Popinner form {
margin: 0 20px !important;
}
.sfsi_subscribe_Popinner h5 {
font-family: Helvetica,Arial,sans-serif !important;
font-weight: bold !important;
color: #000000 !important;
font-size: 16px !important;
text-align: center !important;
margin: 0 0 10px !important;
padding: 0 !important;
}
.sfsi_subscription_form_field {
margin: 5px 0 !important;
width: 100% !important;
display: inline-flex;
display: -webkit-inline-flex;
}
.sfsi_subscription_form_field input {
width: 100% !important;
padding: 10px 0px !important;
}
.sfsi_subscribe_Popinner input[type=email] {
font-family: Helvetica,Arial,sans-serif !important;
font-style: normal !important;
color: #000000 !important;
font-size: 14px !important;
text-align: center !important;
}
.sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
font-family: Helvetica,Arial,sans-serif !important;
font-style: normal !important;
color: #000000 !important;
font-size: 14px !important;
text-align: center !important;
}
.sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
/* Firefox 18- */
font-family: Helvetica,Arial,sans-serif !important;
font-style: normal !important;
color: #000000 !important;
font-size: 14px !important;
text-align: center !important;
}
.sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
/* Firefox 19+ */
font-family: Helvetica,Arial,sans-serif !important;
font-style: normal !important;
color: #000000 !important;
font-size: 14px !important;
text-align: center !important;
}
.sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {
font-family: Helvetica,Arial,sans-serif !important;
font-style: normal !important;
color: #000000 !important;
font-size: 14px !important;
text-align: center !important;
}
.sfsi_subscribe_Popinner input[type=submit] {
font-family: Helvetica,Arial,sans-serif !important;
font-weight: bold !important;
color: #000000 !important;
font-size: 16px !important;
text-align: center !important;
background-color: #dedede !important;
}
.sfsi_shortcode_container {
float: left;
}
.sfsi_shortcode_container .norm_row .sfsi_wDiv {
position: relative !important;
}
.sfsi_shortcode_container .sfsi_holders {
display: none;
}
</style>
<script type="text/javascript">
(function () {
var c = document.body.className;
c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
document.body.className = c;
})()
</script>
<!-- <link rel='stylesheet' id='woof_tooltip-css-css'  href='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/js/tooltip/css/tooltipster.bundle.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='woof_tooltip-css-noir-css'  href='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/js/tooltip/css/plugins/tooltipster/sideTip/themes/tooltipster-sideTip-noir.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.faire-face.fr/wp-content/cache/wpfc-minified/e4af32ax/685tg.css" media="all"/>
<script type='text/javascript' src='https://www.faire-face.fr/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js' id='SFSIjqueryModernizr-js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js' id='SFSIjqueryShuffle-js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js' id='SFSIjqueryrandom-shuffle-js'></script>
<script type='text/javascript' id='SFSICustomJs-js-extra'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.faire-face.fr\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.faire-face.fr\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.faire-face.fr\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/ultimate-social-media-icons/js/custom.js' id='SFSICustomJs-js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.faire-face.fr\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_cf514a7ab302f76a88b985dab5dd4ad6","fragment_name":"wc_fragments_cf514a7ab302f76a88b985dab5dd4ad6","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='aws-script-js-extra'>
/* <![CDATA[ */
var aws_vars = {"sale":"Sale!","sku":"SKU: ","showmore":"View all results","noresults":"Nothing found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/advanced-woo-search/assets/js/common.js' id='aws-script-js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/themes/sahifa-V3/js/polyfiller.js' id='polyfiller-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"no","lightbox_skin":"mac","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"","reading_indicator":"","lang_no_results":"Pas de r\u00e9sultats","lang_results_found":"R\u00e9sultats trouv\u00e9s"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/themes/sahifa-V3/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/themes/sahifa-V3/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' id='add-to-cart-ajax-js-extra'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.faire-face.fr\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/themes/sahifa-V3/js/add-to-cart-ajax.js' id='add-to-cart-ajax-js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/themes/sahifa-V3/js/search.js' id='tie-search-js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/js/tooltip/js/tooltipster.bundle.min.js' id='woof_tooltip-js-js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/js/front.js' id='woof_front-js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/js/html_types/radio.js' id='woof_radio_html_items-js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/js/html_types/checkbox.js' id='woof_checkbox_html_items-js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/js/html_types/select.js' id='woof_select_html_items-js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/js/html_types/mselect.js' id='woof_mselect_html_items-js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/js/chosen/chosen.jquery.min.js' id='chosen-drop-down-js'></script>
<script async="async" type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr.js' id='wysija-validator-lang-js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js' id='wysija-validator-js'></script>
<script type='text/javascript' id='wysija-front-subscribers-js-extra'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.faire-face.fr\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/wysija-newsletters/js/front-subscribers.js' id='wysija-front-subscribers-js'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 
$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
_gaq.push(['_trackEvent', 'Products', 'Add to Cart', ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id'))]);
});
});
</script>
<style type="text/css">
.woof_edit_view{
display: none;
}
</style>
<script>
jQuery(document).ready(function() {
$window 		  = jQuery(window),
$the_post		  = jQuery('#the-post'),
$wrapper 		  = jQuery("#wrapper");
// Je change les bouton ajouter au ^panier de la Home
jQuery("body.home #derniernum-9 .product_type_simple, body.home #derniernum-12 .product_type_simple").html("J'achète");
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.46212315559387 seconds, on 04-11-20 17:45:10 --><!-- via php -->