<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.faire-face.fr/xmlrpc.php" />
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
<script type="text/javascript" src="https://code.jquery.com/jquery-1.12.4.min.js"></script>
<link href="https://fonts.googleapis.com/css?family=Caveat" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500" rel="stylesheet">
<title>Des photos plus authentiques sur le handicap - Faire Face - Toute l&#039;actualité du handicap</title>
<meta property="og:title" content="Des photos plus authentiques sur le handicap - Faire Face - Toute l&#039;actualité du handicap"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Getty Images et des partenaires ont constitué une banque de photos montrant des personnes en situati"/>
<meta property="og:url" content="https://www.faire-face.fr/2019/07/19/collection-photos-handicap-getty-images/"/>
<meta property="og:site_name" content="Faire Face - Toute l&#039;actualité du handicap"/>
<meta property="og:image" content="https://www.faire-face.fr/wp-content/uploads/2019/07/Guetty-Images-2-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO Premium plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="photos,handicap,personnes handicapées,représentations,préjugés,Guetty Images,collection,stéréotypes,vie quotidienne,emploi"/>
<link rel="canonical" href="https://www.faire-face.fr/2019/07/19/collection-photos-handicap-getty-images/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Des photos plus authentiques sur le handicap" />
<meta property="og:description" content="Getty Images et des partenaires ont constitué une banque de photos montrant des personnes en situation de handicap. Dans leur quotidien ou en entreprise. Le but : proposer aux médias et aux publicitaires une imagerie moderne, en accord avec la réalité et diversifiée de cette population pour accroitre sa visibilité." />
<meta property="og:url" content="https://www.faire-face.fr/2019/07/19/collection-photos-handicap-getty-images/" />
<meta property="og:site_name" content="Faire Face - Toute l&#039;actualité du handicap" />
<meta property="article:publisher" content="https://www.facebook.com/FaireFaceInfos" />
<meta property="article:tag" content="handicap" />
<meta property="article:tag" content="médias" />
<meta property="article:tag" content="photos" />
<meta property="article:tag" content="vie quotidienne" />
<meta property="article:tag" content="représentations" />
<meta property="article:tag" content="préjugész" />
<meta property="article:tag" content="Guetty Images" />
<meta property="article:tag" content="collection" />
<meta property="article:tag" content="publicitaires" />
<meta property="article:section" content="Société" />
<meta property="article:published_time" content="2019-07-19T15:00:03+00:00" />
<meta property="article:modified_time" content="2019-07-19T15:36:33+00:00" />
<meta property="og:updated_time" content="2019-07-19T15:36:33+00:00" />
<meta property="og:image" content="https://www.faire-face.fr/wp-content/uploads/2019/07/Guetty-Images-2.jpg" />
<meta property="og:image:secure_url" content="https://www.faire-face.fr/wp-content/uploads/2019/07/Guetty-Images-2.jpg" />
<meta property="og:image:width" content="1128" />
<meta property="og:image:height" content="746" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Getty Images et des partenaires ont constitué une banque de photos montrant des personnes en situation de handicap. Dans leur quotidien ou en entreprise. Le but : proposer aux médias et aux publicitaires une imagerie moderne, en accord avec la réalité et diversifiée de cette population pour accroitre sa visibilité." />
<meta name="twitter:title" content="Des photos plus authentiques sur le handicap" />
<meta name="twitter:site" content="@FaireFaceInfos" />
<meta name="twitter:image" content="https://www.faire-face.fr/wp-content/uploads/2019/07/Guetty-Images-2.jpg" />
<meta name="twitter:creator" content="@FaireFaceInfos" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.faire-face.fr/#organization","name":"APF france Handicap","url":"https://www.faire-face.fr/","sameAs":["https://www.facebook.com/FaireFaceInfos","https://twitter.com/FaireFaceInfos"]},{"@type":"WebSite","@id":"https://www.faire-face.fr/#website","url":"https://www.faire-face.fr/","name":"Faire Face - Toute l&#039;actualit\u00e9 du handicap","publisher":{"@id":"https://www.faire-face.fr/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.faire-face.fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.faire-face.fr/2019/07/19/collection-photos-handicap-getty-images/#webpage","url":"https://www.faire-face.fr/2019/07/19/collection-photos-handicap-getty-images/","inLanguage":"fr-FR","name":"Des photos plus authentiques sur le handicap - Faire Face - Toute l&#039;actualit\u00e9 du handicap","isPartOf":{"@id":"https://www.faire-face.fr/#website"},"image":{"@type":"ImageObject","@id":"https://www.faire-face.fr/2019/07/19/collection-photos-handicap-getty-images/#primaryimage","url":"https://www.faire-face.fr/wp-content/uploads/2019/07/Guetty-Images-2.jpg","width":1128,"height":746},"primaryImageOfPage":{"@id":"https://www.faire-face.fr/2019/07/19/collection-photos-handicap-getty-images/#primaryimage"},"datePublished":"2019-07-19T15:00:03+00:00","dateModified":"2019-07-19T15:36:33+00:00","description":"photos,handicap,personnes handicap\u00e9es,repr\u00e9sentations,pr\u00e9jug\u00e9s,Guetty Images,collection,st\u00e9r\u00e9otypes,vie quotidienne,emploi"},{"@type":"Article","@id":"https://www.faire-face.fr/2019/07/19/collection-photos-handicap-getty-images/#article","isPartOf":{"@id":"https://www.faire-face.fr/2019/07/19/collection-photos-handicap-getty-images/#webpage"},"author":{"@id":"https://www.faire-face.fr/author/laetitia-bonnet/#author","name":"Laetitia Bonnet"},"publisher":{"@id":"https://www.faire-face.fr/#organization"},"headline":"Des photos plus authentiques sur le handicap","datePublished":"2019-07-19T15:00:03+00:00","dateModified":"2019-07-19T15:36:33+00:00","commentCount":0,"mainEntityOfPage":"https://www.faire-face.fr/2019/07/19/collection-photos-handicap-getty-images/#webpage","image":{"@id":"https://www.faire-face.fr/2019/07/19/collection-photos-handicap-getty-images/#primaryimage"},"keywords":"handicap,m\u00e9dias,photos,vie quotidienne,repr\u00e9sentations,pr\u00e9jug\u00e9sz,Guetty Images,collection,publicitaires","articleSection":"Soci\u00e9t\u00e9"},{"@type":"Person","@id":"https://www.faire-face.fr/author/laetitia-bonnet/#author","name":"Laetitia Bonnet","image":{"@type":"ImageObject","@id":"https://www.faire-face.fr/#personlogo","url":"https://secure.gravatar.com/avatar/bf65a4eb139fcee16e59d7391917c236?s=96&d=mm&r=g","caption":"Laetitia Bonnet"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Faire Face - Toute l&#039;actualité du handicap &raquo; Flux" href="https://www.faire-face.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Faire Face - Toute l&#039;actualité du handicap &raquo; Flux des commentaires" href="https://www.faire-face.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Faire Face - Toute l&#039;actualité du handicap &raquo; Des photos plus authentiques sur le handicap Flux des commentaires" href="https://www.faire-face.fr/2019/07/19/collection-photos-handicap-getty-images/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-35949805-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-35949805-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.faire-face.fr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.faire-face.fr/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.faire-face.fr/wp-content/plugins/woocommerce/assets/css/blocks/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.faire-face.fr/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.faire-face.fr/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_category_style-css'  href='https://www.faire-face.fr/wp-content/plugins/woocommerce-category-widget/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-icons-css'  href='https://www.faire-face.fr/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-fontawesome-css'  href='https://www.faire-face.fr/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-fontawesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-css'  href='https://www.faire-face.fr/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-main.css' type='text/css' media='all' />
<link rel='stylesheet' id='woof-css'  href='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-drop-down-css'  href='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/js/chosen/chosen.min.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='aws-style-css'  href='https://www.faire-face.fr/wp-content/plugins/advanced-woo-search/assets/css/common.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.faire-face.fr/wp-content/themes/sahifa-V3/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-woocommerce-css'  href='https://www.faire-face.fr/wp-content/themes/sahifa-V3/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.faire-face.fr/wp-content/themes/sahifa-V3/css/ilightbox/mac-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://www.faire-face.fr/wp-content/plugins/youtube-channel-gallery/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://www.faire-face.fr/wp-content/plugins/youtube-channel-gallery/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='vtmam-error-style-css'  href='https://www.faire-face.fr/wp-content/plugins/min-and-max-purchase-for-woocommerce/core/css/vtmam-error-style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.faire-face.fr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/www.faire-face.fr","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.faire-face.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmenucart_ajax_assist = {"shop_plugin":"woocommerce","always_display":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce-menu-bar-cart/javascript/wpmenucart-ajax-assist.js'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.11.1/jquery-ui.js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/themes/sahifa-V3/js/article.js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/min-and-max-purchase-for-woocommerce/woo-integration/js/vtmam-clear-cart-msgs.js'></script>
<link rel='https://api.w.org/' href='https://www.faire-face.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.faire-face.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.faire-face.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<meta name="generator" content="WooCommerce 3.6.2" />
<link rel='shortlink' href='https://www.faire-face.fr/?p=43741' />
<link rel="alternate" type="application/json+oembed" href="https://www.faire-face.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.faire-face.fr%2F2019%2F07%2F19%2Fcollection-photos-handicap-getty-images%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.faire-face.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.faire-face.fr%2F2019%2F07%2F19%2Fcollection-photos-handicap-getty-images%2F&#038;format=xml" />
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '120418351986572');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=120418351986572&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><link rel="shortcut icon" href="https://www.faire-face.fr/wp-content/uploads/2018/04/favicon.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.faire-face.fr/wp-content/themes/sahifa-V3/js/html5.js"></script>
<script src="https://www.faire-face.fr/wp-content/themes/sahifa-V3/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.faire-face.fr/wp-content/themes/sahifa-V3/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.faire-face.fr/wp-content/themes/sahifa-V3/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.faire-face.fr/wp-content/themes/sahifa-V3/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

#main-nav {
	background: #eb1e4e;
	
}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Voir tous les r\u00e9sultats<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.faire-face.fr\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.faire-face.fr\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
				<style type="text/css" id="wp-custom-css">
			/*.book-thumbnail img {
	width: 100%
}*/		</style>
		        <script type="text/javascript">
            var woof_is_permalink =1;

            var woof_shop_page = "";
        
            var woof_really_curr_tax = {};
            var woof_current_page_link = location.protocol + '//' + location.host + location.pathname;
            //***lets remove pagination from woof_current_page_link
            woof_current_page_link = woof_current_page_link.replace(/\page\/[0-9]+/, "");
                            woof_current_page_link = "https://www.faire-face.fr/boutique/";
                            var woof_link = 'https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/';

                </script>

                <script>

            var woof_ajaxurl = "https://www.faire-face.fr/wp-admin/admin-ajax.php";

            var woof_lang = {
                'orderby': "orderby",
                'date': "date",
                'perpage': "per page",
                'pricerange': "price range",
                'menu_order': "menu order",
                'popularity': "popularity",
                'rating': "rating",
                'price': "price low to high",
                'price-desc': "price high to low"
            };

            if (typeof woof_lang_custom == 'undefined') {
                var woof_lang_custom = {};/*!!important*/
            }

            //***

            var woof_is_mobile = 0;
        


            var woof_show_price_search_button = 0;
            var woof_show_price_search_type = 0;
        
            var woof_show_price_search_type = 0;

            var swoof_search_slug = "swoof";

        
            var icheck_skin = {};
                        icheck_skin = 'none';
        
            var is_woof_use_chosen =1;

        

            var woof_current_values = '[]';
            //+++
            var woof_lang_loading = "Loading ...";

        
            var woof_lang_show_products_filter = "show products filter";
            var woof_lang_hide_products_filter = "hide products filter";
            var woof_lang_pricerange = "price range";

            //+++

            var woof_use_beauty_scroll =0;
            //+++
            var woof_autosubmit =1;
            var woof_ajaxurl = "https://www.faire-face.fr/wp-admin/admin-ajax.php";
            /*var woof_submit_link = "";*/
            var woof_is_ajax = 0;
            var woof_ajax_redraw = 0;
            var woof_ajax_page_num =1;
            var woof_ajax_first_done = false;
            var woof_checkboxes_slide_flag = true;


            //toggles
            var woof_toggle_type = "Texte";

            var woof_toggle_closed_text = "-";
            var woof_toggle_opened_text = "+";

            var woof_toggle_closed_image = "https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/img/plus3.png";
            var woof_toggle_opened_image = "https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/img/minus3.png";


            //indexes which can be displayed in red buttons panel
                    var woof_accept_array = ["min_price", "orderby", "perpage", ,"product_visibility","product_cat","product_tag","vtmam_rule_category"];

        


            //***
            //for extensions

            var woof_ext_init_functions = null;
        

        
            var woof_overlay_skin = "default";

            jQuery(function () {
                try
                {
                    woof_current_values = jQuery.parseJSON(woof_current_values);
                } catch (e)
                {
                    woof_current_values = null;
                }
                if (woof_current_values == null || woof_current_values.length == 0) {
                    woof_current_values = {};
                }

            });

            function woof_js_after_ajax_done() {
                jQuery(document).trigger('woof_ajax_done');
                    }
        </script>
        
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var _gaq = _gaq || [];
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/76733750/faire-face_background', [1, 1], 'div-gpt-ad-1528961533536-0').addService(googletag.pubads());
    googletag.defineSlot('/76733750/ff_megaban', [[ 320.0 ,  100.0 ], [728, 90]], 'div-gpt-ad-1528961533536-1').addService(googletag.pubads());
    googletag.defineSlot('/76733750/ff_pave', [[300, 250], [300, 600]], 'div-gpt-ad-1528961533536-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- Tag Faciliti -->
<script type="text/javascript">
(function(w, d, s, f) {
w[f] = w[f] || {conf: function () { (w[f].data = w[f].data || []).push(arguments);}};
var l = d.createElement(s), e = d.getElementsByTagName(s)[0];
l.async = 1; l.src = 'https://ws.facil-iti.com/tag/faciliti-tag.min.js'; e.parentNode.insertBefore(l, e);
}(window, document, 'script', 'FACIL_ITI'));
FACIL_ITI.conf('userId', 'c0ff7cee-a7bf-11e5-8f05-000c298ed446');
</script>
<!-- End Tag Faciliti -->

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<!-- <script async src="https://www.googletagmanager.com/gtag/js?id=UA-35949805-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35949805-1');
</script>
 -->
<!-- End Tag google analytics -->


<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.10/css/all.css" integrity="sha384-+d0P83n9kaQMCwj8F4RJB66tzIwOKmrdb46+porD/OvrJ+37WqIM7UoBtwHO6Nlg" crossorigin="anonymous">
</head>
<body id="top" class="post-template-default single single-post postid-43741 single-format-standard woocommerce-no-js post-collection-photos-handicap-getty-images-0 societe lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.faire-face.fr/">
				<button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Recherche" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.faire-face.fr/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/FaireFaceInfos/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/FaireFaceInfos" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/showcase/faireface/" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UC8yC9LGjuvzrRtj0tDPLemg" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				<div class="top-menu"><ul id="menu-top-menu-logged" class="menu"><li id="menu-item-1240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1240"><a href="https://www.faire-face.fr/boutique/">La Boutique</a></li>
<li id="menu-item-1241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1241"><a href="https://www.faire-face.fr/mon-compte/">Mon Compte</a>
<ul class="sub-menu">
	<li id="menu-item-1242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1242"><a href="https://www.faire-face.fr/mon-compte/mes-annonces/">Mes annonces</a></li>
	<li id="menu-item-1244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1244"><a href="https://www.faire-face.fr/mon-compte/voir-telechargements/">Voir téléchargements</a></li>
</ul>
</li>
</ul></div>

									<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.faire-face.fr/">
							<button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Recherche" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
						</form>
					</div><!-- .search-block /-->
								
				<ul class="top-menu-socials">
					<li>
						<a href="https://www.facebook.com/pages/Faire-Face/699365723433602" target="_blank" rel="external">
							<i class="fa fa-facebook-f"></i>
						</a>
					</li>
					<li>
						<a href="http://twitter.com/FaireFaceInfos" target="_blank" rel="external">
							<i class="fab fa-twitter"></i>
						</a>
					</li>
					<li>
						<a href="https://www.youtube.com/channel/UC8yC9LGjuvzrRtj0tDPLemg" target="_blank" rel="external">
							<i class="fab fa-youtube"></i>
						</a>
					</li>
					<li>
						<a href="https://www.linkedin.com/showcase/faireface/" target="_blank" rel="external">
							<i class="fab fa-linkedin-in"></i>
						</a>
					</li>
				</ul>
		
				<div class="btlog login" title="Connexion">Connexion</div>
				
		<form name="loginform" id="loginform" action="https://www.faire-face.fr/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Identifiant</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Mot de passe</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Se souvenir de moi</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Se connecter" />
				<input type="hidden" name="redirect_to" value="" />
			</p>
			<p class="login-forgotten"><a href="https://www.faire-face.fr/wp-login.php?action=lostpassword&redirect_to=https://www.faire-face.fr" title="Mot de passe oublié">Mot de passe oublié ?</a></p>
		</form>				<p class="login-forgotten"><a href="https://www.faire-face.fr/wp-login.php?action=lostpassword&redirect_to=https://www.faire-face.fr"  title="Mot de passe oublié">Mot de passe oublié ?</a></p>
				<script>
				(function($){
					$("#loginform").append($(".login-forgotten"));
					$(".btlog.login").click(function(){
						if($("#loginform").hasClass("active")){
							$("#loginform").removeClass("active");
						}else{
							$("#loginform").addClass("active");
					  }
					})
				}(jQuery));
				</script>
			 	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo 2" style=" margin-top:15px; margin-bottom:15px;">
								<a title="Faire Face &#8211; Toute l&#039;actualité du handicap" href="https://www.faire-face.fr/">
					<img src="https://www.faire-face.fr/wp-content/uploads/2019/01/new-logo-FaireFace-site-header-baseline.jpg" alt="Faire Face &#8211; Toute l&#039;actualité du handicap"  /><strong>Faire Face &#8211; Toute l&#039;actualité du handicap Ce site décrypte l&#039;actualité du handicap : ressources, droits, accessibilité, emploi, santé, politique gouvernementale&#8230; pour aider les personnes à mieux vivre le handicap.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<p class="header_siteActu_magPratique">Un site d’actualité + un magazine pratique </p>
			<div class="header_je_mabonne_container">
				<a href="/je-mabonne/" class="header_je_mabonne" title="Je m’abonne">Je m’abonne</a>
			</div>
			<!-- <div class="socialicons">
					
			
				<a class="socialicon rss" href="" target="_blank" rel="external"><span>RSS</span></a>
				<a class="socialicon facebook" href="" target="_blank" rel="external"><span>Facebook</span></a>
				<a class="socialicon twitter" href="" target="_blank" rel="external"><span>Twitter</span></a>
				<a class="socialicon youtube" href="https://www.youtube.com/channel/UC8yC9LGjuvzrRtj0tDPLemg" target="_blank" rel="external"><span>Youtube</span></a>
			</div> -->
			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-rubriques" class="menu"><li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-580"><a href="https://www.faire-face.fr/category/accessibilite/">Accessibilité</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602"><a href="https://www.faire-face.fr/category/accessibilite/erp_transports/">ERP/Transports</a></li>
	<li id="menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603"><a href="https://www.faire-face.fr/category/accessibilite/legislation/">Législation</a></li>
</ul>
</li>
<li id="menu-item-605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-605"><a href="https://www.faire-face.fr/category/autonomie/">Autonomie</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-606"><a href="https://www.faire-face.fr/category/autonomie/aides-humaines/">Aides Humaines</a></li>
	<li id="menu-item-607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-607"><a href="https://www.faire-face.fr/category/autonomie/aides-techniques/">Aides Techniques</a></li>
	<li id="menu-item-608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-608"><a href="https://www.faire-face.fr/category/autonomie/compensation/">Compensation</a></li>
	<li id="menu-item-609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-609"><a href="https://www.faire-face.fr/category/autonomie/etablissements-et-services/">Établissements et services</a></li>
</ul>
</li>
<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-581"><a href="https://www.faire-face.fr/category/droits/">Droits</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://www.faire-face.fr/category/droits/discrimination/">Discrimination</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://www.faire-face.fr/category/droits/reglementation/">Réglementation</a></li>
</ul>
</li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a href="https://www.faire-face.fr/category/education-scolarite/">Éducation</a></li>
<li id="menu-item-583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-583"><a href="https://www.faire-face.fr/category/emploi-formation/">Emploi</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://www.faire-face.fr/category/emploi-formation/formation/">Formation</a></li>
	<li id="menu-item-615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615"><a href="https://www.faire-face.fr/category/emploi-formation/secteur-ordinaire/">Secteur Ordinaire</a></li>
	<li id="menu-item-614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="https://www.faire-face.fr/category/emploi-formation/secteur-adapte/">Secteur Adapté</a></li>
</ul>
</li>
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://www.faire-face.fr/category/ressources/">Ressources</a></li>
<li id="menu-item-584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-584"><a href="https://www.faire-face.fr/category/sante/">Santé</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="https://www.faire-face.fr/category/sante/recherche_sciences/">Recherche/Sciences</a></li>
</ul>
</li>
<li id="menu-item-1537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1537"><a href="https://www.faire-face.fr/category/societe/">Société</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-26658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26658"><a href="https://www.faire-face.fr/category/arret_sur_la_toile/">Arrêt sur la toile</a></li>
	<li id="menu-item-26659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26659"><a href="https://www.faire-face.fr/category/c_est_mon_histoire/">C&rsquo;est mon histoire</a></li>
	<li id="menu-item-620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620"><a href="https://www.faire-face.fr/category/vie-sociale/culture_loisirs/">Culture/Loisirs</a></li>
	<li id="menu-item-26657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26657"><a href="https://www.faire-face.fr/category/g_regarde/">J&rsquo;ai regardé pour vous</a></li>
	<li id="menu-item-621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621"><a href="https://www.faire-face.fr/category/vie-sociale/sports-vie-sociale/">Sports</a></li>
	<li id="menu-item-622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-622"><a href="https://www.faire-face.fr/category/vie-sociale/tourisme/">Tourisme</a></li>
	<li id="menu-item-585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585"><a href="https://www.faire-face.fr/category/vie-affective-et-sexuelle/">Vie affective et sexuelle</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header>
			
			<!-- /76733750/faire-face_background -->
<div id='div-gpt-ad-1528961533536-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528961533536-0'); });
</script>
</div>
			
<div class="add-banner">
<div id='div-gpt-ad-1528961533536-1' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528961533536-1'); });
</script>
</div>
</div>

	
	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.faire-face.fr">Accueil</a></span> <span class="delimiter">&gt;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.faire-face.fr/category/societe/">Société</a></span> <span class="delimiter">&gt;</span> <span class="current">Des photos plus authentiques sur le handicap</span></div>
		

		
		<article class="post-listing post-43741 post type-post status-publish format-standard has-post-thumbnail  category-societe tag-handicap tag-medias tag-photos tag-vie-quotidienne tag-representations tag-prejugesz tag-guetty-images tag-collection tag-publicitaires" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.faire-face.fr/wp-content/uploads/2019/07/Guetty-Images-2-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.faire-face.fr/wp-content/uploads/2019/07/Guetty-Images-2-660x330.jpg 660w, https://www.faire-face.fr/wp-content/uploads/2019/07/Guetty-Images-2-995x498.jpg 995w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		<div class="single-post-caption">La "Disability collection" comporte actuellement plus de 1 000 photos, tous handicaps confondus, mêlant vie quotidienne et sphère professionnelle. © Guetty Images</div> 


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Des photos plus authentiques sur le handicap</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.faire-face.fr/author/laetitia-bonnet/" title="">Laetitia Bonnet </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>il y a 1 jour</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.faire-face.fr/category/societe/" rel="category tag">Société</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.faire-face.fr/2019/07/19/collection-photos-handicap-getty-images/#respond">Laisser un commentaire</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Lire aussi</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.faire-face.fr/2019/07/16/bastien-passion-piano-handicap/">
						<img width="272" height="125" src="https://www.faire-face.fr/wp-content/uploads/2019/07/Bastien-Dodin-Worms-1-272x125.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.faire-face.fr/2019/07/16/bastien-passion-piano-handicap/" rel="bookmark">Handicap : Bastien Dodin-Worms, passion piano</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>il y a 4 jours</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					
<p><strong>Getty Images et des partenaires ont constitué une banque de photos montrant des personnes en situation de handicap. Dans leur quotidien ou en entreprise. Le but : proposer aux médias et aux publicitaires une imagerie moderne en accord avec la réalité et diversifiée de cette population pour accroitre sa visibilité. </strong></p>



<p>ʺInaptitudeʺ, ʺinvalideʺ : encore des mots très souvent associés au handicap dans le monde de l’entreprise. Pour contrer ces préjugés, l’agence de photographie américaine Getty Images a collaboré avec <a rel="noreferrer noopener" aria-label="Verizon Media (s’ouvre dans un nouvel onglet)" href="https://www.verizonmedia.com/accessibility/disability-collection" target="_blank">Verizon Media</a> et l’association américaine <a href="http://www.disabilityleadership.org/" target="_blank" rel="noreferrer noopener" aria-label="National Disability Leadership Alliance  (s’ouvre dans un nouvel onglet)">National Disability Leadership Alliance </a>afin de constituer une banque d’images montrant des personnes handicapées au quotidien. Lors d’une réunion professionnelle, en vacances en famille, en couple, partageant une soirée entre amis, en pleine séance de sport… </p>



<h2>Promouvoir une imagerie représentative</h2>



<p><a rel="noreferrer noopener" aria-label="La ʺDisability collectionʺ  (s’ouvre dans un nouvel onglet)" href="https://www.gettyimages.fr/collections/thedisabilitycollection" target="_blank">La ʺDisability collectionʺ </a>regroupe ainsi près de 1 000 photos de vraies personnes ayant différents handicaps. Elle prône leur diversité socio-économique, sexuelle, ethnique, générationnelle. Ceci afin de permettre aux médias d’être plus inclusifs en fournissant des représentations visuelles plus justes des personnes en situation de handicap. </p>



<p>«&nbsp;<em>Nous
pensons que l’industrie des médias et de la publicité a la responsabilité de
promouvoir une imagerie représentative. Pour rester pertinentes et fructueuses,
les sociétés doivent refléter de façon authentique les personnes auxquelles
elles s’adressent&nbsp;</em>», souligne Jacqueline Bourke, responsable de la
création pour Getty Images. </p>



<h2>Sonder les personnes handicapées </h2>



<p>Six
groupes de discussion et une enquête quantitative ont
appuyé la création et le développement de cette collection. Ainsi, plus de 1
000 personnes en situation de handicap aux États-Unis ont donné leur avis sur
la façon dont elles souhaitaient se voir représenter. </p>



<p>Elles ont aussi souligné les stéréotypes à éviter.&nbsp;«&nbsp;<em>Cela a permis d’établir des lignes directrices pour nos photographes. Ils ont ciblé des moments de la vie quotidienne. Toutes les images ont été vérifiées et approuvées par la NDLA&nbsp;</em>», indique Jacqueline Bourke. Un langage visuel progressif et inclusif.</p>



<div class="wp-block-image"><figure class="alignright is-resized"><img src="https://www.faire-face.fr/wp-content/uploads/2019/07/Guetty-Images-1-1024x683.jpg" alt="" class="wp-image-43745" width="334" height="222" srcset="https://www.faire-face.fr/wp-content/uploads/2019/07/Guetty-Images-1-1024x683.jpg 1024w, https://www.faire-face.fr/wp-content/uploads/2019/07/Guetty-Images-1-300x200.jpg 300w, https://www.faire-face.fr/wp-content/uploads/2019/07/Guetty-Images-1-768x512.jpg 768w, https://www.faire-face.fr/wp-content/uploads/2019/07/Guetty-Images-1-600x400.jpg 600w, https://www.faire-face.fr/wp-content/uploads/2019/07/Guetty-Images-1-800x534.jpg 800w, https://www.faire-face.fr/wp-content/uploads/2019/07/Guetty-Images-1.jpg 1124w" sizes="(max-width: 334px) 100vw, 334px" /><figcaption>Cette photo fait partie de celles les plus téléchargées par les clients au cours des six premiers mois de lancement de la collection. © Getty Images </figcaption></figure></div>



<p>Depuis le lancement de ce portfolio, l’équipe créative de Getty Images a observé une très forte augmentation des recherches de visuels liées au handicap. Les six premiers mois, quelques photos de la collection ont même compté parmi les images les plus téléchargées en France par des clients de l’agence. </p>



<p>De plus, de nouveaux termes sont apparus dans les recherches, comme ʺemployé handicapéʺ. Selon une étude de Verizon Media, 70 % des consommateurs déclarent qu’ils auraient un avis plus positif sur une marque si celle-ci mettait en avant des personnes en situation de handicap dans ses campagnes publicitaires. </p>



<p>Sur les photos de la ʺDisability collectionʺ, le handicap n’est qu’un aspect de l’identité de la personne, pas la personne elle-même. <br></p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Partager sur</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://www.faire-face.fr/?p=43741" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Des+photos+plus+authentiques+sur+le+handicap&url=https://www.faire-face.fr/?p=43741" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://www.faire-face.fr/?p=43741&amp;name=Des+photos+plus+authentiques+sur+le+handicap" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.faire-face.fr/?p=43741&title=Des+photos+plus+authentiques+sur+le+handicap" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		

		
				<section id="author-box">
			<div class="block-head">
				<h3>A propos de  Laetitia Bonnet </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/bf65a4eb139fcee16e59d7391917c236?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bf65a4eb139fcee16e59d7391917c236?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
						<a class="social-site" target="_blank" href="http://faire-face.fr"><i class="fa fa-home"></i></a>
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.faire-face.fr/2019/07/18/accessibilite-carlotta-paris/" rel="prev"><span>Avant</span> Nom de code Carlotta, mission accessibilité</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Lire aussi</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.faire-face.fr/2019/07/11/vincent-lambert-mort/">
					<img width="272" height="125" src="https://www.faire-face.fr/wp-content/uploads/2013/10/Cour_de_Cassation_Paris_140320_1-272x125.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.faire-face.fr/2019/07/11/vincent-lambert-mort/" rel="bookmark">Vincent Lambert est mort</a></h2>
			<p>Le décès de cet homme en état végétatif depuis un grave accident en 2008 met &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/19/collection-photos-handicap-getty-images/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://www.faire-face.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='43741' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="938bfbfd00" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="25"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		
		
					<div class="fixed-widget">
				<div class="widget-liens"><!-- <div class="accroche">Je reçois <span class="contenu">Faire Face</span> chez moi.<br/>J’accède à des  <span class="contenu">contenus exclusifs</span> en ligne !</div> -->
					<div class="accroche">Un <span class="contenu">magazine</span> pratique, des<span class="contenu"> guides</span>, des <span class="contenu">petites annonces</span>… <br/> De <span class="contenu">12</span> à <span class="contenu">54</span> € </div>
					<a href="https://www.faire-face.fr/je-mabonne/"class="button txt-widglien" >Je m'abonne</a>
				</div>
			</div>
		<div id="wysija-4" class="widget widget_wysija"><div class="widget-top"><h4>Recevez la newsletter</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="widget_wysija_cont"><div id="msg-form-wysija-4" class="wysija-msg ajax"></div><form id="form-wysija-4" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>E-mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'inscris" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></div></div><!-- .widget /--><div id="execphp-8" class="widget widget_execphp"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="execphpwidget"></div>
		</div></div><!-- .widget /-->
		<div id="derniernum-11" class="widget widget-derniernum"><div class="widget-top"><h4>Dernier numéro</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<a href="https://www.faire-face.fr/boutique/magazine/handicap-sexualite/">
					<div class="img_mag cntr"><img width="200" height="283" src="https://www.faire-face.fr/wp-content/uploads/2019/06/Couverture-Et-si-on-parlait-de-sexualité-Magazine-Faire-Face-762.jpg" class="attachment-pdf_thumb size-pdf_thumb wp-post-image" alt="" srcset="https://www.faire-face.fr/wp-content/uploads/2019/06/Couverture-Et-si-on-parlait-de-sexualité-Magazine-Faire-Face-762.jpg 595w, https://www.faire-face.fr/wp-content/uploads/2019/06/Couverture-Et-si-on-parlait-de-sexualité-Magazine-Faire-Face-762-212x300.jpg 212w" sizes="(max-width: 200px) 100vw, 200px" /></div>
		</a>			
				<div class="omi_cadre_info">
				<h4 class="title_mag_1">Et si on parlait de sexualité ?</h4>
				<div class="liens_derniernum">
					<a href="/2019/07/19/collection-photos-handicap-getty-images/?add-to-cart=43325" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="43325" data-product_sku="" aria-label="Ajouter &ldquo;Et si on parlait de sexualité ?&rdquo; à votre panier" rel="nofollow">Ajouter au panier</a>											<a class="arch button" href="/categorie-produit/magazine" title="Tous les magazines">Tous les magazines</a>
									</div>
				</div>

		</div></div><!-- .widget /--><div id="execphp-10" class="widget widget_execphp"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="execphpwidget"><!-- /76733750/ff_pave -->
<div id='div-gpt-ad-1528961533536-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528961533536-2'); });
</script>
</div>
<div class="widget-liens annonces">				<div class="accroche">
 <div class="accroche_b"> La boutique</div></div>
				<a href="https://www.faire-face.fr/boutique" class="button txt-widglien annonces">Cliquez-ici</a>

</div></div>
		</div></div><!-- .widget /-->
		<div id="derniernum-6" class="widget widget-derniernum"><div class="widget-top"><h4>Dernier dossier</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<a href="https://www.faire-face.fr/boutique/dossier/43391/">
					<div class="img_mag cntr"><img width="200" height="283" src="https://www.faire-face.fr/wp-content/uploads/2019/06/Couverture-Dossier-Et-si-on-parlait-de-sexualité-Magazine-Faire-Face-762.jpg" class="attachment-pdf_thumb size-pdf_thumb wp-post-image" alt="" srcset="https://www.faire-face.fr/wp-content/uploads/2019/06/Couverture-Dossier-Et-si-on-parlait-de-sexualité-Magazine-Faire-Face-762.jpg 595w, https://www.faire-face.fr/wp-content/uploads/2019/06/Couverture-Dossier-Et-si-on-parlait-de-sexualité-Magazine-Faire-Face-762-212x300.jpg 212w" sizes="(max-width: 200px) 100vw, 200px" /></div>
		</a>			
				<div class="omi_cadre_info">
				<h4 class="title_mag_1"></h4>
				<div class="liens_derniernum">
					<a href="/2019/07/19/collection-photos-handicap-getty-images/?add-to-cart=43391" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="43391" data-product_sku="" aria-label="Ajouter &ldquo;&rdquo; à votre panier" rel="nofollow">Ajouter au panier</a>											<a class="arch button" href="/categorie-produit/dossier" title="Tous les dossiers">Tous les dossiers</a>
									</div>
				</div>

		</div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>Je découvre le magazine</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div class="full-size 3d-flip-book " data-id="42264" data-mode="thumbnail-lightbox" data-title="false" data-template="default" data-lightbox="dark" data-urlparam="fb3d-page" data-pdf="" data-tax="null" data-thumbnail="" data-cols="3"></div>
</div>
		</div></div><!-- .widget /--><div id="execphp-9" class="widget widget_execphp"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="execphpwidget"><!-- /76733750/ff_pave -->
<div id='div-gpt-ad-1528961533536-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528961533536-2'); });
</script>
</div>
<div class="widget-liens annonces">				<div class="accroche">
 <div class="accroche_b"> Le coin des petites annonces </div></div>
				<a href="https://www.faire-face.fr/annonces" class="button txt-widglien annonce">Cliquez-ici</a>

</div></div>
		</div></div><!-- .widget /-->
		<div id="derniernum-9" class="widget widget-derniernum"><div class="widget-top"><h4>Dernier Guide </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<a href="https://www.faire-face.fr/boutique/guide_pratique/guide-fiscal-handicap/">
					<div class="img_mag cntr"><img width="200" height="284" src="https://www.faire-face.fr/wp-content/uploads/2015/05/Guide-fiscal-2019-couv-DEFINITIF.jpg" class="attachment-pdf_thumb size-pdf_thumb wp-post-image" alt="" srcset="https://www.faire-face.fr/wp-content/uploads/2015/05/Guide-fiscal-2019-couv-DEFINITIF.jpg 874w, https://www.faire-face.fr/wp-content/uploads/2015/05/Guide-fiscal-2019-couv-DEFINITIF-211x300.jpg 211w, https://www.faire-face.fr/wp-content/uploads/2015/05/Guide-fiscal-2019-couv-DEFINITIF-768x1090.jpg 768w, https://www.faire-face.fr/wp-content/uploads/2015/05/Guide-fiscal-2019-couv-DEFINITIF-722x1024.jpg 722w, https://www.faire-face.fr/wp-content/uploads/2015/05/Guide-fiscal-2019-couv-DEFINITIF-600x851.jpg 600w, https://www.faire-face.fr/wp-content/uploads/2015/05/Guide-fiscal-2019-couv-DEFINITIF-800x1135.jpg 800w" sizes="(max-width: 200px) 100vw, 200px" /></div>
		</a>			
				<div class="omi_cadre_info">
				<h4 class="title_mag_1"></h4>
				<div class="liens_derniernum">
					<a href="/2019/07/19/collection-photos-handicap-getty-images/?add-to-cart=34401" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="34401" data-product_sku="" aria-label="Ajouter &ldquo;&rdquo; à votre panier" rel="nofollow">Ajouter au panier</a>											<a class="arch button" href="/categorie-produit/guide_pratique" title="Voir les guides">Voir les guides</a>
									</div>
				</div>

		</div></div><!-- .widget /-->
		<div id="derniernum-12" class="widget widget-derniernum"><div class="widget-top"><h4>Librairie APF France handicap</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<a href="https://www.faire-face.fr/boutique/librairie/7ailleurs/">
					<div class="img_mag cntr"><img width="200" height="200" src="https://www.faire-face.fr/wp-content/uploads/2017/01/7ailleurs.jpg" class="attachment-pdf_thumb size-pdf_thumb wp-post-image" alt="" srcset="https://www.faire-face.fr/wp-content/uploads/2017/01/7ailleurs.jpg 1418w, https://www.faire-face.fr/wp-content/uploads/2017/01/7ailleurs-800x800.jpg 800w, https://www.faire-face.fr/wp-content/uploads/2017/01/7ailleurs-100x100.jpg 100w, https://www.faire-face.fr/wp-content/uploads/2017/01/7ailleurs-150x150.jpg 150w, https://www.faire-face.fr/wp-content/uploads/2017/01/7ailleurs-300x300.jpg 300w, https://www.faire-face.fr/wp-content/uploads/2017/01/7ailleurs-768x768.jpg 768w, https://www.faire-face.fr/wp-content/uploads/2017/01/7ailleurs-1024x1024.jpg 1024w, https://www.faire-face.fr/wp-content/uploads/2017/01/7ailleurs-600x600.jpg 600w, https://www.faire-face.fr/wp-content/uploads/2017/01/7ailleurs-55x55.jpg 55w" sizes="(max-width: 200px) 100vw, 200px" /></div>
		</a>			
				<div class="omi_cadre_info">
				<h4 class="title_mag_1">7Ailleurs</h4>
				<div class="liens_derniernum">
					<a href="/2019/07/19/collection-photos-handicap-getty-images/?add-to-cart=24721" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="24721" data-product_sku="" aria-label="Ajouter &ldquo;7Ailleurs&rdquo; à votre panier" rel="nofollow">Ajouter au panier</a>									</div>
				</div>

		</div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Vidéos</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="320" height="180" src="https://www.youtube.com/embed/sB10fq2rxK0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Suivez-nous</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.faire-face.fr/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/FaireFaceInfos/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/FaireFaceInfos" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/showcase/faireface/" ><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UC8yC9LGjuvzrRtj0tDPLemg" ><i class="fa fa-youtube"></i></a>
			</div>

</div></div><!-- .widget /--><div id="media_image-2" class="widget widget_media_image"><div class="widget-top"><h4>Partenaire</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="300" height="104" src="https://www.faire-face.fr/wp-content/uploads/2019/02/aveclesoutiendeSG-300x104.png" class="image wp-image-40450  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.faire-face.fr/wp-content/uploads/2019/02/aveclesoutiendeSG-300x104.png 300w, https://www.faire-face.fr/wp-content/uploads/2019/02/aveclesoutiendeSG.png 568w" sizes="(max-width: 300px) 100vw, 300px" /></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->
	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-1314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1314"><a href="https://www.faire-face.fr/aide/">Aide</a></li>
<li id="menu-item-737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-737"><a href="https://www.faire-face.fr/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="https://www.faire-face.fr/nous-ecrire/">Nous écrire</a></li>
<li id="menu-item-3537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3537"><a href="https://www.faire-face.fr/conditions-generales-de-vente-et-dutilisation/">Conditions générales de vente et d&rsquo;utilisation</a></li>
<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734"><a href="https://www.faire-face.fr/contacter-la-regie-publicitaire/">Contacter la régie publicitaire</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733"><a href="https://www.faire-face.fr/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="https://www.faire-face.fr/credits/">Crédits</a></li>
<li id="menu-item-738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738"><a href="https://www.faire-face.fr/plan-du-site/">Plan du site</a></li>
</ul></div>		<div class="main-menu"><ul id="menu-rubriques-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-580"><a href="https://www.faire-face.fr/category/accessibilite/">Accessibilité</a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602"><a href="https://www.faire-face.fr/category/accessibilite/erp_transports/">ERP/Transports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603"><a href="https://www.faire-face.fr/category/accessibilite/legislation/">Législation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-605"><a href="https://www.faire-face.fr/category/autonomie/">Autonomie</a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-606"><a href="https://www.faire-face.fr/category/autonomie/aides-humaines/">Aides Humaines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-607"><a href="https://www.faire-face.fr/category/autonomie/aides-techniques/">Aides Techniques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-608"><a href="https://www.faire-face.fr/category/autonomie/compensation/">Compensation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-609"><a href="https://www.faire-face.fr/category/autonomie/etablissements-et-services/">Établissements et services</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-581"><a href="https://www.faire-face.fr/category/droits/">Droits</a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://www.faire-face.fr/category/droits/discrimination/">Discrimination</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://www.faire-face.fr/category/droits/reglementation/">Réglementation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a href="https://www.faire-face.fr/category/education-scolarite/">Éducation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-583"><a href="https://www.faire-face.fr/category/emploi-formation/">Emploi</a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://www.faire-face.fr/category/emploi-formation/formation/">Formation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615"><a href="https://www.faire-face.fr/category/emploi-formation/secteur-ordinaire/">Secteur Ordinaire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="https://www.faire-face.fr/category/emploi-formation/secteur-adapte/">Secteur Adapté</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://www.faire-face.fr/category/ressources/">Ressources</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-584"><a href="https://www.faire-face.fr/category/sante/">Santé</a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="https://www.faire-face.fr/category/sante/recherche_sciences/">Recherche/Sciences</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1537"><a href="https://www.faire-face.fr/category/societe/">Société</a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26658"><a href="https://www.faire-face.fr/category/arret_sur_la_toile/">Arrêt sur la toile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26659"><a href="https://www.faire-face.fr/category/c_est_mon_histoire/">C&rsquo;est mon histoire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620"><a href="https://www.faire-face.fr/category/vie-sociale/culture_loisirs/">Culture/Loisirs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26657"><a href="https://www.faire-face.fr/category/g_regarde/">J&rsquo;ai regardé pour vous</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621"><a href="https://www.faire-face.fr/category/vie-sociale/sports-vie-sociale/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-622"><a href="https://www.faire-face.fr/category/vie-sociale/tourisme/">Tourisme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585"><a href="https://www.faire-face.fr/category/vie-affective-et-sexuelle/">Vie affective et sexuelle</a></li>
</ul>
</li>
</ul></div>		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Aller en haut de la page"></div>
<div id="fb-root"></div>
<div id="cookie-law-info-bar"><span>Faire Face utilise des cookies pour vous offrir une expérience utilisateur de qualité, mesurer l’audience. En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies <a  data-cli_action="accept" id="cookie_action_close_header"  class="large cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Accepter</a> <a  id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject" style="margin:5px;" >Reject</a> <a href='https://www.faire-face.fr' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block; margin:5px; " >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#dd1111","button_1_button_hover":"#b10e0e","button_1_link_colour":"#ffffff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='tooltip-css-css'  href='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/js/tooltip/css/tooltipster.bundle.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tooltip-css-noir-css'  href='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/js/tooltip/css/plugins/tooltipster/sideTip/themes/tooltipster-sideTip-noir.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.faire-face.fr/wp-content/plugins/3d-flip-book/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='3d-flip-book-client-css'  href='https://www.faire-face.fr/wp-content/plugins/3d-flip-book/assets/css/client.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.faire-face.fr\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_cf514a7ab302f76a88b985dab5dd4ad6","fragment_name":"wc_fragments_cf514a7ab302f76a88b985dab5dd4ad6","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aws_vars = {"sale":"Sale!","sku":"SKU","showmore":"View all results","noresults":"Nothing found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/advanced-woo-search/assets/js/common.js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/themes/sahifa-V3/js/polyfiller.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"no","lightbox_skin":"mac","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"","reading_indicator":"","lang_no_results":"Pas de r\u00e9sultats","lang_results_found":"R\u00e9sultats trouv\u00e9s"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/themes/sahifa-V3/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/themes/sahifa-V3/js/ilightbox.packed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.faire-face.fr\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/themes/sahifa-V3/js/add-to-cart-ajax.js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/themes/sahifa-V3/js/search.js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/js/tooltip/js/tooltipster.bundle.min.js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/js/front.js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/js/html_types/radio.js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/js/html_types/checkbox.js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/js/html_types/select.js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/js/html_types/mselect.js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/js/chosen/chosen.jquery.min.js'></script>
<script async="async" type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr.js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.faire-face.fr\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PDFJS_LOCALE = {"pdfJsWorker":"https:\/\/www.faire-face.fr\/wp-content\/plugins\/3d-flip-book\/assets\/js\/pdf.worker.js","pdfJsCMapUrl":"https:\/\/www.faire-face.fr\/wp-content\/plugins\/3d-flip-book\/assets\/cmaps\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/3d-flip-book/assets/js/pdf.min.js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/3d-flip-book/assets/js/html2canvas.min.js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/3d-flip-book/assets/js/three.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/3d-flip-book/assets/js/3d-flip-book.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB3D_CLIENT_LOCALE = {"key":"3d-flip-book","ajaxurl":"https:\/\/www.faire-face.fr\/wp-admin\/admin-ajax.php","templates":{"short-white-book-view":{"styles":["https:\/\/www.faire-face.fr\/wp-content\/plugins\/3d-flip-book\/assets\/css\/short-white-book-view.css"],"links":[{"rel":"stylesheet","href":"https:\/\/www.faire-face.fr\/wp-content\/plugins\/3d-flip-book\/assets\/css\/font-awesome.min.css"}],"html":"https:\/\/www.faire-face.fr\/wp-content\/plugins\/3d-flip-book\/assets\/templates\/default-book-view.html","script":"https:\/\/www.faire-face.fr\/wp-content\/plugins\/3d-flip-book\/assets\/js\/default-book-view.js","sounds":{"startFlip":"https:\/\/www.faire-face.fr\/wp-content\/plugins\/3d-flip-book\/assets\/sounds\/start-flip.mp3","endFlip":"https:\/\/www.faire-face.fr\/wp-content\/plugins\/3d-flip-book\/assets\/sounds\/end-flip.mp3"}},"white-book-view":{"styles":["https:\/\/www.faire-face.fr\/wp-content\/plugins\/3d-flip-book\/assets\/css\/white-book-view.css"],"links":[{"rel":"stylesheet","href":"https:\/\/www.faire-face.fr\/wp-content\/plugins\/3d-flip-book\/assets\/css\/font-awesome.min.css"}],"html":"https:\/\/www.faire-face.fr\/wp-content\/plugins\/3d-flip-book\/assets\/templates\/default-book-view.html","script":"https:\/\/www.faire-face.fr\/wp-content\/plugins\/3d-flip-book\/assets\/js\/default-book-view.js","sounds":{"startFlip":"https:\/\/www.faire-face.fr\/wp-content\/plugins\/3d-flip-book\/assets\/sounds\/start-flip.mp3","endFlip":"https:\/\/www.faire-face.fr\/wp-content\/plugins\/3d-flip-book\/assets\/sounds\/end-flip.mp3"}},"short-black-book-view":{"styles":["https:\/\/www.faire-face.fr\/wp-content\/plugins\/3d-flip-book\/assets\/css\/short-black-book-view.css"],"links":[{"rel":"stylesheet","href":"https:\/\/www.faire-face.fr\/wp-content\/plugins\/3d-flip-book\/assets\/css\/font-awesome.min.css"}],"html":"https:\/\/www.faire-face.fr\/wp-content\/plugins\/3d-flip-book\/assets\/templates\/default-book-view.html","script":"https:\/\/www.faire-face.fr\/wp-content\/plugins\/3d-flip-book\/assets\/js\/default-book-view.js","sounds":{"startFlip":"https:\/\/www.faire-face.fr\/wp-content\/plugins\/3d-flip-book\/assets\/sounds\/start-flip.mp3","endFlip":"https:\/\/www.faire-face.fr\/wp-content\/plugins\/3d-flip-book\/assets\/sounds\/end-flip.mp3"}},"black-book-view":{"styles":["https:\/\/www.faire-face.fr\/wp-content\/plugins\/3d-flip-book\/assets\/css\/black-book-view.css"],"links":[{"rel":"stylesheet","href":"https:\/\/www.faire-face.fr\/wp-content\/plugins\/3d-flip-book\/assets\/css\/font-awesome.min.css"}],"html":"https:\/\/www.faire-face.fr\/wp-content\/plugins\/3d-flip-book\/assets\/templates\/default-book-view.html","script":"https:\/\/www.faire-face.fr\/wp-content\/plugins\/3d-flip-book\/assets\/js\/default-book-view.js","sounds":{"startFlip":"https:\/\/www.faire-face.fr\/wp-content\/plugins\/3d-flip-book\/assets\/sounds\/start-flip.mp3","endFlip":"https:\/\/www.faire-face.fr\/wp-content\/plugins\/3d-flip-book\/assets\/sounds\/end-flip.mp3"}}},"images":"https:\/\/www.faire-face.fr\/wp-content\/plugins\/3d-flip-book\/assets\/images\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/3d-flip-book/assets/js/thumbnail-lightbox.min.js'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

			$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				_gaq.push(['_trackEvent', 'Products', 'Add to Cart', ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id'))]);
			});
		
 });
</script>

                <style type="text/css">
        
        


        



                        .woof_edit_view{
                    display: none;
                }
        
        </style>
        

        <script>
jQuery(document).ready(function() {
	$window 		  = jQuery(window),
	$the_post		  = jQuery('#the-post'),
	$wrapper 		  = jQuery("#wrapper");

	// Je change les bouton ajouter au ^panier de la Home
	jQuery("body.home #derniernum-9 .product_type_simple, body.home #derniernum-12 .product_type_simple").html("J'achète");
});
</script>


</body>
</html>
