<!DOCTYPE html>
<html lang="fr-FR" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.faire-face.fr/xmlrpc.php" />
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
<script type="text/javascript" src="https://code.jquery.com/jquery-1.12.4.min.js"></script>
<link href="https://fonts.googleapis.com/css?family=Caveat" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500" rel="stylesheet">
<title>[FAQ] 6 « Ai-je le droit de sortir plus souvent de chez moi car je suis handicapé ? » - Faire Face - Toute l&#039;actualité du handicap</title>
<meta property="og:title" content="[FAQ] 6 « Ai-je le droit de sortir plus souvent de chez moi car je suis handicapé ? » - Faire Face - Toute l&#039;actualité du handicap"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="« En raison de mon handicap, j'ai beaucoup de mal à supporter le confinement. Ai-je le droit de sort"/>
<meta property="og:url" content="https://www.faire-face.fr/2020/04/03/faq-droit-sortir-plus-souvent-handicap/"/>
<meta property="og:site_name" content="Faire Face - Toute l&#039;actualité du handicap"/>
<meta property="og:image" content="https://www.faire-face.fr/wp-content/uploads/2020/04/nature-sortie-confinement-handicap-660x330.png" />

<!-- This site is optimized with the Yoast SEO Premium plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="sortir,confinement,autorisation,attestation,dérogation,handicap,autisme,psychique,police,forces de l&#039;ordre,troubles,aggravation"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.faire-face.fr/2020/04/03/faq-droit-sortir-plus-souvent-handicap/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="[FAQ] 6 « Ai-je le droit de sortir plus souvent de chez moi car je suis handicapé ? »" />
<meta property="og:description" content="« En raison de mon handicap, j&#039;ai beaucoup de mal à supporter le confinement. Ai-je le droit de sortir plus qu&#039;une heure et d&#039;aller plus loin que le kilomètre autorisé normalement ? »" />
<meta property="og:url" content="https://www.faire-face.fr/2020/04/03/faq-droit-sortir-plus-souvent-handicap/" />
<meta property="og:site_name" content="Faire Face - Toute l&#039;actualité du handicap" />
<meta property="article:publisher" content="https://www.facebook.com/FaireFaceInfos" />
<meta property="article:tag" content="handicap" />
<meta property="article:tag" content="autisme" />
<meta property="article:tag" content="psychique" />
<meta property="article:tag" content="confinement" />
<meta property="article:tag" content="sortir" />
<meta property="article:section" content="Droits" />
<meta property="article:published_time" content="2020-04-03T12:23:26+00:00" />
<meta property="article:modified_time" content="2020-04-03T13:59:22+00:00" />
<meta property="og:updated_time" content="2020-04-03T13:59:22+00:00" />
<meta property="og:image" content="https://www.faire-face.fr/wp-content/uploads/2020/04/nature-sortie-confinement-handicap.png" />
<meta property="og:image:secure_url" content="https://www.faire-face.fr/wp-content/uploads/2020/04/nature-sortie-confinement-handicap.png" />
<meta property="og:image:width" content="725" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="« En raison de mon handicap, j&#039;ai beaucoup de mal à supporter le confinement. Ai-je le droit de sortir plus qu&#039;une heure et d&#039;aller plus loin que le kilomètre autorisé normalement ? »" />
<meta name="twitter:title" content="[FAQ] 6 « Ai-je le droit de sortir plus souvent de chez moi car je suis handicapé ? »" />
<meta name="twitter:site" content="@FaireFaceInfos" />
<meta name="twitter:image" content="https://www.faire-face.fr/wp-content/uploads/2020/04/nature-sortie-confinement-handicap.png" />
<meta name="twitter:creator" content="@FaireFaceInfos" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.faire-face.fr/#website","url":"https://www.faire-face.fr/","name":"Faire Face - Toute l&#039;actualit\u00e9 du handicap","inLanguage":"fr-FR","description":"Ce site d\u00e9crypte l&#039;actualit\u00e9 du handicap : ressources, droits, accessibilit\u00e9, emploi, sant\u00e9, politique gouvernementale... pour aider les personnes \u00e0 mieux vivre le handicap.","potentialAction":[{"@type":"SearchAction","target":"https://www.faire-face.fr/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.faire-face.fr/2020/04/03/faq-droit-sortir-plus-souvent-handicap/#primaryimage","inLanguage":"fr-FR","url":"https://www.faire-face.fr/wp-content/uploads/2020/04/nature-sortie-confinement-handicap.png","width":725,"height":360},{"@type":"WebPage","@id":"https://www.faire-face.fr/2020/04/03/faq-droit-sortir-plus-souvent-handicap/#webpage","url":"https://www.faire-face.fr/2020/04/03/faq-droit-sortir-plus-souvent-handicap/","name":"[FAQ] 6 \u00ab Ai-je le droit de sortir plus souvent de chez moi car je suis handicap\u00e9 ? \u00bb - Faire Face - Toute l&#039;actualit\u00e9 du handicap","isPartOf":{"@id":"https://www.faire-face.fr/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://www.faire-face.fr/2020/04/03/faq-droit-sortir-plus-souvent-handicap/#primaryimage"},"datePublished":"2020-04-03T12:23:26+00:00","dateModified":"2020-04-03T13:59:22+00:00","author":{"@id":"https://www.faire-face.fr/#/schema/person/d1de60b241ecabe1c368e8e40d50d948"},"description":"sortir,confinement,autorisation,attestation,d\u00e9rogation,handicap,autisme,psychique,police,forces de l'ordre,troubles,aggravation","potentialAction":[{"@type":"ReadAction","target":["https://www.faire-face.fr/2020/04/03/faq-droit-sortir-plus-souvent-handicap/"]}]},{"@type":["Person"],"@id":"https://www.faire-face.fr/#/schema/person/d1de60b241ecabe1c368e8e40d50d948","name":"Franck Seuret","image":{"@type":"ImageObject","@id":"https://www.faire-face.fr/#authorlogo","inLanguage":"fr-FR","url":"https://www.faire-face.fr/wp-content/uploads/2020/01/Franck-Seuret.jpg","caption":"Franck Seuret"},"description":"Journaliste \u00e9co-social et documentariste. Sp\u00e9cialiste de la politique sociale du handicap.","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Faire Face - Toute l&#039;actualité du handicap &raquo; Flux" href="https://www.faire-face.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Faire Face - Toute l&#039;actualité du handicap &raquo; Flux des commentaires" href="https://www.faire-face.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Faire Face - Toute l&#039;actualité du handicap &raquo; [FAQ] 6 « Ai-je le droit de sortir plus souvent de chez moi car je suis handicapé ? » Flux des commentaires" href="https://www.faire-face.fr/2020/04/03/faq-droit-sortir-plus-souvent-handicap/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-35949805-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-35949805-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.faire-face.fr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.faire-face.fr/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.faire-face.fr/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.faire-face.fr/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.faire-face.fr/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://www.faire-face.fr/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_category_style-css'  href='https://www.faire-face.fr/wp-content/plugins/woocommerce-category-widget/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-icons-css'  href='https://www.faire-face.fr/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-fontawesome-css'  href='https://www.faire-face.fr/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-fontawesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-css'  href='https://www.faire-face.fr/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-main.css' type='text/css' media='all' />
<link rel='stylesheet' id='woof-css'  href='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-drop-down-css'  href='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/js/chosen/chosen.min.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='aws-style-css'  href='https://www.faire-face.fr/wp-content/plugins/advanced-woo-search/assets/css/common.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.faire-face.fr/wp-content/themes/sahifa-V3/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-woocommerce-css'  href='https://www.faire-face.fr/wp-content/themes/sahifa-V3/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.faire-face.fr/wp-content/themes/sahifa-V3/css/ilightbox/mac-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://www.faire-face.fr/wp-content/plugins/youtube-channel-gallery/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://www.faire-face.fr/wp-content/plugins/youtube-channel-gallery/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='vtmam-error-style-css'  href='https://www.faire-face.fr/wp-content/plugins/min-and-max-purchase-for-woocommerce/core/css/vtmam-error-style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.faire-face.fr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.faire-face.fr","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.faire-face.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmenucart_ajax_assist = {"shop_plugin":"woocommerce","always_display":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce-menu-bar-cart/javascript/wpmenucart-ajax-assist.js'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.11.1/jquery-ui.js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/themes/sahifa-V3/js/article.js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/min-and-max-purchase-for-woocommerce/woo-integration/js/vtmam-clear-cart-msgs.js'></script>
<link rel='https://api.w.org/' href='https://www.faire-face.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.faire-face.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.faire-face.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="WooCommerce 4.0.0" />
<link rel='shortlink' href='https://www.faire-face.fr/?p=49662' />
<link rel="alternate" type="application/json+oembed" href="https://www.faire-face.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.faire-face.fr%2F2020%2F04%2F03%2Ffaq-droit-sortir-plus-souvent-handicap%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.faire-face.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.faire-face.fr%2F2020%2F04%2F03%2Ffaq-droit-sortir-plus-souvent-handicap%2F&#038;format=xml" />
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '120418351986572');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=120418351986572&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><meta name="follow.it-verification-code-ejFyVzlvZHhhVjF2c294eGxBZ2lhMGVXNzhlbUpTNkdaMEVKdWRLb2RpK3o3L3FUTzBJMm9RU3JTL2FXNEVxQnFXL1Vydk8zZTRMY2h0aVRvemZWQlVZd0w5UlVQUi85NWozbG1uMnZLbjZzdjBPZnQvM2NSUzFSZFNXVmlRNkl8enZtM2pYbkQvNjBaSWtkUmdTRklWRUN3UldjdVZWakkwUTg4NTIwejkwST0=" content="YZ8TD4JCwFVVkSu2Zg8M"/><link rel="shortcut icon" href="https://test.faireface.arichardconseil.fr/wp-content/uploads/2018/04/favicon.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.faire-face.fr/wp-content/themes/sahifa-V3/js/html5.js"></script>
<script src="https://www.faire-face.fr/wp-content/themes/sahifa-V3/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.faire-face.fr/wp-content/themes/sahifa-V3/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.faire-face.fr/wp-content/themes/sahifa-V3/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.faire-face.fr/wp-content/themes/sahifa-V3/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

#main-nav {
	background: #eb1e4e;
	
}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Voir tous les r\u00e9sultats<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.faire-face.fr\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.faire-face.fr\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
				<style type="text/css" id="wp-custom-css">
			/*.book-thumbnail img {
	width: 100%
}*/

.archive .accroche a {
	color: #00526A;
	transition: 0.5s
}
.archive .accroche a:hover {
	color: white;
	background-color: #00526A;
	transition: 0.5s
}		</style>
		        <script type="text/javascript">
            var woof_is_permalink =1;

            var woof_shop_page = "";
        
            var woof_really_curr_tax = {};
            var woof_current_page_link = location.protocol + '//' + location.host + location.pathname;
            //***lets remove pagination from woof_current_page_link
            woof_current_page_link = woof_current_page_link.replace(/\page\/[0-9]+/, "");
                            woof_current_page_link = "https://www.faire-face.fr/boutique/";
                            var woof_link = 'https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/';

                </script>

                <script>

            var woof_ajaxurl = "https://www.faire-face.fr/wp-admin/admin-ajax.php";

            var woof_lang = {
                'orderby': "orderby",
                'date': "date",
                'perpage': "per page",
                'pricerange': "price range",
                'menu_order': "menu order",
                'popularity': "popularity",
                'rating': "rating",
                'price': "price low to high",
                'price-desc': "price high to low"
            };

            if (typeof woof_lang_custom == 'undefined') {
                var woof_lang_custom = {};/*!!important*/
            }

            //***

            var woof_is_mobile = 0;
        


            var woof_show_price_search_button = 0;
            var woof_show_price_search_type = 0;
        
            var woof_show_price_search_type = 0;

            var swoof_search_slug = "swoof";

        
            var icheck_skin = {};
                        icheck_skin = 'none';
        
            var is_woof_use_chosen =1;

        

            var woof_current_values = '[]';
            //+++
            var woof_lang_loading = "Loading ...";

        
            var woof_lang_show_products_filter = "show products filter";
            var woof_lang_hide_products_filter = "hide products filter";
            var woof_lang_pricerange = "price range";

            //+++

            var woof_use_beauty_scroll =0;
            //+++
            var woof_autosubmit =1;
            var woof_ajaxurl = "https://www.faire-face.fr/wp-admin/admin-ajax.php";
            /*var woof_submit_link = "";*/
            var woof_is_ajax = 0;
            var woof_ajax_redraw = 0;
            var woof_ajax_page_num =1;
            var woof_ajax_first_done = false;
            var woof_checkboxes_slide_flag = true;


            //toggles
            var woof_toggle_type = "Texte";

            var woof_toggle_closed_text = "-";
            var woof_toggle_opened_text = "+";

            var woof_toggle_closed_image = "https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/img/plus3.png";
            var woof_toggle_opened_image = "https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/img/minus3.png";


            //indexes which can be displayed in red buttons panel
                    var woof_accept_array = ["min_price", "orderby", "perpage", ,"product_visibility","product_cat","product_tag","vtmam_rule_category","yst_prominent_words"];

        


            //***
            //for extensions

            var woof_ext_init_functions = null;
        

        
            var woof_overlay_skin = "default";

            jQuery(function () {
                try
                {
                    woof_current_values = jQuery.parseJSON(woof_current_values);
                } catch (e)
                {
                    woof_current_values = null;
                }
                if (woof_current_values == null || woof_current_values.length == 0) {
                    woof_current_values = {};
                }

            });

            function woof_js_after_ajax_done() {
                jQuery(document).trigger('woof_ajax_done');
                    }
        </script>
        
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var _gaq = _gaq || [];
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/76733750/faire-face_background', [1, 1], 'div-gpt-ad-1528961533536-0').addService(googletag.pubads());
    googletag.defineSlot('/76733750/ff_megaban', [[ 320.0 ,  100.0 ], [728, 90]], 'div-gpt-ad-1528961533536-1').addService(googletag.pubads());
    googletag.defineSlot('/76733750/ff_pave', [[300, 250], [300, 600]], 'div-gpt-ad-1528961533536-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- Tag Faciliti -->
<script type="text/javascript">
(function(w, d, s, f) {
w[f] = w[f] || {conf: function () { (w[f].data = w[f].data || []).push(arguments);}};
var l = d.createElement(s), e = d.getElementsByTagName(s)[0];
l.async = 1; l.src = 'https://ws.facil-iti.com/tag/faciliti-tag.min.js'; e.parentNode.insertBefore(l, e);
}(window, document, 'script', 'FACIL_ITI'));
FACIL_ITI.conf('userId', 'c0ff7cee-a7bf-11e5-8f05-000c298ed446');
</script>
<!-- End Tag Faciliti -->

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<!-- <script async src="https://www.googletagmanager.com/gtag/js?id=UA-35949805-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35949805-1');
</script>
 -->
<!-- End Tag google analytics -->


<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.10/css/all.css" integrity="sha384-+d0P83n9kaQMCwj8F4RJB66tzIwOKmrdb46+porD/OvrJ+37WqIM7UoBtwHO6Nlg" crossorigin="anonymous">
</head>
<body id="top" class="post-template-default single single-post postid-49662 single-format-standard theme-sahifa-V3 woocommerce-no-js post-faq-droit-sortir-plus-souvent-handicap-0 droits lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.faire-face.fr/">
				<button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Recherche" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.faire-face.fr/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/FaireFaceInfos/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/FaireFaceInfos" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/showcase/faireface/" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UC8yC9LGjuvzrRtj0tDPLemg" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				<div class="top-menu"><ul id="menu-top-menu-logged" class="menu"><li id="menu-item-1240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1240"><a href="https://www.faire-face.fr/boutique/">La Boutique</a></li>
<li id="menu-item-1241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1241"><a href="https://www.faire-face.fr/mon-compte/">Mon Compte</a>
<ul class="sub-menu">
	<li id="menu-item-1242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1242"><a href="https://www.faire-face.fr/mon-compte/mes-annonces/">Mes annonces</a></li>
	<li id="menu-item-1244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1244"><a href="https://www.faire-face.fr/mon-compte/voir-telechargements/">Voir téléchargements</a></li>
</ul>
</li>
</ul></div>

									<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.faire-face.fr/">
							<button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Recherche" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
						</form>
					</div><!-- .search-block /-->
								
				<ul class="top-menu-socials">
					<li>
						<a href="https://www.facebook.com/pages/Faire-Face/699365723433602" target="_blank" rel="external">
							<i class="fab fa-facebook"></i>
						</a>
					</li>
					<li>
						<a href="http://twitter.com/FaireFaceInfos" target="_blank" rel="external">
							<i class="fab fa-twitter"></i>
						</a>
					</li>
					<li>
						<a href="https://www.youtube.com/channel/UC8yC9LGjuvzrRtj0tDPLemg" target="_blank" rel="external">
							<i class="fab fa-youtube"></i>
						</a>
					</li>
					<li>
						<a href="https://www.linkedin.com/showcase/faireface/" target="_blank" rel="external">
							<i class="fab fa-linkedin-in"></i>
						</a>
					</li>
				</ul>
		
				<div class="btlog login" title="Connexion">Connexion</div>
				
		<form name="loginform" id="loginform" action="https://www.faire-face.fr/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Identifiant</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Mot de passe</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Se souvenir de moi</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Se connecter" />
				<input type="hidden" name="redirect_to" value="" />
			</p>
			<p class="login-forgotten"><a href="https://www.faire-face.fr/wp-login.php?action=lostpassword&redirect_to=https://www.faire-face.fr" title="Mot de passe oublié">Mot de passe oublié ?</a></p>
		</form>				<p class="login-forgotten"><a href="https://www.faire-face.fr/wp-login.php?action=lostpassword&redirect_to=https://www.faire-face.fr"  title="Mot de passe oublié">Mot de passe oublié ?</a></p>
				<script>
				(function($){
					$("#loginform").append($(".login-forgotten"));
					$(".btlog.login").click(function(){
						if($("#loginform").hasClass("active")){
							$("#loginform").removeClass("active");
						}else{
							$("#loginform").addClass("active");
					  }
					})
				}(jQuery));
				</script>
			 	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo 2" style=" margin-top:15px; margin-bottom:15px;">
								<a title="Faire Face &#8211; Toute l&#039;actualité du handicap" href="https://www.faire-face.fr/">
					<img src="https://test.faireface.arichardconseil.fr/wp-content/uploads/2019/01/new-logo-FaireFace-site-header-baseline.jpg" alt="Faire Face &#8211; Toute l&#039;actualité du handicap"  /><strong>Faire Face &#8211; Toute l&#039;actualité du handicap Ce site décrypte l&#039;actualité du handicap : ressources, droits, accessibilité, emploi, santé, politique gouvernementale&#8230; pour aider les personnes à mieux vivre le handicap.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<p class="header_siteActu_magPratique">Un site d’actualité + un magazine pratique </p>
			<div class="header_je_mabonne_container">
				<a href="/je-mabonne/" class="header_je_mabonne" title="Je m’abonne">Je m’abonne</a>
			</div>
			<!-- <div class="socialicons">
					
			
				<a class="socialicon rss" href="" target="_blank" rel="external"><span>RSS</span></a>
				<a class="socialicon facebook" href="" target="_blank" rel="external"><span>Facebook</span></a>
				<a class="socialicon twitter" href="" target="_blank" rel="external"><span>Twitter</span></a>
				<a class="socialicon youtube" href="https://www.youtube.com/channel/UC8yC9LGjuvzrRtj0tDPLemg" target="_blank" rel="external"><span>Youtube</span></a>
			</div> -->
			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-rubriques" class="menu"><li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-580"><a href="https://www.faire-face.fr/category/accessibilite/">Accessibilité</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602"><a href="https://www.faire-face.fr/category/accessibilite/erp_transports/">ERP/Transports</a></li>
	<li id="menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603"><a href="https://www.faire-face.fr/category/accessibilite/legislation/">Législation</a></li>
</ul>
</li>
<li id="menu-item-605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-605"><a href="https://www.faire-face.fr/category/autonomie/">Autonomie</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-606"><a href="https://www.faire-face.fr/category/autonomie/aides-humaines/">Aides Humaines</a></li>
	<li id="menu-item-607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-607"><a href="https://www.faire-face.fr/category/autonomie/aides-techniques/">Aides Techniques</a></li>
	<li id="menu-item-608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-608"><a href="https://www.faire-face.fr/category/autonomie/compensation/">Compensation</a></li>
	<li id="menu-item-609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-609"><a href="https://www.faire-face.fr/category/autonomie/etablissements-et-services/">Établissements et services</a></li>
</ul>
</li>
<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-581"><a href="https://www.faire-face.fr/category/droits/">Droits</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://www.faire-face.fr/category/droits/discrimination/">Discrimination</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://www.faire-face.fr/category/droits/reglementation/">Réglementation</a></li>
</ul>
</li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a href="https://www.faire-face.fr/category/education-scolarite/">Éducation</a></li>
<li id="menu-item-583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-583"><a href="https://www.faire-face.fr/category/emploi-formation/">Emploi</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://www.faire-face.fr/category/emploi-formation/formation/">Formation</a></li>
	<li id="menu-item-615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615"><a href="https://www.faire-face.fr/category/emploi-formation/secteur-ordinaire/">Secteur Ordinaire</a></li>
	<li id="menu-item-614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="https://www.faire-face.fr/category/emploi-formation/secteur-adapte/">Secteur Adapté</a></li>
</ul>
</li>
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://www.faire-face.fr/category/ressources/">Ressources</a></li>
<li id="menu-item-584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-584"><a href="https://www.faire-face.fr/category/sante/">Santé</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="https://www.faire-face.fr/category/sante/recherche_sciences/">Recherche/Sciences</a></li>
</ul>
</li>
<li id="menu-item-1537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1537"><a href="https://www.faire-face.fr/category/societe/">Société</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-26658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26658"><a href="https://www.faire-face.fr/category/arret_sur_la_toile/">Arrêt sur la toile</a></li>
	<li id="menu-item-26659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26659"><a href="https://www.faire-face.fr/category/c_est_mon_histoire/">C&rsquo;est mon histoire</a></li>
	<li id="menu-item-620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620"><a href="https://www.faire-face.fr/category/vie-sociale/culture_loisirs/">Culture/Loisirs</a></li>
	<li id="menu-item-26657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26657"><a href="https://www.faire-face.fr/category/g_regarde/">J&rsquo;ai regardé pour vous</a></li>
	<li id="menu-item-621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621"><a href="https://www.faire-face.fr/category/vie-sociale/sports-vie-sociale/">Sports</a></li>
	<li id="menu-item-622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-622"><a href="https://www.faire-face.fr/category/vie-sociale/tourisme/">Tourisme</a></li>
	<li id="menu-item-585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585"><a href="https://www.faire-face.fr/category/vie-affective-et-sexuelle/">Vie affective et sexuelle</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header>
			
			<!-- /76733750/faire-face_background -->
<div id='div-gpt-ad-1528961533536-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528961533536-0'); });
</script>
</div>
			
<div class="add-banner">
<div id='div-gpt-ad-1528961533536-1' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528961533536-1'); });
</script>
</div>
</div>

	
	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.faire-face.fr">Accueil</a></span> <span class="delimiter">&gt;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.faire-face.fr/category/droits/">Droits</a></span> <span class="delimiter">&gt;</span> <span class="current">[FAQ] 6 « Ai-je le droit de sortir plus souvent de chez moi car je suis handicapé ? »</span></div>
		

		
		<article class="post-listing post-49662 post type-post status-publish format-standard has-post-thumbnail  category-droits tag-handicap tag-autisme tag-psychique tag-confinement tag-sortir" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.faire-face.fr/wp-content/uploads/2020/04/nature-sortie-confinement-handicap-660x330.png" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.faire-face.fr/wp-content/uploads/2020/04/nature-sortie-confinement-handicap-660x330.png 660w, https://www.faire-face.fr/wp-content/uploads/2020/04/nature-sortie-confinement-handicap-300x149.png 300w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		<div class="single-post-caption">« L'assouplissement des conditions de confinement est vraiment réservé à ceux qui ont un besoin impératif de sortir en raison de leurs troubles », rappelle le cabinet de Sophie Cluzel. </div> 


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">[FAQ] 6 « Ai-je le droit de sortir plus souvent de chez moi car je suis handicapé ? »</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.faire-face.fr/author/franck-seuret/" title="">Franck Seuret </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>il y a 1 jour</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.faire-face.fr/category/droits/" rel="category tag">Droits</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.faire-face.fr/2020/04/03/faq-droit-sortir-plus-souvent-handicap/#comments">12 Commentaires</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Lire aussi</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.faire-face.fr/2020/04/04/ministre-sante-handicap-pas-critere-reanimation/">
						<img width="272" height="125" src="https://www.faire-face.fr/wp-content/uploads/2020/04/Olivier-Veran-réanimation-handicap-coronavirus-272x125.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.faire-face.fr/2020/04/04/ministre-sante-handicap-pas-critere-reanimation/" rel="bookmark">Pour le ministre de la Santé, le handicap ne doit pas constituer un critère de refus de soins</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>il y a 1 heure</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					
<p class="p1"><strong>« En raison de mon handicap, j&rsquo;ai beaucoup de mal à supporter le confinement. Ai-je le droit de sortir plus qu&rsquo;une heure et d&rsquo;aller plus loin que le kilomètre autorisé normalement ? »</strong></p>
<p>Le message sur l&rsquo;assouplissement des conditions de sortie pour certaines personnes handicapées a évolué tout <a href="https://www.faire-face.fr/2020/04/02/confinement-autistes-sortir-plus-souvent/" target="_blank" rel="noopener noreferrer">au long du jeudi 2 avril.</a> Voilà ce qu&rsquo;il faut retenir pour être en règle.</p>
<h2 class="western">Qui peut bénéficier de l&rsquo;assouplissement des règles de sortie ? </h2>
<p class="p1">Cet assouplissement vise « <i>toutes les personnes handicapées qui rencontrent une aggravation de leurs troubles du fait du confinement </i>», a clarifié Claire Compagnon, <span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0"><span class="s1">la déléguée interministérielle à l’autisme et aux troubles du neuro-développement</span></span><strong><span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0"><span class="s1"> <a href="https://www.facebook.com/SophieCluzelSEPH/videos/156018272333437/?q=sophie%20cluzel&amp;epa=SEARCH_BOX" target="_blank" rel="noopener noreferrer">lors d&rsquo;un Facebook live.</a></span></span></strong></p>
<p class="p1">Cela concerne donc principalement certaines personnes atteintes de troubles du spectre de l&rsquo;autisme, de troubles psychiques, de déficiences intellectuelles et de déficit de l&rsquo;attention avec ou sans hyperactivité. En clair, une personne ayant un handicap moteur sans troubles associés aggravés par le confinement ne rentre pas dans ce champ.</p>
<p class="p1"><span style="color: #000000;">« <em>Nous appelons à la raison et à l&rsquo;auto-discipline,</em> précise à Faire-face.fr le cabinet de Sophie Cluzel, la secrétaire d&rsquo;État chargée des personnes handicapées. <em>Il ne faut pas que les personnes handicapées se mettent toutes à sortir de chez elles. </em>» </span></p>
<p class="p1"><span style="color: #000000;">L&rsquo;assouplissement est vraiment réservé à celles qui ont un besoin impératif d&rsquo;aller dehors en raison de leurs troubles. « <em>Si cette règle de bon sens n&rsquo;est pas respectée, l&rsquo;assouplissement pourrait être remis en cause. </em>» Ce qui pénaliserait celles qui ne sont pas en capacité de supporter le confinement. </span></p>
<h2 class="p1">En quoi consiste cet assouplissement ?</h2>
<p class="p1">« <i>Les sorties des personnes autistes, soit seules soit accompagnées, en voiture ou non, ne sont pas limitées à 1 heure. Ni contraintes à 1 km du domicile. Ni régulées dans leur fréquence et leur objet </i>», indique le secrétariat d&rsquo;État chargé des personnes handicapées, <a href="https://www.faire-face.fr/wp-content/uploads/2020/04/2042020-CP-Journ%C3%A9e-mondiale-de-sensibilisation-%C3%A0-lautisme-VDD.pdf" target="_blank" rel="noopener noreferrer">dans son communiqué.</a> Vous pouvez donc aller dans la forêt la plus proche. Faire le tour du périphérique en voiture. Ou bien encore arpenter la grande rue du village. Seul ou accompagné par un proche.</p>
<h2 class="p1">Cela vaut-il aussi pour les établissements ?</h2>
<p class="p1">Oui, un salarié pourra accompagner les résidents ayant un besoin impérieux de sortir, a précisé Sophie Cluzel <a href="https://www.facebook.com/SophieCluzelSEPH/videos/156018272333437/?q=sophie%20cluzel&amp;epa=SEARCH_BOX" target="_blank" rel="noopener noreferrer">lors du Facebook live.</a> Un par un.</p>
<h2 class="p1">Faut-il une attestation spéciale ?</h2>
<p class="p1">Non, contrairement à ce qu&rsquo;avait indiqué Emmanuel Macron, il n&rsquo;y pas d&rsquo;attestation spécialement faite pour les personnes handicapées. Il faut par contre sortir avec l&rsquo;habituelle <a href="https://www.interieur.gouv.fr/Actualites/L-actu-du-Ministere/Attestation-de-deplacement-derogatoire-et-justificatif-de-deplacement-professionnel" target="_blank" rel="noopener noreferrer">attestation de déplacement dérogatoire </a> ou sa <a href="https://www.gouvernement.fr/sites/default/files/contenu/piece-jointe/2020/03/attestation-deplacement-falc.pdf" target="_blank" rel="noopener noreferrer">version facile à lire ou à comprendre.</a> L&rsquo;accompagnateur doit cocher la case assistance aux personnes vulnérables. Cette dernière cochera la case déplacements brefs, dans la limite d&rsquo;une heure quotidienne.</p>
<h2 class="p1">Comment justifier de mon handicap ?</h2>
<p class="p1">Sortez avec :</p>
<ul>
<li class="p1">une notification de droits de la MDPH,</li>
<li class="p1">une carte d’invalidité,</li>
<li class="p1">une reconnaissance de la qualité de travailleur handicapé,</li>
<li class="p1">ou bien encore d’un certificat médical justifiant le besoin de sortir.</li>
</ul>
<h2 class="p1">Les forces de l&rsquo;ordre ne risquent-elles pas de me verbaliser ?</h2>
<p class="p1">Sophie Cluzel et Claire Compagnon assurent que policiers et gendarmes ont reçu des instructions. Vous avez écopé d&rsquo;une amende avant même l&rsquo;assouplissement, parce que vous étiez sorti avec votre enfant/proche autiste ? N&rsquo;hésitez pas à la contester.</p>
<p class="p1">Vous avez 45 jours pour le faire. Par courrier auprès de l&rsquo;Officier du ministère public dont l&rsquo;adresse est inscrite sur votre avis d&rsquo;amende. Ou, de préférence, en ligne, sur le site officiel <a href="https://www.antai.gouv.fr/">https://www.antai.gouv.fr/</a><span class="s1">. Expliquez les faits. Joignez-y un justificatif du handicap et/ou un certificat médical.</span></p>
<blockquote>
<p><strong>Faire-face.fr répond aux questions de ses lecteurs :</strong></p>
<p><a href="https://www.faire-face.fr/2020/03/25/faq-handicap-coronavirus-arreter-travailler-mari/" target="_blank" rel="noopener noreferrer">[FAQ] 1 handicap et coronavirus : « Puis-je arrêter de travailler pour assister mon mari handicapé ou le protéger du virus ? »</a></p>
<p class="p1"><a href="https://www.faire-face.fr/2020/03/26/faq-handicap-coronavirus-pch-urgence/" target="_blank" rel="noopener noreferrer"><span class="s1">[FAQ] 2 handicap et coronavirus : « Puis-je obtenir de l’aide humaine ou un dédommagement pour m’occuper de mon fils confiné à la maison ? »</span></a></p>
<p class="p1"><a href="https://www.faire-face.fr/2020/03/27/faq-handicap-coronavirus-droits-aah-pch-prolonges/" target="_blank" rel="noopener noreferrer"><span class="s1">[FAQ] 3 handicap et coronavirus : « À quelles conditions mes droits à l’AAH seront-ils prolongés ? »</span></a></p>
<p class="p1"><span class="s1"><a href="https://www.faire-face.fr/2020/03/30/faq-handicap-coronavirus-auxiliaire-de-vie-masque/" target="_blank" rel="noopener noreferrer">[FAQ] 4 handicap et coronavirus : « Mes auxiliaires de vie ont-ils droit à des masques ? »</a></span></p>
<p class="p1"><span class="s1"><a href="https://www.faire-face.fr/2020/03/31/faq-handicap-et-coronavirus-teletravail-arret-enfant-handicap/" target="_blank" rel="noopener noreferrer">[FAQ] 5 handicap et coronavirus : « Puis-je être privé d’un arrêt de travail pour garder mon enfant handicapé au motif que je pourrais télétravailler ? »</a></span></p>
<p>Le secrétariat d’État chargée des personnes handicapées met à jour, quotidiennement, <a href="https://handicap.gouv.fr/grands-dossiers/coronavirus/article/foire-aux-questions" target="_blank" rel="noopener noreferrer">une liste de questions-réponses sur son site.</a></p>
</blockquote>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Partager sur</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://www.faire-face.fr/?p=49662" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%5BFAQ%5D+6+%C2%AB+Ai-je+le+droit+de+sortir+plus+souvent+de+chez+moi+car+je+suis+handicap%C3%A9+%3F+%C2%BB&url=https://www.faire-face.fr/?p=49662" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://www.faire-face.fr/?p=49662&amp;name=%5BFAQ%5D+6+%C2%AB+Ai-je+le+droit+de+sortir+plus+souvent+de+chez+moi+car+je+suis+handicap%C3%A9+%3F+%C2%BB" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.faire-face.fr/?p=49662&title=%5BFAQ%5D+6+%C2%AB+Ai-je+le+droit+de+sortir+plus+souvent+de+chez+moi+car+je+suis+handicap%C3%A9+%3F+%C2%BB" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		

		
				<section id="author-box">
			<div class="block-head">
				<h3>A propos de  Franck Seuret </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img src="https://www.faire-face.fr/wp-content/uploads/2020/01/Franck-Seuret-100x100.jpg" width="90" height="90" alt="Franck Seuret" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" />	</div><!-- #author-avatar -->
			<div class="author-description">
						Journaliste éco-social et documentariste. Spécialiste de la politique sociale du handicap.		</div><!-- #author-description -->
			<div class="author-social flat-social">
						<a class="social-site" target="_blank" href="https://www.faire-face.fr"><i class="fa fa-home"></i></a>
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.faire-face.fr/2020/04/03/confinement-faire-face-vous-soutient-et-vous-informe-pendant-ce-temps-de-crise/" rel="prev"><span>Avant</span> Confinement : Faire Face vous soutient et vous informe pendant ce temps de crise</a></div>
			<div class="post-next"><a href="https://www.faire-face.fr/2020/04/04/cirque-danse-handicap-confinemment/" rel="next"><span>Suivant</span> Cirque, danse : à la découverte de 4 artistes handicapés pour égayer votre confinement</a></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Lire aussi</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.faire-face.fr/2020/04/02/confinement-autistes-sortir-plus-souvent/">
					<img width="272" height="125" src="https://www.faire-face.fr/wp-content/uploads/2020/04/macron-autisme-sorties-272x125.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.faire-face.fr/2020/04/02/confinement-autistes-sortir-plus-souvent/" rel="bookmark">Confinement : les personnes autistes vont être autorisées à sortir « un peu plus souvent » chaque jour</a></h2>
			<p>Le président de la République vient d&rsquo;annoncer que les personnes autistes vont bénéficier d&rsquo;un aménagement &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">12 commentaire </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
				
			<ol class="commentlist">	<li id="comment-96830">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img src="https://secure.gravatar.com/avatar/06006faf3f4cdb8b38d295f4b85d8b28?s=65&#038;d=mm&#038;r=g" width="65" height="65" alt="Avatar" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">yani</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.faire-face.fr/2020/04/03/faq-droit-sortir-plus-souvent-handicap/#comment-96830">	4 avril 2020 at 6 h 29 min</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>bonjour franck serret,<br />
quand il est dit, cette disposition de sortie étendue conserne  » les handicapés dont les troubles associés risques de s&rsquo;agraver, en raison du confinement ».<br />
Je suis une personne aveugle, qui à une pathologie  associée (de risque trombo emboliques reconnu en ald), qui  necessite de pas etre sedentaire.  est ce que j&rsquo;entre dans ce champs d&rsquo;application de cette nouvelle disposition de sortie etendue ?<br />
ou  bien les troubles associés dont il est fait reference conserne uniquement des troubles psychique?</p>
<p>si j&rsquo;entre dans ce champs d&rsquo;application est ce que ma carte d&rsquo;invalidité cécité et ma notification de ald de la pathologie qui provoque des tromboses sont suffisantes pour etre en regle en cas de control lors de la sorti.<br />
Merci beaucoup pour votre reponse et bien cordialement, bon courage a vous et a votre equipe .</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-96830' data-commentid="96830" data-postid="49662" data-belowelement="comment-96830" data-respondelement="respond" aria-label='Répondre à yani'>Répondre</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-96833">
		<div  class="comment byuser comment-author-franck-seuret bypostauthor odd alt depth-2 comment-wrap" >
			<div class="comment-avatar"><img src="https://www.faire-face.fr/wp-content/uploads/2020/01/Franck-Seuret-100x100.jpg" width="65" height="65" alt="Franck Seuret" class="avatar avatar-65 wp-user-avatar wp-user-avatar-65 alignnone photo" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='https://www.faire-face.fr' rel='external nofollow ugc' class='url'>Franck Seuret</a></cite> 					<div class="comment-meta commentmetadata"><a href="https://www.faire-face.fr/2020/04/03/faq-droit-sortir-plus-souvent-handicap/#comment-96833">	4 avril 2020 at 8 h 12 min</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Tous les éléments figurent dans cet article. Cet assouplissement concerne uniquement les troubles psy, autistiques&#8230;</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-96833' data-commentid="96833" data-postid="49662" data-belowelement="comment-96833" data-respondelement="respond" aria-label='Répondre à Franck Seuret'>Répondre</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-96838">
		<div  class="comment even depth-2 comment-wrap" >
			<div class="comment-avatar"><img src="https://secure.gravatar.com/avatar/455f86adf0dfc14a15818d9c7b2ce07b?s=65&#038;d=mm&#038;r=g" width="65" height="65" alt="Avatar" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Anthé</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.faire-face.fr/2020/04/03/faq-droit-sortir-plus-souvent-handicap/#comment-96838">	4 avril 2020 at 12 h 15 min</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>je suis handicapé physique, je ne me gêne pas pour sortir et sans autorisation !<br />
pour l&rsquo;instant j&rsquo;ai de la chance&#8230; je me suis pas fait contrôler</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-96838' data-commentid="96838" data-postid="49662" data-belowelement="comment-96838" data-respondelement="respond" aria-label='Répondre à Anthé'>Répondre</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-96842">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img src="https://secure.gravatar.com/avatar/dbcfe1f059029bd6344a6d70b1fac7f9?s=65&#038;d=mm&#038;r=g" width="65" height="65" alt="Avatar" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">bell</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.faire-face.fr/2020/04/03/faq-droit-sortir-plus-souvent-handicap/#comment-96842">	4 avril 2020 at 16 h 29 min</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>bonjour,</p>
<p>est-ce que les personne avec un troubles alimentaires ,dépression , tocs etcc ce qui est mon cas ,et qui ont besoin de sortir  sur avec les TCA , j&rsquo;ai besoin de marcher et m&rsquo;aerer … rentre dans cette catégorie d&rsquo;assouplissement , j&rsquo;ai l&rsquo;aah et reconnaissance mdph etcc ?</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-96842' data-commentid="96842" data-postid="49662" data-belowelement="comment-96842" data-respondelement="respond" aria-label='Répondre à bell'>Répondre</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-96844">
		<div  class="comment byuser comment-author-franck-seuret bypostauthor even depth-2 comment-wrap" >
			<div class="comment-avatar"><img src="https://www.faire-face.fr/wp-content/uploads/2020/01/Franck-Seuret-100x100.jpg" width="65" height="65" alt="Franck Seuret" class="avatar avatar-65 wp-user-avatar wp-user-avatar-65 alignnone photo" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='https://www.faire-face.fr' rel='external nofollow ugc' class='url'>Franck Seuret</a></cite> 					<div class="comment-meta commentmetadata"><a href="https://www.faire-face.fr/2020/04/03/faq-droit-sortir-plus-souvent-handicap/#comment-96844">	4 avril 2020 at 16 h 33 min</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Vous avez tous les éléments dans cet article pour prendre cette décision qui n&rsquo;appartient qu&rsquo;à vous.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-96844' data-commentid="96844" data-postid="49662" data-belowelement="comment-96844" data-respondelement="respond" aria-label='Répondre à Franck Seuret'>Répondre</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-96847">
		<div  class="comment odd alt thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img src="https://secure.gravatar.com/avatar/dbcfe1f059029bd6344a6d70b1fac7f9?s=65&#038;d=mm&#038;r=g" width="65" height="65" alt="Avatar" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">bell</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.faire-face.fr/2020/04/03/faq-droit-sortir-plus-souvent-handicap/#comment-96847">	4 avril 2020 at 16 h 38 min</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>merci de votre réponse , mais c&rsquo;est difficile à vraiment comprendre ce qu&rsquo;ils appellement la situation de troubles psy et ce qui rentre dedans 🙂</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-96847' data-commentid="96847" data-postid="49662" data-belowelement="comment-96847" data-respondelement="respond" aria-label='Répondre à bell'>Répondre</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-96851">
		<div  class="comment even thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img src="https://secure.gravatar.com/avatar/b4361f16cb2a0791b67cae23fe71853f?s=65&#038;d=mm&#038;r=g" width="65" height="65" alt="Avatar" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Isabelle von Winterfeld</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.faire-face.fr/2020/04/03/faq-droit-sortir-plus-souvent-handicap/#comment-96851">	4 avril 2020 at 17 h 42 min</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Bonjour,<br />
nous habitons dans le Finistère à 3 km de la plage. Nous avions pris l&rsquo;habitude d&rsquo;y emmener nos 2 fils autistes afin qu&rsquo;ils s&rsquo;y défoulent. Aujourd&rsquo;hui, ils nous réclament cette sortie.<br />
Pouvons-nous nous y risquer dans la mesure où il y a un arrêté préfectoral qui interdit l&rsquo;accès des plages pendant le confinement ?<br />
Mercii.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-96851' data-commentid="96851" data-postid="49662" data-belowelement="comment-96851" data-respondelement="respond" aria-label='Répondre à Isabelle von Winterfeld'>Répondre</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-96855">
		<div  class="comment byuser comment-author-franck-seuret bypostauthor odd alt depth-2 comment-wrap" >
			<div class="comment-avatar"><img src="https://www.faire-face.fr/wp-content/uploads/2020/01/Franck-Seuret-100x100.jpg" width="65" height="65" alt="Franck Seuret" class="avatar avatar-65 wp-user-avatar wp-user-avatar-65 alignnone photo" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='https://www.faire-face.fr' rel='external nofollow ugc' class='url'>Franck Seuret</a></cite> 					<div class="comment-meta commentmetadata"><a href="https://www.faire-face.fr/2020/04/03/faq-droit-sortir-plus-souvent-handicap/#comment-96855">	4 avril 2020 at 18 h 43 min</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Je ne m&rsquo;y risquerais pas car l&rsquo;accès y est interdit</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-96855' data-commentid="96855" data-postid="49662" data-belowelement="comment-96855" data-respondelement="respond" aria-label='Répondre à Franck Seuret'>Répondre</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-96852">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img src="https://secure.gravatar.com/avatar/7f85ec95e4547053d3a4cec671225f17?s=65&#038;d=mm&#038;r=g" width="65" height="65" alt="Avatar" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Florence</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.faire-face.fr/2020/04/03/faq-droit-sortir-plus-souvent-handicap/#comment-96852">	4 avril 2020 at 17 h 48 min</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>La police municipale à Strasbourg n&rsquo;est pas informée de cette nouvelle dérogation,  pour eux  c&rsquo;est une heure à 1km du domicile et pour tous le monde.<br />
J&rsquo;ai été contrôlé aujourd&rsquo;hui avec mon fils handicapé mental souffrant notamment d&rsquo;hyperactivité. Titulaire d&rsquo;une CMI à 80% et mention besoin d&rsquo;accompagnement.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-96852' data-commentid="96852" data-postid="49662" data-belowelement="comment-96852" data-respondelement="respond" aria-label='Répondre à Florence'>Répondre</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-96854">
		<div  class="comment byuser comment-author-franck-seuret bypostauthor odd alt depth-2 comment-wrap" >
			<div class="comment-avatar"><img src="https://www.faire-face.fr/wp-content/uploads/2020/01/Franck-Seuret-100x100.jpg" width="65" height="65" alt="Franck Seuret" class="avatar avatar-65 wp-user-avatar wp-user-avatar-65 alignnone photo" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='https://www.faire-face.fr' rel='external nofollow ugc' class='url'>Franck Seuret</a></cite> 					<div class="comment-meta commentmetadata"><a href="https://www.faire-face.fr/2020/04/03/faq-droit-sortir-plus-souvent-handicap/#comment-96854">	4 avril 2020 at 18 h 43 min</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Vous avez été verbalisés ?</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-96854' data-commentid="96854" data-postid="49662" data-belowelement="comment-96854" data-respondelement="respond" aria-label='Répondre à Franck Seuret'>Répondre</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-96853">
		<div  class="comment even thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img src="https://secure.gravatar.com/avatar/06006faf3f4cdb8b38d295f4b85d8b28?s=65&#038;d=mm&#038;r=g" width="65" height="65" alt="Avatar" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">yani</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.faire-face.fr/2020/04/03/faq-droit-sortir-plus-souvent-handicap/#comment-96853">	4 avril 2020 at 17 h 54 min</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>merci franck serret pour votre réponse.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-96853' data-commentid="96853" data-postid="49662" data-belowelement="comment-96853" data-respondelement="respond" aria-label='Répondre à yani'>Répondre</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
				
		 

			
					
					
		<div id="pings" class="commentlist">
		
			<ol class="pinglist">	<li class="comment pingback">
		<p>Pingback: <a href='http://handi-a-vie.fr/faq-6-ai-je-le-droit-de-sortir-plus-souvent-de-chez-moi-car-je-suis-handicape/' rel='external nofollow ugc' class='url'>[FAQ] 6 « Ai-je le droit de sortir plus souvent de chez moi car je suis handicapé ? » &#8211; Handi à vie</a></p>
</li><!-- #comment-## -->
</ol>
			
		</div>
			
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/03/faq-droit-sortir-plus-souvent-handicap/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.faire-face.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='49662' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9e8c227b17" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="52"/></p></form>	</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		
		
					<div style="display:none" class="fixed-widget">
				<div class="widget-liens"><!-- <div class="accroche">Je reçois <span class="contenu">Faire Face</span> chez moi.<br/>J’accède à des  <span class="contenu">contenus exclusifs</span> en ligne !</div> -->
					<div class="accroche">Un <span class="contenu">magazine</span> pratique, des<span class="contenu"> guides</span>, des <span class="contenu">petites annonces</span>… <br/> De <span class="contenu">12</span> à <span class="contenu">54</span> € </div>
					<a href="https://www.faire-face.fr/je-mabonne/"class="button txt-widglien" >Je m'abonne</a>
				</div>
			</div>
		<div id="execphp-18" class="widget widget_execphp"><div class="widget-top"><h4>Numéro gratuit</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="execphpwidget"><!-- /76733750/ff_pave -->
<div id='div-gpt-ad-1528961533536-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528961533536-2'); });
</script>
</div>
<div class="widget-liens annonces">				<div class="accroche">
 <div class="accroche_b"> <img class="fit-picture"
     src="https://www.faire-face.fr/wp-content/uploads/2020/04/numéro-Faire-Face-gratuit.png"
     alt="Grapefruit slice atop a pile of other slices">
</div></div>

	<a href="https://www.faire-face.fr/numero-gratuit?utm_source=marketing&utm_medium=bloc-droite&utm_campaign=covid-19" class="button txt-widglien annonce" "background:black">Je découvre</a>

</div></div>
		</div></div><!-- .widget /--><div id="wysija-5" class="widget widget_wysija"><div class="widget-top"><h4>Abonnez-vous à notre newsletter</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="widget_wysija_cont"><div id="msg-form-wysija-5" class="wysija-msg ajax"></div><form id="form-wysija-5" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>E-mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'inscris" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></div></div><!-- .widget /--><div id="execphp-16" class="widget widget_execphp"><div class="widget-top"><h4>Boutique</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="execphpwidget"><!-- /76733750/ff_pave -->
<div id='div-gpt-ad-1528961533536-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528961533536-2'); });
</script>
</div>
<div class="widget-liens annonces">				<div class="accroche">
 <div class="accroche_b"> <img class="fit-picture"
     src="https://test.faireface.arichardconseil.fr/wp-content/uploads/2019/11/Bloc-de-droite-Boutique-SSP-v2.png"
     alt="Magazines, guides pratiques, dossiers, livres sont en vente dans notre boutique">
</div></div>
				<a href="https://www.faire-face.fr/boutique" class="button txt-widglien annonce">J'achète</a>

</div></div>
		</div></div><!-- .widget /--><div id="execphp-17" class="widget widget_execphp"><div class="widget-top"><h4>Petites annonces</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="execphpwidget"><!-- /76733750/ff_pave -->
<div id='div-gpt-ad-1528961533536-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528961533536-2'); });
</script>
</div>
<div class="widget-liens annonces">				<div class="accroche">
 <div class="accroche_b"> Ventes ou locations de véhicules, de maisons, de matériels adaptés...  </div></div>
				<a href="https://www.faire-face.fr/annonces" class="button txt-widglien annonce">Voir les annonces</a>

</div></div>
		</div></div><!-- .widget /--><div id="sfsi-widget-3" class="widget sfsi"><div class="widget-top"><h4>Suivez-nous</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="sfsi_widget" data-position="widget" style="display:flex;flex-wrap:wrap;justify-content: left">
			<div id='sfsi_wDiv'></div>
			<div class="norm_row sfsi_wDiv "  style="width:225px;position:absolute;;text-align:left"><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://www.facebook.com/FaireFaceInfos/' id='sfsiid_facebook' style='opacity:1'  ><img data-pin-nopin='true' alt='Facebook' title='Facebook' src='https://www.faire-face.fr/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_facebook.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://twitter.com/FaireFaceInfos' id='sfsiid_twitter' style='opacity:1'  ><img data-pin-nopin='true' alt='Twitter' title='Twitter' src='https://www.faire-face.fr/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_twitter.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://www.youtube.com/channel/UC8yC9LGjuvzrRtj0tDPLemg' id='sfsiid_youtube' style='opacity:1'  ><img data-pin-nopin='true' alt='YouTube' title='YouTube' src='https://www.faire-face.fr/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_youtube.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://www.linkedin.com/showcase/faireface/' id='sfsiid_linkedin' style='opacity:1'  ><img data-pin-nopin='true' alt='LinkedIn' title='LinkedIn' src='https://www.faire-face.fr/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_linkedin.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div></div ><div id="sfsi_holder" class="sfsi_holders" style="position: relative; float: left;width:100%;z-index:-1;"></div ><script>window.addEventListener("sfsi_functions_loaded", function() 
			{
				if (typeof sfsi_widget_set == "function") {
					sfsi_widget_set();
				}
			}); </script>			<div style="clear: both;"></div>
		</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->
	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-1314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1314"><a href="https://www.faire-face.fr/aide/">Aide</a></li>
<li id="menu-item-737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-737"><a href="https://www.faire-face.fr/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="https://www.faire-face.fr/nous-ecrire/">Nous écrire</a></li>
<li id="menu-item-3537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3537"><a href="https://www.faire-face.fr/conditions-generales-de-vente-et-dutilisation/">Conditions générales de vente et d&rsquo;utilisation</a></li>
<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734"><a href="https://www.faire-face.fr/contacter-la-regie-publicitaire/">Contacter la régie publicitaire</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733"><a href="https://www.faire-face.fr/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="https://www.faire-face.fr/credits/">Crédits</a></li>
<li id="menu-item-738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738"><a href="https://www.faire-face.fr/plan-du-site/">Plan du site</a></li>
</ul></div>		<div class="main-menu"><ul id="menu-rubriques-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-580"><a href="https://www.faire-face.fr/category/accessibilite/">Accessibilité</a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602"><a href="https://www.faire-face.fr/category/accessibilite/erp_transports/">ERP/Transports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603"><a href="https://www.faire-face.fr/category/accessibilite/legislation/">Législation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-605"><a href="https://www.faire-face.fr/category/autonomie/">Autonomie</a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-606"><a href="https://www.faire-face.fr/category/autonomie/aides-humaines/">Aides Humaines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-607"><a href="https://www.faire-face.fr/category/autonomie/aides-techniques/">Aides Techniques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-608"><a href="https://www.faire-face.fr/category/autonomie/compensation/">Compensation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-609"><a href="https://www.faire-face.fr/category/autonomie/etablissements-et-services/">Établissements et services</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-581"><a href="https://www.faire-face.fr/category/droits/">Droits</a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://www.faire-face.fr/category/droits/discrimination/">Discrimination</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://www.faire-face.fr/category/droits/reglementation/">Réglementation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a href="https://www.faire-face.fr/category/education-scolarite/">Éducation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-583"><a href="https://www.faire-face.fr/category/emploi-formation/">Emploi</a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://www.faire-face.fr/category/emploi-formation/formation/">Formation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615"><a href="https://www.faire-face.fr/category/emploi-formation/secteur-ordinaire/">Secteur Ordinaire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="https://www.faire-face.fr/category/emploi-formation/secteur-adapte/">Secteur Adapté</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://www.faire-face.fr/category/ressources/">Ressources</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-584"><a href="https://www.faire-face.fr/category/sante/">Santé</a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="https://www.faire-face.fr/category/sante/recherche_sciences/">Recherche/Sciences</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1537"><a href="https://www.faire-face.fr/category/societe/">Société</a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26658"><a href="https://www.faire-face.fr/category/arret_sur_la_toile/">Arrêt sur la toile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26659"><a href="https://www.faire-face.fr/category/c_est_mon_histoire/">C&rsquo;est mon histoire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620"><a href="https://www.faire-face.fr/category/vie-sociale/culture_loisirs/">Culture/Loisirs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26657"><a href="https://www.faire-face.fr/category/g_regarde/">J&rsquo;ai regardé pour vous</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621"><a href="https://www.faire-face.fr/category/vie-sociale/sports-vie-sociale/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-622"><a href="https://www.faire-face.fr/category/vie-sociale/tourisme/">Tourisme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585"><a href="https://www.faire-face.fr/category/vie-affective-et-sexuelle/">Vie affective et sexuelle</a></li>
</ul>
</li>
</ul></div>		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Aller en haut de la page"></div>
<div id="fb-root"></div>
<div id="cookie-law-info-bar"><span>Faire Face utilise des cookies pour vous offrir une expérience utilisateur de qualité, mesurer l’audience. En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="large cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Accepter</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject" style="margin:5px;" >Reject</a> <a href='https://www.faire-face.fr' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block; margin:5px; " >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Afficher plus" data-readless-text="Afficher moins"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Nécessaire 
                        </a>
                    
                    <span class="cli-necessary-caption">Toujours activé</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#dd1111","button_1_button_hover":"#b10e0e","button_1_link_colour":"#ffffff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><div class="sfsiplus_footerLnk" style="margin: 0 auto;z-index:1000; text-align: center;">Social media & sharing icons  powered by <a href="https://www.ultimatelysocial.com/?utm_source=usmplus_settings_page&utm_campaign=credit_link_to_homepage&utm_medium=banner" target="new">UltimatelySocial </a></div><script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.54);
            }
        });

        function sfsi_processfurther(ref) {

            var feed_id = 'ejFyVzlvZHhhVjF2c294eGxBZ2lhMGVXNzhlbUpTNkdaMEVKdWRLb2RpK3o3L3FUTzBJMm9RU3JTL2FXNEVxQnFXL1Vydk8zZTRMY2h0aVRvemZWQlVZd0w5UlVQUi85NWozbG1uMnZLbjZzdjBPZnQvM2NSUzFSZFNXVmlRNkl8enZtM2pYbkQvNjBaSWtkUmdTRklWRUN3UldjdVZWakkwUTg4NTIwejkwST0=';
            var feedtype = 8;

            var email = jQuery(ref).find('input[name="email"]').val();

            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;

            if ((email != "Enter your email") && (filter.test(email))) {
                if (feed_id != "") {

                    if (feedtype == "8") {

                        var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;

                        window.open('', "popupwindow", "scrollbars=yes,width=1080,height=760");

                        ref.action = url;

                        ref.target = "popupwindow";

                        return true;

                    } else {

                        return false

                    }

                } else {

                    alert("Please enter email address");

                    jQuery(ref).find('input[name="email"]').focus();

                    return false;
                }
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='woof_tooltip-css-css'  href='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/js/tooltip/css/tooltipster.bundle.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='woof_tooltip-css-noir-css'  href='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/js/tooltip/css/plugins/tooltipster/sideTip/themes/tooltipster-sideTip-noir.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.faire-face.fr/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.faire-face.fr\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.faire-face.fr\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.faire-face.fr\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/ultimate-social-media-icons/js/custom.js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.faire-face.fr\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_cf514a7ab302f76a88b985dab5dd4ad6","fragment_name":"wc_fragments_cf514a7ab302f76a88b985dab5dd4ad6","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aws_vars = {"sale":"Sale!","sku":"SKU","showmore":"View all results","noresults":"Nothing found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/advanced-woo-search/assets/js/common.js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/themes/sahifa-V3/js/polyfiller.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"no","lightbox_skin":"mac","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"","reading_indicator":"","lang_no_results":"Pas de r\u00e9sultats","lang_results_found":"R\u00e9sultats trouv\u00e9s"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/themes/sahifa-V3/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/themes/sahifa-V3/js/ilightbox.packed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.faire-face.fr\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/themes/sahifa-V3/js/add-to-cart-ajax.js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/themes/sahifa-V3/js/search.js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/js/tooltip/js/tooltipster.bundle.min.js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/js/front.js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/js/html_types/radio.js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/js/html_types/checkbox.js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/js/html_types/select.js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/js/html_types/mselect.js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/js/chosen/chosen.jquery.min.js'></script>
<script async="async" type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr.js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.faire-face.fr\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

			$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				_gaq.push(['_trackEvent', 'Products', 'Add to Cart', ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id'))]);
			});
		
 });
</script>

                <style type="text/css">
        
        


        



                        .woof_edit_view{
                    display: none;
                }
        
        </style>
        

        <script>
jQuery(document).ready(function() {
	$window 		  = jQuery(window),
	$the_post		  = jQuery('#the-post'),
	$wrapper 		  = jQuery("#wrapper");

	// Je change les bouton ajouter au ^panier de la Home
	jQuery("body.home #derniernum-9 .product_type_simple, body.home #derniernum-12 .product_type_simple").html("J'achète");
});
</script>


</body>
</html>
