<!DOCTYPE html>
<html lang="fr-FR" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.faire-face.fr/xmlrpc.php" />
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
<script type="text/javascript" src="https://code.jquery.com/jquery-1.12.4.min.js"></script>
<link href="https://fonts.googleapis.com/css?family=Caveat" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500" rel="stylesheet">
<meta property="og:title" content="AAH, AEEH et PCH : pour les personnes handicapées, changer de département, c&rsquo;est risqué - Faire Face - Toute l&#039;actualité du handicap"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="D'un département à l'autre, l'appréciation de la situation des personnes handicapées varie. De nombr"/>
<meta property="og:url" content="https://www.faire-face.fr/2021/02/25/aah-aeeh-et-pch-pour-les-personnes-handicapees-changer-de-departement-cest-risque/"/>
<meta property="og:site_name" content="Faire Face - Toute l&#039;actualité du handicap"/>
<meta property="og:image" content="https://www.faire-face.fr/wp-content/uploads/2021/02/carton-demenagement-660x330.png" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>AAH, AEEH et PCH : pour les personnes handicapées, changer de département, c&#039;est risqué - Faire Face - Toute l&#039;actualité du handicap</title>
	<meta name="description" content="AAH,AEEH,département,déménager,PCH,droits,réévaluer,taux d&#039;incapacité,heures,aide humaine,justice,tribunal,conseil départemental,MDPH,CDAPH" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.faire-face.fr/2021/02/25/aah-aeeh-et-pch-pour-les-personnes-handicapees-changer-de-departement-cest-risque/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="AAH, AEEH et PCH : pour les personnes handicapées, changer de département, c&#039;est risqué" />
	<meta property="og:description" content="D&#039;un département à l&#039;autre, l&#039;appréciation de la situation des personnes handicapées varie. De nombreux allocataires de l&#039;AAH, l&#039;AEEH ou de la PCH voient ainsi leurs droits changer après avoir déménagé. Lors de leur demande de renouvellement ou, parfois même pour la PCH, juste après leur installation. Incompréhensible et injustifié pour certains qui n&#039;hésitent pas à s&#039;adresser aux tribunaux." />
	<meta property="og:url" content="https://www.faire-face.fr/2021/02/25/aah-aeeh-et-pch-pour-les-personnes-handicapees-changer-de-departement-cest-risque/" />
	<meta property="og:site_name" content="Faire Face - Toute l&#039;actualité du handicap" />
	<meta property="article:publisher" content="https://www.facebook.com/FaireFaceInfos" />
	<meta property="article:published_time" content="2021-02-25T13:49:16+00:00" />
	<meta property="article:modified_time" content="2021-02-26T09:38:07+00:00" />
	<meta property="og:image" content="https://www.faire-face.fr/wp-content/uploads/2021/02/carton-demenagement.png" />
	<meta property="og:image:width" content="2440" />
	<meta property="og:image:height" content="1220" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="AAH, AEEH et PCH : pour les personnes handicapées, changer de département, c&#039;est risqué" />
	<meta name="twitter:description" content="D&#039;un département à l&#039;autre, l&#039;appréciation de la situation des personnes handicapées varie. De nombreux allocataires de l&#039;AAH, l&#039;AEEH ou de la PCH voient ainsi leurs droits changer après avoir déménagé. Lors de leur demande de renouvellement ou, parfois même pour la PCH, juste après leur installation. Incompréhensible et injustifié pour certains qui n&#039;hésitent pas à s&#039;adresser aux tribunaux." />
	<meta name="twitter:creator" content="@FaireFaceInfos" />
	<meta name="twitter:site" content="@FaireFaceInfos" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Franck Seuret">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="6 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.faire-face.fr/#website","url":"https://www.faire-face.fr/","name":"Faire Face - Toute l&#039;actualit\u00e9 du handicap","description":"Ce site d\u00e9crypte l&#039;actualit\u00e9 du handicap : ressources, droits, accessibilit\u00e9, emploi, sant\u00e9, politique gouvernementale... pour aider les personnes \u00e0 mieux vivre le handicap.","potentialAction":[{"@type":"SearchAction","target":"https://www.faire-face.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.faire-face.fr/2021/02/25/aah-aeeh-et-pch-pour-les-personnes-handicapees-changer-de-departement-cest-risque/#primaryimage","inLanguage":"fr-FR","url":"https://www.faire-face.fr/wp-content/uploads/2021/02/carton-demenagement.png","width":2440,"height":1220,"caption":"Pour la PCH, dans certains cas, la MDPH n'attend m\u00eame pas que les droits expirent pour diligenter une nouvelle \u00e9valuation."},{"@type":"WebPage","@id":"https://www.faire-face.fr/2021/02/25/aah-aeeh-et-pch-pour-les-personnes-handicapees-changer-de-departement-cest-risque/#webpage","url":"https://www.faire-face.fr/2021/02/25/aah-aeeh-et-pch-pour-les-personnes-handicapees-changer-de-departement-cest-risque/","name":"AAH, AEEH et PCH : pour les personnes handicap\u00e9es, changer de d\u00e9partement, c'est risqu\u00e9 - Faire Face - Toute l&#039;actualit\u00e9 du handicap","isPartOf":{"@id":"https://www.faire-face.fr/#website"},"primaryImageOfPage":{"@id":"https://www.faire-face.fr/2021/02/25/aah-aeeh-et-pch-pour-les-personnes-handicapees-changer-de-departement-cest-risque/#primaryimage"},"datePublished":"2021-02-25T13:49:16+00:00","dateModified":"2021-02-26T09:38:07+00:00","author":{"@id":"https://www.faire-face.fr/#/schema/person/d1de60b241ecabe1c368e8e40d50d948"},"description":"AAH,AEEH,d\u00e9partement,d\u00e9m\u00e9nager,PCH,droits,r\u00e9\u00e9valuer,taux d'incapacit\u00e9,heures,aide humaine,justice,tribunal,conseil d\u00e9partemental,MDPH,CDAPH","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.faire-face.fr/2021/02/25/aah-aeeh-et-pch-pour-les-personnes-handicapees-changer-de-departement-cest-risque/"]}]},{"@type":"Person","@id":"https://www.faire-face.fr/#/schema/person/d1de60b241ecabe1c368e8e40d50d948","name":"Franck Seuret","image":{"@type":"ImageObject","@id":"https://www.faire-face.fr/#personlogo","inLanguage":"fr-FR","url":"https://www.faire-face.fr/wp-content/uploads/2020/01/Franck-Seuret.jpg","caption":"Franck Seuret"},"description":"Journaliste \u00e9co-social et documentariste. Sp\u00e9cialiste de la politique sociale du handicap.","sameAs":["https://www.faire-face.fr"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Faire Face - Toute l&#039;actualité du handicap &raquo; Flux" href="https://www.faire-face.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Faire Face - Toute l&#039;actualité du handicap &raquo; Flux des commentaires" href="https://www.faire-face.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Faire Face - Toute l&#039;actualité du handicap &raquo; AAH, AEEH et PCH : pour les personnes handicapées, changer de département, c&rsquo;est risqué Flux des commentaires" href="https://www.faire-face.fr/2021/02/25/aah-aeeh-et-pch-pour-les-personnes-handicapees-changer-de-departement-cest-risque/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.15.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.15.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-35949805-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-35949805-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.faire-face.fr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.faire-face.fr/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.faire-face.fr/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.faire-face.fr/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.faire-face.fr/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://www.faire-face.fr/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_category_style-css'  href='https://www.faire-face.fr/wp-content/plugins/woocommerce-category-widget/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-icons-css'  href='https://www.faire-face.fr/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-font-css'  href='https://www.faire-face.fr/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-font.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-css'  href='https://www.faire-face.fr/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-main.css' type='text/css' media='all' />
<link rel='stylesheet' id='woof-css'  href='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-drop-down-css'  href='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/js/chosen/chosen.min.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='aws-style-css'  href='https://www.faire-face.fr/wp-content/plugins/advanced-woo-search//assets/css/common.css' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://www.faire-face.fr/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.faire-face.fr/wp-content/themes/sahifa-V3/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-woocommerce-css'  href='https://www.faire-face.fr/wp-content/themes/sahifa-V3/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.faire-face.fr/wp-content/themes/sahifa-V3/css/ilightbox/mac-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://www.faire-face.fr/wp-content/plugins/youtube-channel-gallery/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://www.faire-face.fr/wp-content/plugins/youtube-channel-gallery/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='vtmam-error-style-css'  href='https://www.faire-face.fr/wp-content/plugins/min-and-max-purchase-for-woocommerce/core/css/vtmam-error-style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.faire-face.fr/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.faire-face.fr","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#dd1111","button_1_button_hover":"#b10e0e","button_1_link_colour":"#ffffff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.faire-face.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js' id='cookie-law-info-js'></script>
<script type='text/javascript' id='wpmenucart-ajax-assist-js-extra'>
/* <![CDATA[ */
var wpmenucart_ajax_assist = {"shop_plugin":"woocommerce","always_display":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce-menu-bar-cart/javascript/wpmenucart-ajax-assist.js' id='wpmenucart-ajax-assist-js'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.11.1/jquery-ui.js' id='jquery-ui-js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/themes/sahifa-V3/js/article.js' id='article-similaire-js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/min-and-max-purchase-for-woocommerce/woo-integration/js/vtmam-clear-cart-msgs.js' id='vtmam-clear-cart-msgs-js'></script>
<link rel="https://api.w.org/" href="https://www.faire-face.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.faire-face.fr/wp-json/wp/v2/posts/56467" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.faire-face.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.faire-face.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<meta name="generator" content="WooCommerce 4.9.2" />
<link rel='shortlink' href='https://www.faire-face.fr/?p=56467' />
<link rel="alternate" type="application/json+oembed" href="https://www.faire-face.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.faire-face.fr%2F2021%2F02%2F25%2Faah-aeeh-et-pch-pour-les-personnes-handicapees-changer-de-departement-cest-risque%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.faire-face.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.faire-face.fr%2F2021%2F02%2F25%2Faah-aeeh-et-pch-pour-les-personnes-handicapees-changer-de-departement-cest-risque%2F&#038;format=xml" />
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '120418351986572');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=120418351986572&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><meta name="follow.it-verification-code-ejFyVzlvZHhhVjF2c294eGxBZ2lhMGVXNzhlbUpTNkdaMEVKdWRLb2RpK3o3L3FUTzBJMm9RU3JTL2FXNEVxQnFXL1Vydk8zZTRMY2h0aVRvemZWQlVZd0w5UlVQUi85NWozbG1uMnZLbjZzdjBPZnQvM2NSUzFSZFNXVmlRNkl8enZtM2pYbkQvNjBaSWtkUmdTRklWRUN3UldjdVZWakkwUTg4NTIwejkwST0=" content="YZ8TD4JCwFVVkSu2Zg8M"/>
        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = 'dd71164a88';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://www.faire-face.fr/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

		<link rel="shortcut icon" href="https://test.faireface.arichardconseil.fr/wp-content/uploads/2018/04/favicon.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.faire-face.fr/wp-content/themes/sahifa-V3/js/html5.js"></script>
<script src="https://www.faire-face.fr/wp-content/themes/sahifa-V3/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.faire-face.fr/wp-content/themes/sahifa-V3/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.faire-face.fr/wp-content/themes/sahifa-V3/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.faire-face.fr/wp-content/themes/sahifa-V3/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

#main-nav {
	background: #eb1e4e;
	
}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Voir tous les r\u00e9sultats<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.faire-face.fr\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.faire-face.fr\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css" id="wp-custom-css">
			/*.book-thumbnail img {
	width: 100%
}*/

.archive .accroche a {
	color: #00526A;
	transition: 0.5s
}
.archive .accroche a:hover {
	color: white;
	background-color: #00526A;
	transition: 0.5s
}		</style>
		        <script type="text/javascript">
            var woof_is_permalink =1;

            var woof_shop_page = "";
        
            var woof_really_curr_tax = {};
            var woof_current_page_link = location.protocol + '//' + location.host + location.pathname;
            /*lets remove pagination from woof_current_page_link*/
            woof_current_page_link = woof_current_page_link.replace(/\page\/[0-9]+/, "");
                            woof_current_page_link = "https://www.faire-face.fr/boutique/";
                            var woof_link = 'https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/';

                </script>

                <script>

            var woof_ajaxurl = "https://www.faire-face.fr/wp-admin/admin-ajax.php";

            var woof_lang = {
                'orderby': "orderby",
                'date': "date",
                'perpage': "per page",
                'pricerange': "price range",
                'menu_order': "menu order",
                'popularity': "popularity",
                'rating': "rating",
                'price': "price low to high",
                'price-desc': "price high to low"
            };

            if (typeof woof_lang_custom == 'undefined') {
                var woof_lang_custom = {};/*!!important*/
            }


            var woof_is_mobile = 0;
        
            var woof_show_price_search_button = 0;
            var woof_show_price_search_type = 0;
        
            var woof_show_price_search_type = 0;

            var swoof_search_slug = "swoof";

        
            var icheck_skin = {};
                        icheck_skin = 'none';
        
            var is_woof_use_chosen =1;

        

            var woof_current_values = '[]';

            var woof_lang_loading = "Loading ...";

        
            var woof_lang_show_products_filter = "show products filter";
            var woof_lang_hide_products_filter = "hide products filter";
            var woof_lang_pricerange = "price range";


            var woof_use_beauty_scroll =0;

            var woof_autosubmit =1;
            var woof_ajaxurl = "https://www.faire-face.fr/wp-admin/admin-ajax.php";
            /*var woof_submit_link = "";*/
            var woof_is_ajax = 0;
            var woof_ajax_redraw = 0;
            var woof_ajax_page_num =1;
            var woof_ajax_first_done = false;
            var woof_checkboxes_slide_flag = true;


            /*toggles*/
            var woof_toggle_type = "text";

            var woof_toggle_closed_text = "-";
            var woof_toggle_opened_text = "+";

            var woof_toggle_closed_image = "https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/img/plus3.png";
            var woof_toggle_opened_image = "https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/img/minus3.png";



                    var woof_accept_array = ["min_price", "orderby", "perpage", "min_rating","product_visibility","product_cat","product_tag","vtmam_rule_category"];

        
            /*for extensions*/

            var woof_ext_init_functions = null;
        

        
            var woof_overlay_skin = "default";

            jQuery(function () {
                try
                {
                    woof_current_values = jQuery.parseJSON(woof_current_values);
                } catch (e)
                {
                    woof_current_values = null;
                }
                if (woof_current_values == null || woof_current_values.length == 0) {
                    woof_current_values = {};
                }

            });

            function woof_js_after_ajax_done() {
                jQuery(document).trigger('woof_ajax_done');
                    }
        </script>
        
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var _gaq = _gaq || [];
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    //googletag.defineSlot('/76733750/faire-face_background', [1, 1], 'div-gpt-ad-1528961533536-0').addService(googletag.pubads());
    googletag.defineSlot('/76733750/ff_megaban', [[ 320.0 ,  100.0 ], [728, 90]], 'div-gpt-ad-1528961533536-1').addService(googletag.pubads());
    googletag.defineSlot('/76733750/ff_pave', [[300, 250], [300, 600]], 'div-gpt-ad-1528961533536-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/76733750/faire-face_background', [1, 1], 'div-gpt-ad-1601975581449-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


<!-- Tag Faciliti -->
<script type="text/javascript">
(function(w, d, s, f) {
w[f] = w[f] || {conf: function () { (w[f].data = w[f].data || []).push(arguments);}};
var l = d.createElement(s), e = d.getElementsByTagName(s)[0];
l.async = 1; l.src = 'https://ws.facil-iti.com/tag/faciliti-tag.min.js'; e.parentNode.insertBefore(l, e);
}(window, document, 'script', 'FACIL_ITI'));
FACIL_ITI.conf('userId', 'c0ff7cee-a7bf-11e5-8f05-000c298ed446');
</script>
<!-- End Tag Faciliti -->

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<!-- <script async src="https://www.googletagmanager.com/gtag/js?id=UA-35949805-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35949805-1');
</script>
 -->
<!-- End Tag google analytics -->


<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.10/css/all.css" integrity="sha384-+d0P83n9kaQMCwj8F4RJB66tzIwOKmrdb46+porD/OvrJ+37WqIM7UoBtwHO6Nlg" crossorigin="anonymous">
</head>
<body id="top" class="post-template-default single single-post postid-56467 single-format-standard theme-sahifa-V3 woocommerce-no-js post-aah-aeeh-et-pch-pour-les-personnes-handicapees-changer-de-departement-cest-risque-0 droits lazy-enabled">

	<!-- /76733750/faire-face_background -->
	<div id='div-gpt-ad-1601975581449-0' style='width: 1px; height: 1px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601975581449-0'); });
		</script>
	</div>

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.faire-face.fr/">
				<button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Recherche" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.faire-face.fr/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/FaireFaceInfos/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/FaireFaceInfos" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/showcase/faireface/" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UC8yC9LGjuvzrRtj0tDPLemg" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				<div class="top-menu"><ul id="menu-top-menu-logged" class="menu"><li id="menu-item-1240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1240"><a href="https://www.faire-face.fr/boutique/">La Boutique</a></li>
<li id="menu-item-1241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1241"><a href="https://www.faire-face.fr/mon-compte/">Mon Compte</a>
<ul class="sub-menu">
	<li id="menu-item-1242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1242"><a href="https://www.faire-face.fr/mon-compte/mes-annonces/">Mes annonces</a></li>
	<li id="menu-item-1244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1244"><a href="https://www.faire-face.fr/mon-compte/voir-telechargements/">Voir téléchargements</a></li>
</ul>
</li>
</ul></div>

									<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.faire-face.fr/">
							<button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Recherche" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
						</form>
					</div><!-- .search-block /-->
								
				<ul class="top-menu-socials">
					<li>
						<a href="https://www.facebook.com/pages/Faire-Face/699365723433602" target="_blank" rel="external">
							<i class="fab fa-facebook"></i>
						</a>
					</li>
					<li>
						<a href="http://twitter.com/FaireFaceInfos" target="_blank" rel="external">
							<i class="fab fa-twitter"></i>
						</a>
					</li>
					<li>
						<a href="https://www.youtube.com/channel/UC8yC9LGjuvzrRtj0tDPLemg" target="_blank" rel="external">
							<i class="fab fa-youtube"></i>
						</a>
					</li>
					<li>
						<a href="https://www.linkedin.com/showcase/faireface/" target="_blank" rel="external">
							<i class="fab fa-linkedin-in"></i>
						</a>
					</li>
				</ul>
		
				<div class="btlog login" title="Connexion">Connexion</div>
				
		<form name="loginform" id="loginform" action="https://www.faire-face.fr/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Identifiant</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Mot de passe</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Se souvenir de moi</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Se connecter" />
				<input type="hidden" name="redirect_to" value="" />
			</p>
			<p class="login-forgotten"><a href="https://www.faire-face.fr/wp-login.php?action=lostpassword&redirect_to=https://www.faire-face.fr" title="Mot de passe oublié">Mot de passe oublié ?</a></p>
		</form>				<p class="login-forgotten"><a href="https://www.faire-face.fr/wp-login.php?action=lostpassword&redirect_to=https://www.faire-face.fr"  title="Mot de passe oublié">Mot de passe oublié ?</a></p>
				<script>
				(function($){
					$("#loginform").append($(".login-forgotten"));
					$(".btlog.login").click(function(){
						if($("#loginform").hasClass("active")){
							$("#loginform").removeClass("active");
						}else{
							$("#loginform").addClass("active");
					  }
					})
				}(jQuery));
				</script>
			 	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo 2" style=" margin-top:15px; margin-bottom:15px;">
								<a title="Faire Face &#8211; Toute l&#039;actualité du handicap" href="https://www.faire-face.fr/">
					<img src="https://test.faireface.arichardconseil.fr/wp-content/uploads/2019/01/new-logo-FaireFace-site-header-baseline.jpg" alt="Faire Face &#8211; Toute l&#039;actualité du handicap"  /><strong>Faire Face &#8211; Toute l&#039;actualité du handicap Ce site décrypte l&#039;actualité du handicap : ressources, droits, accessibilité, emploi, santé, politique gouvernementale&#8230; pour aider les personnes à mieux vivre le handicap.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<p class="header_siteActu_magPratique">Un site d’actualité + un magazine pratique </p>
			<div class="header_je_mabonne_container">
				<a href="/je-mabonne/" class="header_je_mabonne" title="Je m’abonne">Je m’abonne</a>
			</div>
			<!-- <div class="socialicons">
					
			
				<a class="socialicon rss" href="" target="_blank" rel="external"><span>RSS</span></a>
				<a class="socialicon facebook" href="" target="_blank" rel="external"><span>Facebook</span></a>
				<a class="socialicon twitter" href="" target="_blank" rel="external"><span>Twitter</span></a>
				<a class="socialicon youtube" href="https://www.youtube.com/channel/UC8yC9LGjuvzrRtj0tDPLemg" target="_blank" rel="external"><span>Youtube</span></a>
			</div> -->
			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-rubriques" class="menu"><li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-580"><a href="https://www.faire-face.fr/category/accessibilite/">Accessibilité</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602"><a href="https://www.faire-face.fr/category/accessibilite/erp_transports/">ERP/Transports</a></li>
	<li id="menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603"><a href="https://www.faire-face.fr/category/accessibilite/legislation/">Législation</a></li>
</ul>
</li>
<li id="menu-item-605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-605"><a href="https://www.faire-face.fr/category/autonomie/">Autonomie</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-606"><a href="https://www.faire-face.fr/category/autonomie/aides-humaines/">Aides Humaines</a></li>
	<li id="menu-item-607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-607"><a href="https://www.faire-face.fr/category/autonomie/aides-techniques/">Aides Techniques</a></li>
	<li id="menu-item-608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-608"><a href="https://www.faire-face.fr/category/autonomie/compensation/">Compensation</a></li>
	<li id="menu-item-609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-609"><a href="https://www.faire-face.fr/category/autonomie/etablissements-et-services/">Établissements et services</a></li>
</ul>
</li>
<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-581"><a href="https://www.faire-face.fr/category/droits/">Droits</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://www.faire-face.fr/category/droits/discrimination/">Discrimination</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://www.faire-face.fr/category/droits/reglementation/">Réglementation</a></li>
</ul>
</li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a href="https://www.faire-face.fr/category/education-scolarite/">Éducation</a></li>
<li id="menu-item-583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-583"><a href="https://www.faire-face.fr/category/emploi-formation/">Emploi</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://www.faire-face.fr/category/emploi-formation/formation/">Formation</a></li>
	<li id="menu-item-615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615"><a href="https://www.faire-face.fr/category/emploi-formation/secteur-ordinaire/">Secteur Ordinaire</a></li>
	<li id="menu-item-614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="https://www.faire-face.fr/category/emploi-formation/secteur-adapte/">Secteur Adapté</a></li>
</ul>
</li>
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://www.faire-face.fr/category/ressources/">Ressources</a></li>
<li id="menu-item-584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-584"><a href="https://www.faire-face.fr/category/sante/">Santé</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="https://www.faire-face.fr/category/sante/recherche_sciences/">Recherche/Sciences</a></li>
</ul>
</li>
<li id="menu-item-1537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1537"><a href="https://www.faire-face.fr/category/societe/">Société</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-26658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26658"><a href="https://www.faire-face.fr/category/arret_sur_la_toile/">Arrêt sur la toile</a></li>
	<li id="menu-item-26659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26659"><a href="https://www.faire-face.fr/category/c_est_mon_histoire/">C&rsquo;est mon histoire</a></li>
	<li id="menu-item-620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620"><a href="https://www.faire-face.fr/category/vie-sociale/culture_loisirs/">Culture/Loisirs</a></li>
	<li id="menu-item-26657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26657"><a href="https://www.faire-face.fr/category/g_regarde/">J&rsquo;ai regardé pour vous</a></li>
	<li id="menu-item-621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621"><a href="https://www.faire-face.fr/category/vie-sociale/sports-vie-sociale/">Sports</a></li>
	<li id="menu-item-622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-622"><a href="https://www.faire-face.fr/category/vie-sociale/tourisme/">Tourisme</a></li>
	<li id="menu-item-585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585"><a href="https://www.faire-face.fr/category/vie-affective-et-sexuelle/">Vie affective et sexuelle</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header>
			
			<!-- /76733750/faire-face_background -->
<div id='div-gpt-ad-1528961533536-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528961533536-0'); });
</script>
</div>
			
<div class="add-banner">
<div id='div-gpt-ad-1528961533536-1' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528961533536-1'); });
</script>
</div>
</div>

	
	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.faire-face.fr">Accueil</a></span> <span class="delimiter">&gt;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.faire-face.fr/category/droits/">Droits</a></span> <span class="delimiter">&gt;</span> <span class="current">AAH, AEEH et PCH : pour les personnes handicapées, changer de département, c&rsquo;est risqué</span></div>
		

		
		<article class="post-listing post-56467 post type-post status-publish format-standard has-post-thumbnail  category-droits tag-pch tag-aah tag-departement tag-aeeh tag-demenager" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.faire-face.fr/wp-content/uploads/2021/02/carton-demenagement-660x330.png" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" srcset="https://www.faire-face.fr/wp-content/uploads/2021/02/carton-demenagement-660x330.png 660w, https://www.faire-face.fr/wp-content/uploads/2021/02/carton-demenagement-300x150.png 300w, https://www.faire-face.fr/wp-content/uploads/2021/02/carton-demenagement-1024x512.png 1024w, https://www.faire-face.fr/wp-content/uploads/2021/02/carton-demenagement-768x384.png 768w, https://www.faire-face.fr/wp-content/uploads/2021/02/carton-demenagement-600x300.png 600w, https://www.faire-face.fr/wp-content/uploads/2021/02/carton-demenagement-1536x768.png 1536w, https://www.faire-face.fr/wp-content/uploads/2021/02/carton-demenagement-2048x1024.png 2048w, https://www.faire-face.fr/wp-content/uploads/2021/02/carton-demenagement-995x498.png 995w, https://www.faire-face.fr/wp-content/uploads/2021/02/carton-demenagement-800x400.png 800w, https://www.faire-face.fr/wp-content/uploads/2021/02/carton-demenagement-1320x660.png 1320w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		<div class="single-post-caption">Pour la PCH, dans certains cas, la MDPH n'attend même pas que les droits expirent pour diligenter une nouvelle évaluation.</div> 


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">AAH, AEEH et PCH : pour les personnes handicapées, changer de département, c&rsquo;est risqué</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.faire-face.fr/author/franck-seuret/" title="">Franck Seuret </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>il y a 1 jour</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.faire-face.fr/category/droits/" rel="category tag">Droits</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.faire-face.fr/2021/02/25/aah-aeeh-et-pch-pour-les-personnes-handicapees-changer-de-departement-cest-risque/#comments">11 Commentaires</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Lire aussi</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.faire-face.fr/2021/02/17/handicap-les-droits-a-vie-sont-en-passe-de-devenir-une-realite-pour-tous-ceux-qui-peuvent-y-pretendre/">
						<img width="272" height="125" src="https://www.faire-face.fr/wp-content/uploads/2021/02/Droits-à-vie-MDHP-272x125.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.faire-face.fr/2021/02/17/handicap-les-droits-a-vie-sont-en-passe-de-devenir-une-realite-pour-tous-ceux-qui-peuvent-y-pretendre/" rel="bookmark">Handicap : « Les droits à vie sont en passe de devenir une réalité pour tous ceux qui peuvent y prétendre »</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>il y a 1 semaine</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p><strong>D&rsquo;un département à l&rsquo;autre, l&rsquo;appréciation de la situation des personnes handicapées varie. De nombreux allocataires de l&rsquo;AAH, l&rsquo;AEEH ou de la PCH voient ainsi leurs droits changer après avoir déménagé. Lors de leur demande de renouvellement ou, parfois même pour la PCH, juste après leur installation. Incompréhensible et injustifié pour certains qui n&rsquo;hésitent pas à s&rsquo;adresser aux tribunaux.<br />
</strong></p>
<p class="p1"><span class="s1">« <i>J&rsquo;ai la bougeotte. Depuis que je suis toute petite. </i>» Tous les deux ans en moyenne, Maëva Rouby déménage. Mais ce plaisir de nouvelles découvertes ne va pas sans dangers pour cette trentenaire atteinte de deux affections rares qui limitent fortement ses capacités, le syndrome de Joubert et l&rsquo;ataxie de Friedreich. « <i>À chaque fois que mes droits à l&rsquo;AAH arrivent à échéance, je ne sais pas ce que la MDPH de mon nouveau département va me réserver. C&rsquo;est la surprise, alors même que mon handicap n&rsquo;évolue pas. </i>»</span></p>
<h2>Un taux d&rsquo;incapacité fluctuant au gré des déménagements</h2>
<figure id="attachment_56471" aria-describedby="caption-attachment-56471" style="width: 300px" class="wp-caption alignright"><a href="https://www.faire-face.fr/wp-content/uploads/2021/02/Carte-de-France-taux-AAH.png"><img loading="lazy" class="size-medium wp-image-56471" src="https://www.faire-face.fr/wp-content/uploads/2021/02/Carte-de-France-taux-AAH-300x295.png" alt="" width="300" height="295" srcset="https://www.faire-face.fr/wp-content/uploads/2021/02/Carte-de-France-taux-AAH-300x295.png 300w, https://www.faire-face.fr/wp-content/uploads/2021/02/Carte-de-France-taux-AAH-1024x1006.png 1024w, https://www.faire-face.fr/wp-content/uploads/2021/02/Carte-de-France-taux-AAH-768x755.png 768w, https://www.faire-face.fr/wp-content/uploads/2021/02/Carte-de-France-taux-AAH-600x590.png 600w, https://www.faire-face.fr/wp-content/uploads/2021/02/Carte-de-France-taux-AAH-55x55.png 55w, https://www.faire-face.fr/wp-content/uploads/2021/02/Carte-de-France-taux-AAH-800x786.png 800w, https://www.faire-face.fr/wp-content/uploads/2021/02/Carte-de-France-taux-AAH-1320x1297.png 1320w, https://www.faire-face.fr/wp-content/uploads/2021/02/Carte-de-France-taux-AAH.png 1374w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption id="caption-attachment-56471" class="wp-caption-text"><span style="font-size: 10pt;">Taux d’adultes âgés de 20 à 59 ans bénéficiant de l’AAH, vivant à domicile</span></figcaption></figure>
<p class="p1"><span class="s1">Dans le Tarn, elle s&rsquo;est vue octroyer un taux d&rsquo;incapacité de 50 à 79 % et l&rsquo;AAH. Dans l&rsquo;Hérault, la MDPH lui a accordé le même taux d&rsquo;incapacité mais pas d&rsquo;AAH. « <i>Je me suis retrouvée au RSA, j&rsquo;ai perdu mon appartement&#8230;</i> » Direction l&rsquo;Aude où elle obtient un taux d&rsquo;incapacité supérieur à 80 %, l&rsquo;AAH&#8230; et le complément de ressources (179 € en plus). </span></p>
<p class="p1"><span class="s1">Depuis, elle s&rsquo;est installée dans le Lot-et-Garonne. « <i>Les droits qui m&rsquo;ont été attribués par la MDPH de l&rsquo;Aude arrivent à échéance en avril 2022. D&rsquo;ici là, je suis tranquille. Mais je me demande si je n&rsquo;ai pas intérêt à retourner là-bas pour ne pas prendre le risque de tout perdre. </i>»</span></p>
<h2>Jusqu&rsquo;à 4 fois plus d&rsquo;allocataires de l&rsquo;AAH</h2>
<p class="p2"><span class="s1">Le parcours de Maëva Rouby illustre, jusqu&rsquo;à la caricature, la différence d&rsquo;appréciation des droits d&rsquo;un département à l&rsquo;autre. Les statistiques nationales montrent que le taux d&rsquo;allocataires de l&rsquo;AAH pour 100 habitants âgés de 20 à 59 ans peut varier de 1 à 4 d&rsquo;un territoire à l&rsquo;autre (de 1,27 % à 5 %).</span></p>
<p class="p2"><span class="s1">Certes, leurs caractéristiques sociales, démographiques, sanitaires et économiques (âge des habitants, marché de l&#8217;emploi &#8230;) contribuent à expliquer ces écarts. Mais « <i>la répartition des bénéficiaires peut aussi être liée aux pratiques des MDPH </i>», note la géographe Amélie Etchegaray, dans le tout récent ouvrage, <a href="https://books.openedition.org/emsha/762" target="_blank" rel="noopener">Géographies du handicap</a>. Ou plus précisément, à celles de la CDAPH, qui est l&rsquo;organe décisionnaire des MDPH.</span></p>
<h2>Le complément d&rsquo;AEEH supprimé</h2>
<figure id="attachment_56472" aria-describedby="caption-attachment-56472" style="width: 300px" class="wp-caption alignright"><a href="https://www.faire-face.fr/wp-content/uploads/2021/02/Taux-AEEH-France.png"><img loading="lazy" class="size-medium wp-image-56472" src="https://www.faire-face.fr/wp-content/uploads/2021/02/Taux-AEEH-France-300x294.png" alt="" width="300" height="294" srcset="https://www.faire-face.fr/wp-content/uploads/2021/02/Taux-AEEH-France-300x294.png 300w, https://www.faire-face.fr/wp-content/uploads/2021/02/Taux-AEEH-France-1024x1004.png 1024w, https://www.faire-face.fr/wp-content/uploads/2021/02/Taux-AEEH-France-768x753.png 768w, https://www.faire-face.fr/wp-content/uploads/2021/02/Taux-AEEH-France-600x588.png 600w, https://www.faire-face.fr/wp-content/uploads/2021/02/Taux-AEEH-France-55x55.png 55w, https://www.faire-face.fr/wp-content/uploads/2021/02/Taux-AEEH-France-800x785.png 800w, https://www.faire-face.fr/wp-content/uploads/2021/02/Taux-AEEH-France-1320x1295.png 1320w, https://www.faire-face.fr/wp-content/uploads/2021/02/Taux-AEEH-France.png 1346w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption id="caption-attachment-56472" class="wp-caption-text"><span style="font-size: 10pt;">Taux d’enfants âgés de 0 à 19 ans bénéficiant de l’AEEH.</span></figcaption></figure>
<p class="p1"><span class="s1">Et ces différences d&rsquo;appréciation ne valent pas que pour l&rsquo;AAH. Angélique Sauvestre en a fait l&rsquo;amère expérience avec sa fille, âgée de 6 ans aujourd&rsquo;hui, atteinte d&rsquo;une grave maladie. Dans la Sarthe, elle avait droit à l&rsquo;allocation d&rsquo;éducation de l&rsquo;enfant handicapé (AEEH) de base (132,61 € par mois) et au complément de catégorie 2 (269,36 € en plus). La famille part vivre dans le Rhône. Et là, lors de la demande de renouvellement des droits, la CDAPH ne lui accorde plus que l&rsquo;AEEH de base.</span></p>
<p class="p1"><span class="s1">« <i>J&rsquo;ai d&rsquo;abord fait un recours amiable. En vain,</i> témoigne Angélique Sauvestre. <i>J&rsquo;ai alors saisi le tribunal du contentieux de l&rsquo;incapacité. Et, là, j&rsquo;ai obtenu gain de cause avec le rétablissement du complément 4. Mais à quel prix ! J&rsquo;ai frôlé le burn-out avec le cumul de la maladie et la lourdeur de ces démarche</i>s. »</span></p>
<h2>Le nombre d&rsquo;heures de PCH divisé par deux</h2>
<p class="p1"><span class="s1">Idem pour la prestation de compensation du handicap (PCH). L&rsquo;appréciation peut varier d&rsquo;une CDAPH à l&rsquo;autre. En quittant le Vaucluse pour s&rsquo;installer dans l&rsquo;Hérault, en 2010, Valérie, la belle-fille de Georges Fabre, a vu sa PCH chuter de 6 heures à 3 heures par jour, lors du renouvellement de ses droits.</span></p>
<p class="p1"><span class="s1">À force de recours amiables, son beau-père, et curateur, a obtenu progressivement 3h30, puis 5 heures, puis 6 heures. « <i>Ce qui restait insuffisant pour faire face à ses besoins. Elle est dépendante pour tous les actes de la vie quotidienne, et a besoin d&rsquo;interventions y compris la nuit, </i>précise Georges Fabre. <i>La preuve, c&rsquo;est que le tribunal du contentieux de l&rsquo;incapacité que j&rsquo;ai fini par saisir a reconnu, en 2017, que son état, qui n&rsquo;avait pas évolué depuis 2010, nécessitait même 15 heures d&rsquo;aide humaine par jour !</i> »</span></p>
<h2>Une révision de la PCH avant même l&rsquo;expiration des droits</h2>
<figure id="attachment_56473" aria-describedby="caption-attachment-56473" style="width: 300px" class="wp-caption alignright"><a href="https://www.faire-face.fr/wp-content/uploads/2021/02/Taux-PCH-France.png"><img loading="lazy" class="size-medium wp-image-56473" src="https://www.faire-face.fr/wp-content/uploads/2021/02/Taux-PCH-France-300x285.png" alt="" width="300" height="285" srcset="https://www.faire-face.fr/wp-content/uploads/2021/02/Taux-PCH-France-300x285.png 300w, https://www.faire-face.fr/wp-content/uploads/2021/02/Taux-PCH-France-1024x974.png 1024w, https://www.faire-face.fr/wp-content/uploads/2021/02/Taux-PCH-France-768x731.png 768w, https://www.faire-face.fr/wp-content/uploads/2021/02/Taux-PCH-France-600x571.png 600w, https://www.faire-face.fr/wp-content/uploads/2021/02/Taux-PCH-France-800x761.png 800w, https://www.faire-face.fr/wp-content/uploads/2021/02/Taux-PCH-France-1320x1256.png 1320w, https://www.faire-face.fr/wp-content/uploads/2021/02/Taux-PCH-France.png 1404w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption id="caption-attachment-56473" class="wp-caption-text"><span style="font-size: 10pt;">Taux d’adultes âgés de 0 à 59 ans bénéficiant de la PCH ou de l&rsquo;ACTP.</span></figcaption></figure>
<p class="p1"><span class="s1">Pour l&rsquo;AAH et l&rsquo;AEEH, l&rsquo;allocataire conserve au moins les droits qui lui ont été attribués dans son ancien département jusqu&rsquo;à leur date d&rsquo;échéance. Ce n&rsquo;est que lors du dépôt de la demande de renouvellement que la CDAPH de son nouveau département les reverra, ou pas, à la baisse ou à la hausse. </span></p>
<p class="p1"><span class="s1">Pour la PCH, en revanche, dans certains cas, la MDPH n&rsquo;attend même pas que les droits expirent pour diligenter une nouvelle évaluation.</span></p>
<h2>Les versements suspendus</h2>
<p class="p1"><span class="s1">C&rsquo;est ce qui vient de se passer pour A., le fils de M. La famille a déménagé de la Marne en Dordogne, en octobre 2020. Pendant trois mois, comme la loi l&rsquo;exige, leur ancien département a continué à lui verser la PCH. Soit le montant équivalent à 7h30 d&rsquo;aide humaine quotidienne. Mais en janvier, alors que la Dordogne était censée prendre le relais, plus rien&#8230; alors que les droits sont ouverts jusqu&rsquo;en 2023.</span></p>
<p class="p1"><span class="s1">« <i>Le Département, le payeur, m&rsquo;a annoncé qu&rsquo;ils allaient être réévalués, </i>s&rsquo;offusque M. <i>Et, qu&rsquo;à titre exceptionnel, ils allaient payer les deux premiers mois de l&rsquo;année !</i> »</span></p>
<h2><span class="s1">« Nous avons juste changé de domicile ! »</span></h2>
<p class="p1"><span class="s1">Le Conseil départemental assure que le Code de l&rsquo;action sociale et des familles lui donne le droit de demander à la CDAPH de ré-examiner le droit à la prestation. Une interprétation que conteste la mère de A. (*). « <i>Les conditions qui avaient valu à mon fils d&rsquo;obtenir ces 7h30 d&rsquo;aide humaine restent les mêmes. Nous avons juste changé de domicile ! </i>»</span></p>
<p class="p1"><span class="s1">La date du passage en CDAPH est déjà fixée au 26 février et la MDPH lui a proposé une évaluation à domicile les jours précédents. Mais M. s&rsquo;y oppose. Elle a déposé un recours et n&rsquo;hésitera pas à saisir la justice si elle n&rsquo;obtient pas le maintien de la PCH. Ça va déménager !<br />
</span></p>
<p class="p1"><span class="s1">(*) Le magazine<em> Faire Face</em> consacrera prochainement un article à ce sujet : à quelles conditions un département a-t-il le droit de demander une réévaluation des droits à la PCH ?</span><img /></p>
<div id="mailtorapidetoModal" style="z-index: 20002;">
<div id="mailtorapidetoContentPopupModal"><strong>Merci à Yves Mallet qui a relayé l&rsquo;appel à témoignages de Faire-face.fr sur <a href="https://www.facebook.com/groups/Coordination.Handicap.et.Autonomie/" target="_blank" rel="noopener">le groupe Facebook PCH AEEH MDPH AAH</a>, dont il est l&rsquo;administrateur. </strong></div>
</div>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Partager sur</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://www.faire-face.fr/?p=56467" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=AAH%2C+AEEH+et+PCH+%3A+pour+les+personnes+handicap%C3%A9es%2C+changer+de+d%C3%A9partement%2C+c%E2%80%99est+risqu%C3%A9&url=https://www.faire-face.fr/?p=56467" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://www.faire-face.fr/?p=56467&amp;name=AAH%2C+AEEH+et+PCH+%3A+pour+les+personnes+handicap%C3%A9es%2C+changer+de+d%C3%A9partement%2C+c%E2%80%99est+risqu%C3%A9" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.faire-face.fr/?p=56467&title=AAH%2C+AEEH+et+PCH+%3A+pour+les+personnes+handicap%C3%A9es%2C+changer+de+d%C3%A9partement%2C+c%E2%80%99est+risqu%C3%A9" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		

		
				<section id="author-box">
			<div class="block-head">
				<h3>A propos de  Franck Seuret </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img src="https://www.faire-face.fr/wp-content/uploads/2020/01/Franck-Seuret-100x100.jpg" width="90" height="90" alt="Franck Seuret" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" />	</div><!-- #author-avatar -->
			<div class="author-description">
						Journaliste éco-social et documentariste. Spécialiste de la politique sociale du handicap.		</div><!-- #author-description -->
			<div class="author-social flat-social">
						<a class="social-site" target="_blank" href="https://www.faire-face.fr"><i class="fa fa-home"></i></a>
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.faire-face.fr/2021/02/23/aah-retraites-faites-valoir-votre-droit-au-complement-de-ressources/" rel="prev"><span>Avant</span> AAH : Retraités, faites valoir votre droit au complément de ressources</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Lire aussi</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.faire-face.fr/2021/02/12/en-finir-avec-les-discriminations/">
					<img width="272" height="125" src="https://www.faire-face.fr/wp-content/uploads/2021/02/Discriminations02-272x125.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.faire-face.fr/2021/02/12/en-finir-avec-les-discriminations/" rel="bookmark">Agir pour en finir avec les discriminations</a></h2>
			<p>Le Défenseur des droits lance ce vendredi 12 février une plateforme de lutte contre les &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">11 commentaire </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
				
			<ol class="commentlist">	<li id="comment-106472">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img src="https://secure.gravatar.com/avatar/c0047dee7d04949c9a948ad630d6b689?s=65&#038;d=mm&#038;r=g" width="65" height="65" alt="Avatar" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Paul</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.faire-face.fr/2021/02/25/aah-aeeh-et-pch-pour-les-personnes-handicapees-changer-de-departement-cest-risque/#comment-106472">	25 février 2021 at 19 h 18 min</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>BonjourMerci pour cet article très intéressantJe reste bouche bée devant ces administrations qui n&rsquo;accordent pas leurs violons pour faciliter notre quotidien⚓ Quant on vous ferme la porte, cogner toujours pour qu&rsquo;elle soit ouverteC&rsquo;est ma deviseBon courage à vous et à ceux qui ont écrit cet article</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-106472' data-commentid="106472" data-postid="56467" data-belowelement="comment-106472" data-respondelement="respond" data-replyto="Répondre à Paul" aria-label='Répondre à Paul'>Répondre</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-106506">
		<div  class="comment odd alt depth-2 comment-wrap" >
			<div class="comment-avatar"><img src="https://secure.gravatar.com/avatar/7fd61bdd862b659dab5df95955821fb2?s=65&#038;d=mm&#038;r=g" width="65" height="65" alt="Avatar" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">koragap2017@gmail.com</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.faire-face.fr/2021/02/25/aah-aeeh-et-pch-pour-les-personnes-handicapees-changer-de-departement-cest-risque/#comment-106506">	26 février 2021 at 13 h 13 min</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p><a href="mailto:koragap2017@gmail.com">koragap2017@gmail.com</a></p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-106506' data-commentid="106506" data-postid="56467" data-belowelement="comment-106506" data-respondelement="respond" data-replyto="Répondre à koragap2017@gmail.com" aria-label='Répondre à koragap2017@gmail.com'>Répondre</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-106496">
		<div  class="comment even thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img src="https://secure.gravatar.com/avatar/55727be80ecdf9be6919cf559afa5148?s=65&#038;d=mm&#038;r=g" width="65" height="65" alt="Avatar" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">nicolai</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.faire-face.fr/2021/02/25/aah-aeeh-et-pch-pour-les-personnes-handicapees-changer-de-departement-cest-risque/#comment-106496">	26 février 2021 at 5 h 11 min</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Il y a tellement d&rsquo;incompréhension   pour tout il te convoque plus il regarde les documents mais ne voyent pas tes douleurs</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-106496' data-commentid="106496" data-postid="56467" data-belowelement="comment-106496" data-respondelement="respond" data-replyto="Répondre à nicolai" aria-label='Répondre à nicolai'>Répondre</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-106507">
		<div  class="comment odd alt thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img src="https://secure.gravatar.com/avatar/7fd61bdd862b659dab5df95955821fb2?s=65&#038;d=mm&#038;r=g" width="65" height="65" alt="Avatar" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Gueydan</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.faire-face.fr/2021/02/25/aah-aeeh-et-pch-pour-les-personnes-handicapees-changer-de-departement-cest-risque/#comment-106507">	26 février 2021 at 13 h 15 min</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Bonjour j habite actuellement dans le 05 et je vais bientôt acheter une maison danz l alier 03 je touche la ahh avec ma fille également car même maladie escesque je risque de tout perdre ? En allant dans cette région merci d avance</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-106507' data-commentid="106507" data-postid="56467" data-belowelement="comment-106507" data-respondelement="respond" data-replyto="Répondre à Gueydan" aria-label='Répondre à Gueydan'>Répondre</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-106508">
		<div  class="comment even thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img src="https://secure.gravatar.com/avatar/ba1ab549197a7f0074bf309b0418c5aa?s=65&#038;d=mm&#038;r=g" width="65" height="65" alt="Avatar" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='http://Boyerchristiane418@gmail.com' rel='external nofollow ugc' class='url'>Christiane Boyer</a></cite> 					<div class="comment-meta commentmetadata"><a href="https://www.faire-face.fr/2021/02/25/aah-aeeh-et-pch-pour-les-personnes-handicapees-changer-de-departement-cest-risque/#comment-106508">	26 février 2021 at 13 h 22 min</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Bonjour je vit a la renion jai la ah jai 61 ans le complement et de104e et 1000 c normal merci</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-106508' data-commentid="106508" data-postid="56467" data-belowelement="comment-106508" data-respondelement="respond" data-replyto="Répondre à Christiane Boyer" aria-label='Répondre à Christiane Boyer'>Répondre</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-106516">
		<div  class="comment odd alt depth-2 comment-wrap" >
			<div class="comment-avatar"><img src="https://secure.gravatar.com/avatar/c5a1c555e9ae71f38b371b3b79b95c12?s=65&#038;d=mm&#038;r=g" width="65" height="65" alt="Avatar" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='http://cathymarcilly88@gmail.com' rel='external nofollow ugc' class='url'>Marcilly</a></cite> 					<div class="comment-meta commentmetadata"><a href="https://www.faire-face.fr/2021/02/25/aah-aeeh-et-pch-pour-les-personnes-handicapees-changer-de-departement-cest-risque/#comment-106516">	26 février 2021 at 17 h 00 min</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Bj voilà ma question depuis le 1 décembre 2017. Je suis en retraite. Invalidité à 80 %<br />
Je persevais AAH et aide à autonomie<br />
Depuis ce jour je n&rsquo;ai que AAH<br />
Pourquoi ma ton enlevé cette aide  que j&rsquo;étais avant dans le 54 maintenant dans le 88</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-106516' data-commentid="106516" data-postid="56467" data-belowelement="comment-106516" data-respondelement="respond" data-replyto="Répondre à Marcilly" aria-label='Répondre à Marcilly'>Répondre</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-106509">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img src="https://secure.gravatar.com/avatar/0589e02a60031c51423a4ee724d41183?s=65&#038;d=mm&#038;r=g" width="65" height="65" alt="Avatar" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='http://laurettelavaud14@gmail.com' rel='external nofollow ugc' class='url'>Laurence Lavaud</a></cite> 					<div class="comment-meta commentmetadata"><a href="https://www.faire-face.fr/2021/02/25/aah-aeeh-et-pch-pour-les-personnes-handicapees-changer-de-departement-cest-risque/#comment-106509">	26 février 2021 at 13 h 30 min</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Que dire de certains experts masculins qui n&rsquo;hésitent pas à pratiquer la promotion canapé si le physique de la demandeuse lui convient.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-106509' data-commentid="106509" data-postid="56467" data-belowelement="comment-106509" data-respondelement="respond" data-replyto="Répondre à Laurence Lavaud" aria-label='Répondre à Laurence Lavaud'>Répondre</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-106511">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img src="https://secure.gravatar.com/avatar/4554b292ca81899d6cf0078c5b80c0dc?s=65&#038;d=mm&#038;r=g" width="65" height="65" alt="Avatar" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='http://lelong.audrey@hotmail.fr' rel='external nofollow ugc' class='url'>Odray</a></cite> 					<div class="comment-meta commentmetadata"><a href="https://www.faire-face.fr/2021/02/25/aah-aeeh-et-pch-pour-les-personnes-handicapees-changer-de-departement-cest-risque/#comment-106511">	26 février 2021 at 14 h 38 min</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Effectivement je confirme mon conjoint à perdu son aah en changeant de département et je trouve ça aberrant que d&rsquo;un département a un autre la même pathologie n&rsquo;est reconnue pareil&#8230;</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-106511' data-commentid="106511" data-postid="56467" data-belowelement="comment-106511" data-respondelement="respond" data-replyto="Répondre à Odray" aria-label='Répondre à Odray'>Répondre</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-106513">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img src="https://secure.gravatar.com/avatar/c36e7789872f4543d779a9536d41dcd4?s=65&#038;d=mm&#038;r=g" width="65" height="65" alt="Avatar" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='http://jeanmarcburel@yahoo.fr' rel='external nofollow ugc' class='url'>burel</a></cite> 					<div class="comment-meta commentmetadata"><a href="https://www.faire-face.fr/2021/02/25/aah-aeeh-et-pch-pour-les-personnes-handicapees-changer-de-departement-cest-risque/#comment-106513">	26 février 2021 at 14 h 52 min</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Depuis  2015  mes droit  son passé  de 900 € à 610 avec un taux de plus de 80% s&rsquo;est honteux vivre la France</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-106513' data-commentid="106513" data-postid="56467" data-belowelement="comment-106513" data-respondelement="respond" data-replyto="Répondre à burel" aria-label='Répondre à burel'>Répondre</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-106514">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img src="https://secure.gravatar.com/avatar/2c70fc0e9b3e3a4c3c4c5090809bcba9?s=65&#038;d=mm&#038;r=g" width="65" height="65" alt="Avatar" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Cambier</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.faire-face.fr/2021/02/25/aah-aeeh-et-pch-pour-les-personnes-handicapees-changer-de-departement-cest-risque/#comment-106514">	26 février 2021 at 15 h 04 min</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>J&rsquo;étais convoqué au pôle social à Agen le 15 Février 2021, suite à 10 ans aah du au prise de MEDIATOR. j&rsquo;ai  Santu humilier du fait que nous étions plusieurs patients et  chacun leurs problèmes de santé , et le fait que  tout le monde dans la salle d&rsquo;audience attend les problèmes de chacun devant tout le monde aucun secret médical ni intimité , ça veut dire l&rsquo;avocat récite les problèmes de santé de son client devant tout le monde. C&rsquo;est honteux et rabessant j&rsquo;aurais aimé que les publics ne soient pas au courant de mon problème de santé, un peu de respect quand même. Nous étiez comme un criminel cité devant tout le monde notre défaillance mental ou physique ou psysiquejm j&rsquo;ai pas de mots pour  s&rsquo;exprimer. Humiliant Nous sommes handicapés mais pas un criminel.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-106514' data-commentid="106514" data-postid="56467" data-belowelement="comment-106514" data-respondelement="respond" data-replyto="Répondre à Cambier" aria-label='Répondre à Cambier'>Répondre</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-106518">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img src="https://secure.gravatar.com/avatar/0ebb289a3bc40381dec8b7e3b42f24bc?s=65&#038;d=mm&#038;r=g" width="65" height="65" alt="Avatar" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Julie p.</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.faire-face.fr/2021/02/25/aah-aeeh-et-pch-pour-les-personnes-handicapees-changer-de-departement-cest-risque/#comment-106518">	26 février 2021 at 17 h 54 min</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>C’est exactement  ce qui est arrivé  à mon compagnon, plus de 30 ans qu’il était reconnu AAH, plusieurs renouvellement et tout c’était toujours  bien passer la il déménage dans un autre département  et lors du renouvellement  il lui accorde plus rien  j’ai fait les démarches  de recours mais rien n’y fait en pleine pandémie on est tous les 2 a risque donc le stress des recours plus le covid  plus nos problèmes  de  santé  sans compter sur d’autre problème, le mental en prend un sacré coup,  ils n’imagine  pas a quel point tout ça est minant ce qui n’aide pas, nous sommes a bout, j’espère que le recours  au tribunal  sera bon car sinon je sais pas comment  on va faire&#8230;..</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-106518' data-commentid="106518" data-postid="56467" data-belowelement="comment-106518" data-respondelement="respond" data-replyto="Répondre à Julie p." aria-label='Répondre à Julie p.'>Répondre</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
				
		 

			
					
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/25/aah-aeeh-et-pch-pour-les-personnes-handicapees-changer-de-departement-cest-risque/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.faire-face.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Oui, ajoutez-moi à votre liste de diffusion.
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='56467' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5eab9e2835" /></p><input type="hidden" id="ak_js" name="ak_js" value="74"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		
		
					<div style="display:none" class="fixed-widget">
				<div class="widget-liens"><!-- <div class="accroche">Je reçois <span class="contenu">Faire Face</span> chez moi.<br/>J’accède à des  <span class="contenu">contenus exclusifs</span> en ligne !</div> -->
					<div class="accroche">Un <span class="contenu">magazine</span> pratique, des<span class="contenu"> guides</span>, des <span class="contenu">petites annonces</span>… <br/> De <span class="contenu">12</span> à <span class="contenu">54</span> € </div>
					<a href="https://www.faire-face.fr/je-mabonne/"class="button txt-widglien" >Je m'abonne</a>
				</div>
			</div>
		<div id="execphp-11" class="widget widget_execphp"><div class="widget-top"><h4>À la Une !</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="execphpwidget"><!-- /76733750/ff_pave -->
<div id='div-gpt-ad-1528961533536-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528961533536-2'); });
</script>
</div>
<div class="widget-liens annonces">				<div class="accroche">
 <div class="accroche_b"> <img class="fit-picture"
     src="https://www.faire-face.fr/wp-content/uploads/2021/01/Dossier-voiture.png"
     alt="journée mondiale du handicap">
</div></div>

	<a href="https://www.faire-face.fr/boutique/dossier/voiture-nos-cles-pour-prendre-le-volant-2/" class="button txt-widglien annonce" "background:black">Je découvre</a>

</div></div>
		</div></div><!-- .widget /--><div id="wysija-5" class="widget widget_wysija"><div class="widget-top"><h4>Abonnez-vous à notre newsletter</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="widget_wysija_cont"><div id="msg-form-wysija-5" class="wysija-msg ajax"></div><form id="form-wysija-5" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>E-mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'inscris" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></div></div><!-- .widget /--><div id="execphp-16" class="widget widget_execphp"><div class="widget-top"><h4>Boutique</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="execphpwidget"><!-- /76733750/ff_pave -->
<div id='div-gpt-ad-1528961533536-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528961533536-2'); });
</script>
</div>
<div class="widget-liens annonces">				<div class="accroche">
 <div class="accroche_b"> <img class="fit-picture"
     src="https://test.faireface.arichardconseil.fr/wp-content/uploads/2019/11/Bloc-de-droite-Boutique-SSP-v2.png"
     alt="Magazines, guides pratiques, dossiers, livres sont en vente dans notre boutique">
</div></div>
				<a href="https://www.faire-face.fr/boutique" class="button txt-widglien annonce">J'achète</a>

</div></div>
		</div></div><!-- .widget /--><div id="execphp-17" class="widget widget_execphp"><div class="widget-top"><h4>Petites annonces</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="execphpwidget"><!-- /76733750/ff_pave -->
<div id='div-gpt-ad-1528961533536-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528961533536-2'); });
</script>
</div>
<div class="widget-liens annonces">				<div class="accroche">
 <div class="accroche_b"> Ventes ou locations de véhicules, de maisons, de matériels adaptés...  </div></div>
				<a href="https://www.faire-face.fr/annonces" class="button txt-widglien annonce">Voir les annonces</a>

</div></div>
		</div></div><!-- .widget /--><div id="sfsi-widget-3" class="widget sfsi"><div class="widget-top"><h4>Suivez-nous</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="sfsi_widget" data-position="widget" style="display:flex;flex-wrap:wrap;justify-content: left">
			<div id='sfsi_wDiv'></div>
			<div class="norm_row sfsi_wDiv "  style="width:225px;position:absolute;;text-align:left"><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://www.facebook.com/FaireFaceInfos/' id='sfsiid_facebook' style='opacity:1'  ><img data-pin-nopin='true' alt='Facebook' title='Facebook' src='https://www.faire-face.fr/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_facebook.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://twitter.com/FaireFaceInfos' id='sfsiid_twitter' style='opacity:1'  ><img data-pin-nopin='true' alt='Twitter' title='Twitter' src='https://www.faire-face.fr/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_twitter.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://www.youtube.com/channel/UC8yC9LGjuvzrRtj0tDPLemg' id='sfsiid_youtube' style='opacity:1'  ><img data-pin-nopin='true' alt='YouTube' title='YouTube' src='https://www.faire-face.fr/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_youtube.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://www.linkedin.com/showcase/faireface/' id='sfsiid_linkedin' style='opacity:1'  ><img data-pin-nopin='true' alt='LinkedIn' title='LinkedIn' src='https://www.faire-face.fr/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_linkedin.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div></div ><div id="sfsi_holder" class="sfsi_holders" style="position: relative; float: left;width:100%;z-index:-1;"></div ><script>window.addEventListener("sfsi_functions_loaded", function() 
			{
				if (typeof sfsi_widget_set == "function") {
					sfsi_widget_set();
				}
			}); </script>			<div style="clear: both;"></div>
		</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->
	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-1314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1314"><a href="https://www.faire-face.fr/aide/">Aide</a></li>
<li id="menu-item-737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-737"><a href="https://www.faire-face.fr/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="https://www.faire-face.fr/nous-ecrire/">Nous écrire</a></li>
<li id="menu-item-3537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3537"><a href="https://www.faire-face.fr/conditions-generales-de-vente-et-dutilisation/">Conditions générales de vente et d&rsquo;utilisation</a></li>
<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734"><a href="https://www.faire-face.fr/contacter-la-regie-publicitaire/">Contacter la régie publicitaire</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733"><a href="https://www.faire-face.fr/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="https://www.faire-face.fr/credits/">Crédits</a></li>
<li id="menu-item-738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738"><a href="https://www.faire-face.fr/plan-du-site/">Plan du site</a></li>
</ul></div>		<div class="main-menu"><ul id="menu-rubriques-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-580"><a href="https://www.faire-face.fr/category/accessibilite/">Accessibilité</a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602"><a href="https://www.faire-face.fr/category/accessibilite/erp_transports/">ERP/Transports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603"><a href="https://www.faire-face.fr/category/accessibilite/legislation/">Législation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-605"><a href="https://www.faire-face.fr/category/autonomie/">Autonomie</a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-606"><a href="https://www.faire-face.fr/category/autonomie/aides-humaines/">Aides Humaines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-607"><a href="https://www.faire-face.fr/category/autonomie/aides-techniques/">Aides Techniques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-608"><a href="https://www.faire-face.fr/category/autonomie/compensation/">Compensation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-609"><a href="https://www.faire-face.fr/category/autonomie/etablissements-et-services/">Établissements et services</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-581"><a href="https://www.faire-face.fr/category/droits/">Droits</a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://www.faire-face.fr/category/droits/discrimination/">Discrimination</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://www.faire-face.fr/category/droits/reglementation/">Réglementation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a href="https://www.faire-face.fr/category/education-scolarite/">Éducation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-583"><a href="https://www.faire-face.fr/category/emploi-formation/">Emploi</a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://www.faire-face.fr/category/emploi-formation/formation/">Formation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615"><a href="https://www.faire-face.fr/category/emploi-formation/secteur-ordinaire/">Secteur Ordinaire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="https://www.faire-face.fr/category/emploi-formation/secteur-adapte/">Secteur Adapté</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://www.faire-face.fr/category/ressources/">Ressources</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-584"><a href="https://www.faire-face.fr/category/sante/">Santé</a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="https://www.faire-face.fr/category/sante/recherche_sciences/">Recherche/Sciences</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1537"><a href="https://www.faire-face.fr/category/societe/">Société</a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26658"><a href="https://www.faire-face.fr/category/arret_sur_la_toile/">Arrêt sur la toile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26659"><a href="https://www.faire-face.fr/category/c_est_mon_histoire/">C&rsquo;est mon histoire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620"><a href="https://www.faire-face.fr/category/vie-sociale/culture_loisirs/">Culture/Loisirs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26657"><a href="https://www.faire-face.fr/category/g_regarde/">J&rsquo;ai regardé pour vous</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621"><a href="https://www.faire-face.fr/category/vie-sociale/sports-vie-sociale/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-622"><a href="https://www.faire-face.fr/category/vie-sociale/tourisme/">Tourisme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585"><a href="https://www.faire-face.fr/category/vie-affective-et-sexuelle/">Vie affective et sexuelle</a></li>
</ul>
</li>
</ul></div>		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Aller en haut de la page"></div>
<div id="fb-root"></div>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Faire Face utilise des cookies pour vous offrir une expérience utilisateur de qualité, mesurer l’audience. En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="large cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Accepter</a><a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject" style="margin:5px;" >Reject</a> <a href='https://www.faire-face.fr' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block; margin:5px; " >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Fermer</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Afficher plus" data-readless-text="Afficher moins"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Nécessaire                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Nécessaire</label>
                    </div>
                    <span class="cli-necessary-caption">Toujours activé</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non nécessaire                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Non nécessaire</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<div class="sfsiplus_footerLnk" style="margin: 0 auto;z-index:1000; text-align: center;">Social media & sharing icons  powered by <a href="https://www.ultimatelysocial.com/?utm_source=usmplus_settings_page&utm_campaign=credit_link_to_homepage&utm_medium=banner" target="new">UltimatelySocial </a></div><script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.63);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'ejFyVzlvZHhhVjF2c294eGxBZ2lhMGVXNzhlbUpTNkdaMEVKdWRLb2RpK3o3L3FUTzBJMm9RU3JTL2FXNEVxQnFXL1Vydk8zZTRMY2h0aVRvemZWQlVZd0w5UlVQUi85NWozbG1uMnZLbjZzdjBPZnQvM2NSUzFSZFNXVmlRNkl8enZtM2pYbkQvNjBaSWtkUmdTRklWRUN3UldjdVZWakkwUTg4NTIwejkwST0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<link rel='stylesheet' id='woof_tooltip-css-css'  href='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/js/tooltip/css/tooltipster.bundle.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='woof_tooltip-css-noir-css'  href='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/js/tooltip/css/plugins/tooltipster/sideTip/themes/tooltipster-sideTip-noir.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.faire-face.fr/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js' id='SFSIjqueryModernizr-js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js' id='SFSIjqueryShuffle-js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js' id='SFSIjqueryrandom-shuffle-js'></script>
<script type='text/javascript' id='SFSICustomJs-js-extra'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.faire-face.fr\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.faire-face.fr\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.faire-face.fr\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/ultimate-social-media-icons/js/custom.js' id='SFSICustomJs-js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.faire-face.fr\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_cf514a7ab302f76a88b985dab5dd4ad6","fragment_name":"wc_fragments_cf514a7ab302f76a88b985dab5dd4ad6","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='aws-script-js-extra'>
/* <![CDATA[ */
var aws_vars = {"sale":"Sale!","sku":"SKU: ","showmore":"View all results","noresults":"Nothing found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/advanced-woo-search//assets/js/common.js' id='aws-script-js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/themes/sahifa-V3/js/polyfiller.js' id='polyfiller-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"no","lightbox_skin":"mac","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"","reading_indicator":"","lang_no_results":"Pas de r\u00e9sultats","lang_results_found":"R\u00e9sultats trouv\u00e9s"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/themes/sahifa-V3/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/themes/sahifa-V3/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' id='add-to-cart-ajax-js-extra'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.faire-face.fr\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/themes/sahifa-V3/js/add-to-cart-ajax.js' id='add-to-cart-ajax-js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/themes/sahifa-V3/js/search.js' id='tie-search-js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/js/tooltip/js/tooltipster.bundle.min.js' id='woof_tooltip-js-js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/js/front.js' id='woof_front-js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/js/html_types/radio.js' id='woof_radio_html_items-js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/js/html_types/checkbox.js' id='woof_checkbox_html_items-js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/js/html_types/select.js' id='woof_select_html_items-js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/js/html_types/mselect.js' id='woof_mselect_html_items-js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/woocommerce-products-filter/js/chosen/chosen.jquery.min.js' id='chosen-drop-down-js'></script>
<script async="async" type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr.js' id='wysija-validator-lang-js'></script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js' id='wysija-validator-js'></script>
<script type='text/javascript' id='wysija-front-subscribers-js-extra'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.faire-face.fr\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faire-face.fr/wp-content/plugins/wysija-newsletters/js/front-subscribers.js' id='wysija-front-subscribers-js'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

			$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).on( 'click', function() {
				_gaq.push(['_trackEvent', 'Products', 'Add to Cart', ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id'))]);
			});
		
 });
</script>

                <style type="text/css">
        
        


        



                        .woof_edit_view{
                    display: none;
                }
        
        </style>
        

        <script>
jQuery(document).ready(function() {
	$window 		  = jQuery(window),
	$the_post		  = jQuery('#the-post'),
	$wrapper 		  = jQuery("#wrapper");

	// Je change les bouton ajouter au ^panier de la Home
	jQuery("body.home #derniernum-9 .product_type_simple, body.home #derniernum-12 .product_type_simple").html("J'achète");
});
</script>


</body>
</html>
