<!doctype html>
<!--[if lt IE 7]><html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<title>Chômeurs handicapés : l&#039;Igas évalue les Cap emploi</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.faire-face.fr/xmlrpc.php" />
	
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="emploi, chômeurs, travailleurs handicapés, Igas, rapport, évaluation, Cap emploi, Pôle emploi, insertion, formation professionnelle, MDPH"/>
<link rel="canonical" href="http://www.faire-face.fr/2018/02/09/ligas-preconise-nouveau-schema-daccompagnement-chomeurs-handicapes/" />
<link rel="publisher" href="https://plus.google.com/113862490171587585827"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L’Igas imagine un nouveau schéma d&#039;accompagnement des chômeurs handicapés" />
<meta property="og:description" content="Les Cap emploi doivent se spécialiser dans la gestion des situations les plus complexes et Pôle emploi monter en compétence. Dans un rapport rendu public le 5 février, l’Inspection générale des affaires sociales (Igas) formule trente et une recommandations pour améliorer l’accès à l’emploi des personnes handicapées." />
<meta property="og:url" content="http://www.faire-face.fr/2018/02/09/ligas-preconise-nouveau-schema-daccompagnement-chomeurs-handicapes/" />
<meta property="og:site_name" content="Faire Face - Toute l&#039;actualité du handicap moteur" />
<meta property="article:publisher" content="https://www.facebook.com/FaireFaceInfos" />
<meta property="article:tag" content="cap emploi" />
<meta property="article:tag" content="chômeurs" />
<meta property="article:tag" content="emploi" />
<meta property="article:tag" content="évaluation" />
<meta property="article:tag" content="formation professionnelle" />
<meta property="article:tag" content="Igas" />
<meta property="article:tag" content="insertion par l&#039;activité économique" />
<meta property="article:tag" content="pôle emploi" />
<meta property="article:tag" content="rapport" />
<meta property="article:tag" content="travailleurs handicapés" />
<meta property="article:section" content="Emploi" />
<meta property="article:published_time" content="2018-02-09T16:00:12+01:00" />
<meta property="og:image" content="http://www.faire-face.fr/wp-content/uploads/2018/02/Accompagnement-chomeurs-handicapes.jpg" />
<meta property="og:image:width" content="1387" />
<meta property="og:image:height" content="727" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Les Cap emploi doivent se spécialiser dans la gestion des situations les plus complexes et Pôle emploi monter en compétence. Dans un rapport rendu public le 5 février, l’Inspection générale des affaires sociales (Igas) formule trente et une recommandations pour améliorer l’accès à l’emploi des personnes handicapées." />
<meta name="twitter:title" content="L’Igas imagine un nouveau schéma d&#039;accompagnement des chômeurs handicapés" />
<meta name="twitter:site" content="@FaireFaceInfos" />
<meta name="twitter:image" content="http://www.faire-face.fr/wp-content/uploads/2018/02/Accompagnement-chomeurs-handicapes.jpg" />
<meta name="twitter:creator" content="@FaireFaceInfos" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.faire-face.fr\/","name":"Faire Face - Toute l&#039;actualit\u00e9 du handicap moteur","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.faire-face.fr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Faire Face - Toute l&#039;actualité du handicap moteur &raquo; Flux" href="http://www.faire-face.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Faire Face - Toute l&#039;actualité du handicap moteur &raquo; Flux des commentaires" href="http://www.faire-face.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Faire Face - Toute l&#039;actualité du handicap moteur &raquo; L’Igas imagine un nouveau schéma d&rsquo;accompagnement des chômeurs handicapés Flux des commentaires" href="http://www.faire-face.fr/2018/02/09/ligas-preconise-nouveau-schema-daccompagnement-chomeurs-handicapes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.faire-face.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailpoet_public-css'  href='http://www.faire-face.fr/wp-content/plugins/mailpoet/assets/css/public.cae357df.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.faire-face.fr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.15' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-icons-css'  href='http://www.faire-face.fr/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-icons.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-css'  href='http://www.faire-face.fr/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-main.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.faire-face.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.faire-face.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.13' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.faire-face.fr/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.faire-face.fr/wp-content/themes/sahifa-theme-faireface_v2/sahifa/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.21/themes/smoothness/jquery-ui.css?ver=PLUGIN_VERSION' type='text/css' media='' />
<link rel='stylesheet' id='tie-woocommerce-css'  href='http://www.faire-face.fr/wp-content/themes/sahifa-theme-faireface_v2/sahifa/css/woocommerce.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.8.5' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-35949805-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-35949805-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.faire-face.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.faire-face.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.11.1/jquery-ui.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.faire-face.fr/wp-content/themes/sahifa-theme-faireface_v2/sahifa/js/polyfiller.js?ver=4.8.5'></script>
<link rel='https://api.w.org/' href='http://www.faire-face.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.faire-face.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.faire-face.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.5" />
<meta name="generator" content="WooCommerce 2.6.13" />
<link rel='shortlink' href='http://www.faire-face.fr/?p=33161' />
<link rel="alternate" type="application/json+oembed" href="http://www.faire-face.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.faire-face.fr%2F2018%2F02%2F09%2Fligas-preconise-nouveau-schema-daccompagnement-chomeurs-handicapes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.faire-face.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.faire-face.fr%2F2018%2F02%2F09%2Fligas-preconise-nouveau-schema-daccompagnement-chomeurs-handicapes%2F&#038;format=xml" />
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '120418351986572');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=120418351986572&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><link rel="shortcut icon" href="http://www.faire-face.fr/wp-content/themes/sahifa-theme-faireface_v2/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.faire-face.fr/wp-content/themes/sahifa-theme-faireface_v2/sahifa/js/html5.js"></script>
<script src="http://www.faire-face.fr/wp-content/themes/sahifa-theme-faireface_v2/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.faire-face.fr/wp-content/themes/sahifa-theme-faireface_v2/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.faire-face.fr/wp-content/themes/sahifa-theme-faireface_v2/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.faire-face.fr/wp-content/themes/sahifa-theme-faireface_v2/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Aller vers…'};
	var tie = {"ajaxurl":"http://www.faire-face.fr/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />



		
	<script type="text/javascript">
		sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
		function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
		 if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
		 document.write('<scr'+'ipt src="http://www6.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
		}
	</script>
	
	
	
	<script type="text/javascript">
		(function(w, d, s, f) {
		w[f] = w[f] || {conf: function () { (w[f].data = w[f].data || []).push(arguments);}};
		var l = d.createElement(s), e = d.getElementsByTagName(s)[0];
		l.async = 1; l.src = 'https://ws.facil-iti.com/tag/faciliti-tag.min.js'; e.parentNode.insertBefore(l, e);
		}(window, document, 'script', 'FACIL_ITI'));
		FACIL_ITI.conf('userId', 'c0ff7cee-a7bf-11e5-8f05-000c298ed446');
	</script>
	
	
	<script>
			var ajaxurl="http://www.faire-face.fr/wp-admin/admin-ajax.php"
	</script> 
	
</head>
<body id="top" class="post-template-default single single-post postid-33161 single-format-standard post-ligas-preconise-nouveau-schema-daccompagnement-chomeurs-handicapes-0 emploi-formation">

	<script type="text/javascript">
		sas_pageid='57843/433479';	// Page : Faire-Face.fr/rg
		sas_formatid=21562;		// Format : Habillage_1690x1000 1690x1000
		sas_target='';			// Ciblage
		SmartAdServer(sas_pageid,sas_formatid,sas_target);
	</script>
	<noscript>
		<a href="http://www6.smartadserver.com/call/pubjumpi/57843/433479/21562/M/[timestamp]/?" target="_blank">
		<img src="http://www6.smartadserver.com/call/pubi/57843/433479/21562/M/[timestamp]/?" border="0" alt="" /></a>
	</noscript>
	
	<div class="background-cover"></div>
					<header id="theme-header" class="theme-header">
						<div class="top-nav">
					
				<div class="top-menu"><ul id="menu-top-menu-not-logged" class="menu"><li id="menu-item-2771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2771"><a href="http://www.faire-face.fr/boutique/">Boutique</a></li>
<li class="wpmenucartli wpmenucart-display-left menu-item menu-item-type-post_type menu-item-object-page menu-item-2771" id="wpmenucartli"><a class="wpmenucart-contents empty-wpmenucart" style="display:none">&nbsp;</a></li></ul></div>				
				
										<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.faire-face.fr/">
							<button class="search-button" type="submit" value="Recherche"></button>	
							<input type="text" id="s" name="s" value="Recherche…" onfocus="if (this.value == 'Recherche…') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche…';}"  />
						</form>
					</div><!-- .search-block /-->
					
			<a href="http://www.faire-face.fr/wp-login.php" class="btlog login" title="Connexion">Connexion</a>	
			
		<form name="loginform" id="loginform" action="http://www.faire-face.fr/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Identifiant</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Mot de passe</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Se souvenir de moi</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Se connecter" />
				<input type="hidden" name="redirect_to" value="http://www.faire-face.fr/2018/02/09/ligas-preconise-nouveau-schema-daccompagnement-chomeurs-handicapes/" />
			</p>
			<p class="login-forgotten"><a href="http://www.faire-face.fr/wp-login.php?action=lostpassword&redirect_to=http://www.faire-face.fr" title="Mot de passe oublié">Mot de passe oublié ?</a></p>
		</form>		  

	
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
<div class="logo">
			<h1>

				<a title="Faire Face &#8211; Toute l&#039;actualité du handicap moteur" href="http://www.faire-face.fr/">
					<img src="http://www.faire-face.fr/wp-content/themes/sahifa-theme-faireface_v2/sahifa/images/logo_faireface_mini_c.png" alt="Faire Face &#8211; Toute l&#039;actualité du handicap moteur" /><strong>Faire Face &#8211; Toute l&#039;actualité du handicap moteur Ce site décrypte l&#039;actualité du handicap moteur : accessibilité, éducation, emploi, vie affective et sexuelle, santé&#8230; pour aider les personnes à mieux vivre le handicap.</strong>
				</a>
			</h1>

</div><!-- .logo /-->

			
			
										<div class="socialicons">
				<img src="http://www.faire-face.fr/wp-content/themes/sahifa-theme-faireface_v2/sahifa/images/aveclesoutiendeSG.png" alt="Avec le soutien de la Société générale" class="logo-sg" />
				<a class="faciliti" href="http://ws.facil-iti.com/"  target="_blank" rel="external"><span>Facil'iti</span></a>
				<a class="socialicon rss" href="http://www.faire-face.fr/feed/rss/" target="_blank" rel="external"><span>RSS</span></a>
				<a class="socialicon facebook" href="https://www.facebook.com/pages/Faire-Face/699365723433602" target="_blank" rel="external"><span>Facebook</span></a>
				<a class="socialicon twitter" href="http://twitter.com/FaireFaceInfos" target="_blank" rel="external"><span>Twitter</span></a>
				<a class="socialicon googleplus" href="https://plus.google.com/u/0/113862490171587585827/about" target="_blank" rel="external"><span>Google+</span></a>
			</div>
			
			<div class="clear"></div>
		</div>	
													<nav id="main-nav">
				<div class="container">
					<div class="main-menu"><ul id="menu-rubriques" class="menu"><li id="menu-item-580" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children  menu-accessibilite"><a href="http://www.faire-face.fr/category/accessibilite/">Accessibilité</a>
<ul class="sub-menu">
	<li id="menu-item-602" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-erp_transports"><a href="http://www.faire-face.fr/category/accessibilite/erp_transports/">ERP/Transports</a></li>
	<li id="menu-item-603" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-legislation"><a href="http://www.faire-face.fr/category/accessibilite/legislation/">Législation</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-605" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children  menu-autonomie"><a href="http://www.faire-face.fr/category/autonomie/">Autonomie</a>
<ul class="sub-menu">
	<li id="menu-item-606" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-aides-humaines"><a href="http://www.faire-face.fr/category/autonomie/aides-humaines/">Aides Humaines</a></li>
	<li id="menu-item-607" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-aides-techniques"><a href="http://www.faire-face.fr/category/autonomie/aides-techniques/">Aides Techniques</a></li>
	<li id="menu-item-608" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-compensation"><a href="http://www.faire-face.fr/category/autonomie/compensation/">Compensation</a></li>
	<li id="menu-item-609" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-etablissements-et-services"><a href="http://www.faire-face.fr/category/autonomie/etablissements-et-services/">Établissements et services</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-581" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children  menu-droits"><a href="http://www.faire-face.fr/category/droits/">Droits</a>
<ul class="sub-menu">
	<li id="menu-item-610" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-discrimination"><a href="http://www.faire-face.fr/category/droits/discrimination/">Discrimination</a></li>
	<li id="menu-item-611" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-reglementation"><a href="http://www.faire-face.fr/category/droits/reglementation/">Réglementation</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-582" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-education-scolarite"><a href="http://www.faire-face.fr/category/education-scolarite/">Éducation</a></li>
<li id="menu-item-583" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children  menu-emploi-formation"><a href="http://www.faire-face.fr/category/emploi-formation/">Emploi</a>
<ul class="sub-menu">
	<li id="menu-item-612" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-formation"><a href="http://www.faire-face.fr/category/emploi-formation/formation/">Formation</a></li>
	<li id="menu-item-615" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-secteur-ordinaire"><a href="http://www.faire-face.fr/category/emploi-formation/secteur-ordinaire/">Secteur Ordinaire</a></li>
	<li id="menu-item-614" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-secteur-adapte"><a href="http://www.faire-face.fr/category/emploi-formation/secteur-adapte/">Secteur Adapté</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-613" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-ressources"><a href="http://www.faire-face.fr/category/emploi-formation/ressources/">Ressources</a></li>
<li id="menu-item-584" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children  menu-sante"><a href="http://www.faire-face.fr/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-617" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-recherche_sciences"><a href="http://www.faire-face.fr/category/sante/recherche_sciences/">Recherche/Sciences</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-1537" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children  menu-societe"><a href="http://www.faire-face.fr/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-26659" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-c_est_mon_histoire"><a href="http://www.faire-face.fr/category/c_est_mon_histoire/">C&rsquo;est mon histoire</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-585" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-vie-affective-et-sexuelle"><a href="http://www.faire-face.fr/category/vie-affective-et-sexuelle/">Vie affective et sexuelle</a></li>
<li id="menu-item-586" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children  menu-vie-sociale"><a href="http://www.faire-face.fr/category/vie-sociale/">Vie Sociale</a>
<ul class="sub-menu">
	<li id="menu-item-26658" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-arret_sur_la_toile"><a href="http://www.faire-face.fr/category/arret_sur_la_toile/">Arrêt sur la toile</a></li>
	<li id="menu-item-620" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-culture_loisirs"><a href="http://www.faire-face.fr/category/vie-sociale/culture_loisirs/">Culture/Loisirs</a></li>
	<li id="menu-item-26657" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-g_regarde"><a href="http://www.faire-face.fr/category/g_regarde/">J&rsquo;ai regardé pour vous</a></li>
	<li id="menu-item-621" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-sports-vie-sociale"><a href="http://www.faire-face.fr/category/vie-sociale/sports-vie-sociale/">Sports</a></li>
	<li id="menu-item-622" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-tourisme"><a href="http://www.faire-face.fr/category/vie-sociale/tourisme/">Tourisme</a></li>
</ul> <!--End Sub Menu-->
</li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
								
		</header><!-- #header /-->

		
	<div class="add-banner">
			<script type="text/javascript">
				sas_pageid='57843/433479'	// Page : Faire-Face.fr/hp
				sas_formatid=17932;		// Format : Méga_bannière_Haute_728x90 728x90
				sas_target='';			// Ciblage
				SmartAdServer(sas_pageid,sas_formatid,sas_target);
				</script>
			<noscript>
				<a href="http://www6.smartadserver.com/call/pubjumpi/57843/486933/17932/S/[timestamp]/?" target="_blank">
				<img src="http://www6.smartadserver.com/call/pubi/57843/486933/17932/S/[timestamp]/?" border="0" alt="" /></a>
			</noscript>
	</div>
	
		
    
	<div id="main-content" class="container">

	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.faire-face.fr">Accueil</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.faire-face.fr/category/emploi-formation/">Emploi</a></span> &raquo; <span class="current">L’Igas imagine un nouveau schéma d&rsquo;accompagnement des chômeurs handicapés</span></div> 
		
	
		
				
				
						
		<article class="post-listing post-33161 post type-post status-publish format-standard has-post-thumbnail hentry category-emploi-formation tag-cap-emploi tag-chomeurs tag-emploi tag-evaluation tag-formation-professionnelle tag-igas tag-insertion-par-lactivite-economique tag-pole-emploi tag-rapport tag-travailleurs-handicapes">
					<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.faire-face.fr/wp-content/uploads/2018/02/Accompagnement-chomeurs-handicapes-660x330.jpg" class="attachment-slider size-slider" alt="L’Igas imagine un nouveau schéma d&rsquo;accompagnement des chômeurs handicapés" title="L’Igas imagine un nouveau schéma d&rsquo;accompagnement des chômeurs handicapés" srcset="http://www.faire-face.fr/wp-content/uploads/2018/02/Accompagnement-chomeurs-handicapes-660x330.jpg 660w, http://www.faire-face.fr/wp-content/uploads/2018/02/Accompagnement-chomeurs-handicapes-995x498.jpg 995w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
		<div class="single-post-caption">Parmi les trente et une recommandations de l’Inspection générale des affaires sociales (Igas) pour améliorer l’accès à l’emploi des personnes handicapées : une montée en compétence de Pôle emploi, qui accompagne 73 % des chômeurs handicapés. © Pixabay</div> 
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">L’Igas imagine un nouveau schéma d&rsquo;accompagnement des chômeurs handicapés</span></h1>
				<div class="meta-banner">
					<span class="date-publi">Publié le <span>9 février 2018</span></span>
										<div class="tools">
						<a href="#" class="tieicon-zoomin"><span>Zoomer</span></a>
						<a href="#" class="tieicon-zoomout"><span>Dézoomer</span></a>
						<a href="#" class="tieicon-print"><span>Imprimer</span></a>
					</div>
					<div class="share-post">
	<span class="share-text">Partager !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.faire-face.fr/2018/02/09/ligas-preconise-nouveau-schema-daccompagnement-chomeurs-handicapes/" data-text="L’Igas imagine un nouveau schéma d&rsquo;accompagnement des chômeurs handicapés" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-share-button" data-href="http://www.faire-face.fr/2018/02/09/ligas-preconise-nouveau-schema-daccompagnement-chomeurs-handicapes/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.faire-face.fr/2018/02/09/ligas-preconise-nouveau-schema-daccompagnement-chomeurs-handicapes/"></div>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.faire-face.fr/2018/02/09/ligas-preconise-nouveau-schema-daccompagnement-chomeurs-handicapes/" data-counter="right"></script></li>
			</ul>
</div> <!-- .share-post -->				</div>
				
				<div class="entry">
					
					
					<p class="p1"><strong><span class="s1">Les Cap emploi doivent se spécialiser dans la gestion des situations les plus complexes et Pôle emploi monter en compétence. Dans un rapport rendu public le 5 février, l’Inspection générale des affaires sociales (Igas) formule trente et une recommandations pour améliorer l’accès à l’emploi des personnes handicapées.</span></strong></p>
<p class="p1"><span class="s1">Évaluer les performances des Cap emploi – qui accompagnent 23 % des demandeurs d’emploi handicapés orientés par Pôle emploi (PE) – et faire des propositions pour améliorer l’accès à l’emploi des chômeurs de longue durée en situation de handicap. Telle était la feuille de route de l’Igas, confiée par l’ancien gouvernement en septembre 2016. </span></p>
<p class="p1"><span class="s1">Elle a été finalisée en mai 2017. Étonnamment, ce rapport n’a été rendu public que le 5 février, soit huit mois plus tard. Pour autant, il devrait servir <a href="http://www.faire-face.fr/2018/01/18/agefiph-fiphfp-disparition-emploi-handicap/" target="_blank" rel="noopener">la réflexion en cours du gouvernement sur la politique d’emploi des personnes handicapées</a>.</span></p>
<p class="p1"><span class="s1">Le constat, en la matière, n’évolue plus depuis longtemps : malgré l’existence de nombreux dispositifs d’aide, <a href="http://www.faire-face.fr/2018/01/05/chomeurs-handicap-hausse/" target="_blank" rel="noopener">le taux de chômage des travailleurs handicapés</a> (18 %) reste près de deux fois plus élevé que celui de l’ensemble de la population. Et leur ancienneté dans le chômage plus importante. 57 % sont inscrits à PE depuis plus d’un an contre 46 %. </span></p>
<h2 class="p1"><span class="s1">Le handicap mal pris en compte</span></h2>
<p class="p1"><span class="s1">Or, insiste l’Igas, « <em>les caractéristiques des demandeurs d’emploi handicapés, nettement plus âgés et moins qualifiés que l’ensemble des demandeurs d’emploi, ne peuvent expliquer à elles seules cette situation.</em> Le handicap apparaît comme un facteur déterminant ».</span></p>
<p class="p1"><span class="s1">Deux types de publics semblent particulièrement vulnérables. Il y a, d&rsquo;un côté, les personnes souffrant d’un handicap lourd et/ou complexe (handicap psychique, par exemple). Et, de l&rsquo;autre, les personnes cumulant un handicap et d’autres freins (problème de santé, difficultés sociales). </span></p>
<p class="p1"><span class="s1">« <em>Le service public de l’emploi (SPE) n’est pas organisé de manière optimale pour prendre en charge ces publics</em>, observent les expertes de l’Igas, Bénédicte Legrand-Jung et Isabelle Rougier. Cap emploi a, certes, développé une « <em>expertise reconnue dans le domaine du handicap et des modalités d’accompagnement adaptées </em>»<em>.</em> Mais il n&rsquo;est toujours pas en mesure d&rsquo;assumer l&rsquo;accompagnement des situations de handicap les plus difficiles. </span></p>
<h2 class="p1"><span class="s1">De multiples facteurs d&rsquo;échecs<br />
</span></h2>
<p class="p1"><span class="s1">L’Igas pointe les facteurs d’échec :<span class="Apple-converted-space">  </span>les modalités d’orientation de PE qui ne ciblent pas les situations prioritaires, un déficit d’expertise de certains handicaps, un maillage inégal du territoire par les Cap emploi et des écarts très importants, en termes d’activité, d’un opérateur à l’autre… </span></p>
<p class="p1"><span class="s1">« <em>L’offre de service du réseau reste insuffisante en matière de compensation du handicap. Ses partenariats avec le secteur médico-social apparaissent peu développées </em>», souligne également le rapport.</span></p>
<p class="p1"><span class="s1">Autre faille : l’efficacité de l’accompagnement des Cap emploi reste difficile à mesurer. Les taux de retour à l’emploi au bout d’un an des personnes handicapées, qu’elles soient suivies par un Cap emploi ou PE, sont similaires (24 % versus 23 %). Or, PE prend en charge les chômeurs handicapés les plus éloignés de l’emploi… Mais, insistent les auteures, «<em> l’absence de données sur la nature du handicap rend difficile toute comparaison entre les modes d’accompagnement</em>. »</span></p>
<h2>Un schéma d&rsquo;accompagnement vers l&#8217;emploi à revoir</h2>
<p class="p1"><span class="s1">L’Igas propose ainsi de revoir le schéma d’accompagnement des personnes handicapées vers l’emploi. D’une part, elle recommande que les Cap emploi se spécialisent dans l’accompagnement des situations de handicap les plus complexes. Deux outils pourront les aider : la mutualisation d’expertises et le recours à des prestations externes mieux adaptées à certains types de handicap. </span></p>
<p class="p1"><span class="s1">En corollaire, elle appelle à une montée en compétence de Pôle emploi, qui accompagne 73 % des chômeurs handicapés. Les missions des référents « <em>travailleurs handicapés</em> » en agence doivent être confortées ; l’accès aux prestations de diagnostic et d’élaboration des projets professionnels de l’Agefiph et du FIPHFP simplifié…</span></p>
<h2 class="p1"><span class="s1">Un mode de financement des Cap emploi à repenser<br />
</span></h2>
<p class="p1"><span class="s1">L&rsquo;Igas appelle donc à une véritable redéfinition de l’offre du service public de l’emploi en direction des travailleurs handicapés les plus vulnérables. Celle-ci implique de revoir les modalités de financement des Cap emploi. L’Igas conseille de faire évoluer le cadre juridique de ces opérateurs. Objectif : « <em>Mieux adapter leur financement à l’activité – qui devra gagner en intensité – et le lier pour partie à la performance.</em> »</span></p>
<p class="p1"><span class="s1">Enfin, cette réorganisation du service public doit s’accompagner « <em>d’une plus grande mobilisation des outils de la politique de l’emploi : la formation professionnelle et l’insertion par l’activité économique (IAE) </em>». Des dispositifs trop peu ouverts aux personnes handicapées : en 2014, elles ne représentaient que 5 % des embauchés <a href="https://www.service-public.fr/particuliers/vosdroits/F2284" target="_blank" rel="noopener">dans des structures de l’IAE.</a> <strong>Aurélia Sevestre</strong></span></p>
<blockquote>
<p class="p1"><strong><span class="s1">Près de 100 Cap emploi en France</span></strong></p>
<p class="p1"><span class="s1">Au nombre de 98, les opérateurs spécialisés associatifs que sont les Cap emploi sont présents dans tous les départements métropolitains. En 2016, ils ont accompagné 81 000 personnes en 2016, quasiment toutes orientées par Pôle emploi. Les Cap emploi sont cofinancés par l’Agefiph (55 %), Pôle emploi (27 %) et le FIPHFP(18 %).</span></p>
</blockquote>
										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.faire-face.fr/tag/cap-emploi/" rel="tag">cap emploi</a> <a href="http://www.faire-face.fr/tag/chomeurs/" rel="tag">chômeurs</a> <a href="http://www.faire-face.fr/tag/emploi/" rel="tag">emploi</a> <a href="http://www.faire-face.fr/tag/evaluation/" rel="tag">évaluation</a> <a href="http://www.faire-face.fr/tag/formation-professionnelle/" rel="tag">formation professionnelle</a> <a href="http://www.faire-face.fr/tag/igas/" rel="tag">Igas</a> <a href="http://www.faire-face.fr/tag/insertion-par-lactivite-economique/" rel="tag">insertion par l'activité économique</a> <a href="http://www.faire-face.fr/tag/pole-emploi/" rel="tag">pôle emploi</a> <a href="http://www.faire-face.fr/tag/rapport/" rel="tag">rapport</a> <a href="http://www.faire-face.fr/tag/travailleurs-handicapes/" rel="tag">travailleurs handicapés</a></span>				<span style="display:none" class="updated">2018-02-09</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.faire-face.fr/author/aurelia-sevestre/" title="Articles par Aurélia Sevestre" rel="author">Aurélia Sevestre</a></strong></div>
								
				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>À lire aussi</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.faire-face.fr/2018/01/18/agefiph-fiphfp-disparition-emploi-handicap/" title="Permaliens vers Agefiph/FIPHFP : une bouffée d&rsquo;air avant l&rsquo;enterrement ?" rel="bookmark">
						<img width="272" height="125" src="http://www.faire-face.fr/wp-content/uploads/2018/01/reforme-financement-agefiph-272x125.png" class="attachment-tie-medium size-tie-medium" alt="Agefiph/FIPHFP : une bouffée d&rsquo;air avant l&rsquo;enterrement ?" title="Agefiph/FIPHFP : une bouffée d&rsquo;air avant l&rsquo;enterrement ?" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.faire-face.fr/2018/01/18/agefiph-fiphfp-disparition-emploi-handicap/" title="Permaliens vers Agefiph/FIPHFP : une bouffée d&rsquo;air avant l&rsquo;enterrement ?" rel="bookmark">Agefiph/FIPHFP : une bouffée d&rsquo;air avant l&rsquo;enterrement ?</a></h3>
				<p class="post-meta"><span>18 janvier 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.faire-face.fr/2018/01/16/inaptitudes-chomage-handicap-agefiph/" title="Permaliens vers La bombe des inaptitudes pourrait faire exploser le chômage&#8230; et l&rsquo;Agefiph" rel="bookmark">
						<img width="272" height="125" src="http://www.faire-face.fr/wp-content/uploads/2018/01/inaptitudes-chomage-handicap-272x125.png" class="attachment-tie-medium size-tie-medium" alt="La bombe des inaptitudes pourrait faire exploser le chômage&#8230; et l&rsquo;Agefiph" title="La bombe des inaptitudes pourrait faire exploser le chômage&#8230; et l&rsquo;Agefiph" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.faire-face.fr/2018/01/16/inaptitudes-chomage-handicap-agefiph/" title="Permaliens vers La bombe des inaptitudes pourrait faire exploser le chômage&#8230; et l&rsquo;Agefiph" rel="bookmark">La bombe des inaptitudes pourrait faire exploser le chômage&#8230; et l&rsquo;Agefiph</a></h3>
				<p class="post-meta"><span>16 janvier 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.faire-face.fr/2018/01/09/inserhandicap-cour-comptes-agefiph-fiphfp/" title="Permaliens vers Insertion professionnelle et handicap : la Cour des comptes étrille l&rsquo;Agefiph et le FIPHFP" rel="bookmark">
						<img width="272" height="125" src="http://www.faire-face.fr/wp-content/uploads/2018/01/agefiph-fiphfp-2-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Insertion professionnelle et handicap : la Cour des comptes étrille l&rsquo;Agefiph et le FIPHFP" title="Insertion professionnelle et handicap : la Cour des comptes étrille l&rsquo;Agefiph et le FIPHFP" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.faire-face.fr/2018/01/09/inserhandicap-cour-comptes-agefiph-fiphfp/" title="Permaliens vers Insertion professionnelle et handicap : la Cour des comptes étrille l&rsquo;Agefiph et le FIPHFP" rel="bookmark">Insertion professionnelle et handicap : la Cour des comptes étrille l&rsquo;Agefiph et le FIPHFP</a></h3>
				<p class="post-meta"><span>9 janvier 2018</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Déposer un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/09/ligas-preconise-nouveau-schema-daccompagnement-chomeurs-handicapes/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="http://www.faire-face.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Votre adresse email ne sera pas publiée. Les champs obligatoires sont marqués d'une étoile <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='33161' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="78bc02e8d4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="213"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
	
	
	<div class="fixed-widget">
		<div class="widget-liens">				<div class="accroche">Le magazine <span id="faireface_b">Faire Face</span> chez vous et des <span class="contenu">contenus exclusifs</span> en ligne !</div>
						<a href="http://www.faire-face.fr/je-mabonne/"class="button txt-widglien" >Abonnez-vous</a>
		</div>
	</div>
	<div class="fixed-widget">
		<div class="widget-liens">
			<div class="accroche">Abonné Faire Face ou adhérent APF</div>
			<a class="button txt-widglien"  href="http://www.faire-face.fr/creer-son-compte-en-ligne/">Je crée mon compte</a>
		</div>
	</div>

<div id="derniernum-5" class="widget widget-derniernum"><div class="widget-top"><h4>Dernier Numéro</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			
			<a href="http://www.faire-face.fr/boutique/magazine/vacances-handicap-adresses-bons-plans/">

					<div class="img_mag"><img width="200" height="283" src="http://www.faire-face.fr/wp-content/uploads/2017/12/Couv-vacances-des-idees-pour-saerer-Magazine-Faire-Face753.jpg" class="attachment-pdf_thumb size-pdf_thumb wp-post-image" alt="" srcset="http://www.faire-face.fr/wp-content/uploads/2017/12/Couv-vacances-des-idees-pour-saerer-Magazine-Faire-Face753.jpg 595w, http://www.faire-face.fr/wp-content/uploads/2017/12/Couv-vacances-des-idees-pour-saerer-Magazine-Faire-Face753-212x300.jpg 212w" sizes="(max-width: 200px) 100vw, 200px" /></div>

			</a>
			<div class="cadre_info">
			<h4 class="title_mag">Vacances et handicap : des idées pour s&rsquo;aérer Janv./fév. 2018</h4>
			<div class="liens_derniernum">
			<a rel="nofollow" href="/2018/02/09/ligas-preconise-nouveau-schema-daccompagnement-chomeurs-handicapes/?add-to-cart=31961" data-quantity="1" data-product_id="31961" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart">Acheter la version numérique</a>			<a class="arch button" href="http://www.faire-face.fr/categorie-produit/magazine">Archives</a>
			</div>
				
		</div>
			

		

		</div></div><!-- .widget /--><div id="wysija-3" class="widget widget_wysija"><div class="widget-top"><h4>S&rsquo;abonner à la newsletter</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>E-mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></div></div><!-- .widget /--><div id="execphp-5" class="widget widget_execphp">			<div class="execphpwidget"><script type="text/javascript">
sas_pageid='57843/433479';
sas_formatid=17931;
sas_target='';
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="http://www6.smartadserver.com/call/pubjumpi/57843/433479/17931/M/[timestamp]/?" target="_blank">
<img src="http://www6.smartadserver.com/call/pubi/57843/433479/17931/M/[timestamp]/?" border="0" alt="" /></a>
</noscript></div>
		</div><div id="execphp-3" class="widget widget_execphp">			<div class="execphpwidget"><div class="widget-liens annonces">				<div class="accroche">Chercher, trouver, déposer... 
 <div class="accroche_b"> les petites annonces FaireFace </div></div>
				<a href="http://www.faire-face.fr/annonces" class="button txt-widglien annonce">Petites Annonces</a>

</div></div>
		</div><div id="derniernum-6" class="widget widget-derniernum"><div class="widget-top"><h4>Dernier Dossier</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			
			<a href="http://www.faire-face.fr/boutique/dossier/vacances-handicap-idees-saerer-janv-fev-2018/">

					<div class="img_mag"><img width="200" height="283" src="http://www.faire-face.fr/wp-content/uploads/2017/12/Couv-dossier-vacances-des-idees-pour-saerer-Magazine-Faire-Face753.jpg" class="attachment-pdf_thumb size-pdf_thumb wp-post-image" alt="" srcset="http://www.faire-face.fr/wp-content/uploads/2017/12/Couv-dossier-vacances-des-idees-pour-saerer-Magazine-Faire-Face753.jpg 595w, http://www.faire-face.fr/wp-content/uploads/2017/12/Couv-dossier-vacances-des-idees-pour-saerer-Magazine-Faire-Face753-212x300.jpg 212w" sizes="(max-width: 200px) 100vw, 200px" /></div>

			</a>
			<div class="cadre_info">
			<h4 class="title_mag">Vacances et handicap : des idées pour s&rsquo;aérer Janv./fév. 2018</h4>
			<div class="liens_derniernum">
			<a rel="nofollow" href="/2018/02/09/ligas-preconise-nouveau-schema-daccompagnement-chomeurs-handicapes/?add-to-cart=31968" data-quantity="1" data-product_id="31968" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart">Acheter la version numérique</a>			<a class="arch button" href="http://www.faire-face.fr/categorie-produit/dossier">Archives</a>
			</div>
				
		</div>
			

		

		</div></div><!-- .widget /--><div id="derniernum-7" class="widget widget-derniernum"><div class="widget-top"><h4>Nouveau Guide Pratique</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			
			<a href="http://www.faire-face.fr/boutique/guide_pratique/impots-2017-handicap-guide-fiscal/">

					<div class="img_mag"><img width="200" height="279" src="http://www.faire-face.fr/wp-content/uploads/2017/04/Guide-fiscal-2017-couverture.jpg" class="attachment-pdf_thumb size-pdf_thumb wp-post-image" alt="" srcset="http://www.faire-face.fr/wp-content/uploads/2017/04/Guide-fiscal-2017-couverture.jpg 643w, http://www.faire-face.fr/wp-content/uploads/2017/04/Guide-fiscal-2017-couverture-215x300.jpg 215w, http://www.faire-face.fr/wp-content/uploads/2017/04/Guide-fiscal-2017-couverture-600x836.jpg 600w" sizes="(max-width: 200px) 100vw, 200px" /></div>

			</a>
			<div class="cadre_info">
			<h4 class="title_mag">Guide fiscal des personnes en situation de handicap &#8211; Édition 2017</h4>
			<div class="liens_derniernum">
			<a rel="nofollow" href="/2018/02/09/ligas-preconise-nouveau-schema-daccompagnement-chomeurs-handicapes/?add-to-cart=26426" data-quantity="1" data-product_id="26426" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart">Acheter la version numérique</a>			<a class="arch button" href="http://www.faire-face.fr/categorie-produit/guide_pratique">Archives</a>
			</div>
				
		</div>
			

		

		</div></div><!-- .widget /--><div id="execphp-4" class="widget widget_execphp">			<div class="execphpwidget"><script type="text/javascript">
sas_pageid='57843/433479';	// Page : Faire-Face.fr/hp
sas_formatid=23821;		// Format : Grand_angle_300x600 300x600
sas_target='';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="http://www6.smartadserver.com/call/pubjumpi/57843/486933/23821/M/[timestamp]/?" target="_blank">
<img src="http://www6.smartadserver.com/call/pubi/57843/486933/23821/M/[timestamp]/?" border="0" alt="" /></a>
</noscript>
</div>
		</div><div id="derniernum-8" class="widget widget-derniernum"><div class="widget-top"><h4>Librairie APF</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			
			<a href="http://www.faire-face.fr/boutique/librairie/7ailleurs/">

					<div class="img_mag"><img width="200" height="200" src="http://www.faire-face.fr/wp-content/uploads/2017/01/7ailleurs.jpg" class="attachment-pdf_thumb size-pdf_thumb wp-post-image" alt="" srcset="http://www.faire-face.fr/wp-content/uploads/2017/01/7ailleurs.jpg 1418w, http://www.faire-face.fr/wp-content/uploads/2017/01/7ailleurs-150x150.jpg 150w, http://www.faire-face.fr/wp-content/uploads/2017/01/7ailleurs-300x300.jpg 300w, http://www.faire-face.fr/wp-content/uploads/2017/01/7ailleurs-768x768.jpg 768w, http://www.faire-face.fr/wp-content/uploads/2017/01/7ailleurs-1024x1024.jpg 1024w, http://www.faire-face.fr/wp-content/uploads/2017/01/7ailleurs-600x600.jpg 600w, http://www.faire-face.fr/wp-content/uploads/2017/01/7ailleurs-55x55.jpg 55w, http://www.faire-face.fr/wp-content/uploads/2017/01/7ailleurs-200x200.jpg 200w" sizes="(max-width: 200px) 100vw, 200px" /></div>

			</a>
			<div class="cadre_info">
			<h4 class="title_mag">7Ailleurs</h4>
			<div class="liens_derniernum">
			<a rel="nofollow" href="/2018/02/09/ligas-preconise-nouveau-schema-daccompagnement-chomeurs-handicapes/?add-to-cart=24721" data-quantity="1" data-product_id="24721" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart">Ajouter au panier</a>			<a class="arch button" href="http://www.faire-face.fr/categorie-produit/librairie">Archives</a>
			</div>
				
		</div>
			

		

		</div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->


<footer id="theme-footer">
<div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-1314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1314"><a href="http://www.faire-face.fr/aide/">Aide</a></li>
<li id="menu-item-737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-737"><a href="http://www.faire-face.fr/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="http://www.faire-face.fr/nous-ecrire/">Nous écrire</a></li>
<li id="menu-item-3537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3537"><a href="http://www.faire-face.fr/conditions-generales-de-vente-et-dutilisation/">Conditions générales de vente et d&rsquo;utilisation</a></li>
<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734"><a href="http://www.faire-face.fr/contacter-la-regie-publicitaire/">Contacter la régie publicitaire</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733"><a href="http://www.faire-face.fr/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="http://www.faire-face.fr/credits/">Crédits</a></li>
<li id="menu-item-738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738"><a href="http://www.faire-face.fr/plan-du-site/">Plan du site</a></li>
</ul></div><div class="clear"></div>
<div class="main-menu-footer"><ul id="menu-rubriques-1" class="menu"><li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-580 menu-accessibilite"><a href="http://www.faire-face.fr/category/accessibilite/">Accessibilité</a>
<ul  class="sub-menu">
	<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 menu-erp_transports"><a href="http://www.faire-face.fr/category/accessibilite/erp_transports/">ERP/Transports</a></li>
	<li id="menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603 menu-legislation"><a href="http://www.faire-face.fr/category/accessibilite/legislation/">Législation</a></li>
</ul>
</li>
<li id="menu-item-605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-605 menu-autonomie"><a href="http://www.faire-face.fr/category/autonomie/">Autonomie</a>
<ul  class="sub-menu">
	<li id="menu-item-606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-606 menu-aides-humaines"><a href="http://www.faire-face.fr/category/autonomie/aides-humaines/">Aides Humaines</a></li>
	<li id="menu-item-607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-607 menu-aides-techniques"><a href="http://www.faire-face.fr/category/autonomie/aides-techniques/">Aides Techniques</a></li>
	<li id="menu-item-608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-608 menu-compensation"><a href="http://www.faire-face.fr/category/autonomie/compensation/">Compensation</a></li>
	<li id="menu-item-609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-609 menu-etablissements-et-services"><a href="http://www.faire-face.fr/category/autonomie/etablissements-et-services/">Établissements et services</a></li>
</ul>
</li>
<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-581 menu-droits"><a href="http://www.faire-face.fr/category/droits/">Droits</a>
<ul  class="sub-menu">
	<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 menu-discrimination"><a href="http://www.faire-face.fr/category/droits/discrimination/">Discrimination</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 menu-reglementation"><a href="http://www.faire-face.fr/category/droits/reglementation/">Réglementation</a></li>
</ul>
</li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582 menu-education-scolarite"><a href="http://www.faire-face.fr/category/education-scolarite/">Éducation</a></li>
<li id="menu-item-583" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-583 menu-emploi-formation"><a href="http://www.faire-face.fr/category/emploi-formation/">Emploi</a>
<ul  class="sub-menu">
	<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612 menu-formation"><a href="http://www.faire-face.fr/category/emploi-formation/formation/">Formation</a></li>
	<li id="menu-item-615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615 menu-secteur-ordinaire"><a href="http://www.faire-face.fr/category/emploi-formation/secteur-ordinaire/">Secteur Ordinaire</a></li>
	<li id="menu-item-614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614 menu-secteur-adapte"><a href="http://www.faire-face.fr/category/emploi-formation/secteur-adapte/">Secteur Adapté</a></li>
</ul>
</li>
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 menu-ressources"><a href="http://www.faire-face.fr/category/emploi-formation/ressources/">Ressources</a></li>
<li id="menu-item-584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-584 menu-sante"><a href="http://www.faire-face.fr/category/sante/">Santé</a>
<ul  class="sub-menu">
	<li id="menu-item-617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617 menu-recherche_sciences"><a href="http://www.faire-face.fr/category/sante/recherche_sciences/">Recherche/Sciences</a></li>
</ul>
</li>
<li id="menu-item-1537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1537 menu-societe"><a href="http://www.faire-face.fr/category/societe/">Société</a>
<ul  class="sub-menu">
	<li id="menu-item-26659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26659 menu-c_est_mon_histoire"><a href="http://www.faire-face.fr/category/c_est_mon_histoire/">C&rsquo;est mon histoire</a></li>
</ul>
</li>
<li id="menu-item-585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585 menu-vie-affective-et-sexuelle"><a href="http://www.faire-face.fr/category/vie-affective-et-sexuelle/">Vie affective et sexuelle</a></li>
<li id="menu-item-586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-586 menu-vie-sociale"><a href="http://www.faire-face.fr/category/vie-sociale/">Vie Sociale</a>
<ul  class="sub-menu">
	<li id="menu-item-26658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26658 menu-arret_sur_la_toile"><a href="http://www.faire-face.fr/category/arret_sur_la_toile/">Arrêt sur la toile</a></li>
	<li id="menu-item-620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620 menu-culture_loisirs"><a href="http://www.faire-face.fr/category/vie-sociale/culture_loisirs/">Culture/Loisirs</a></li>
	<li id="menu-item-26657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26657 menu-g_regarde"><a href="http://www.faire-face.fr/category/g_regarde/">J&rsquo;ai regardé pour vous</a></li>
	<li id="menu-item-621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621 menu-sports-vie-sociale"><a href="http://www.faire-face.fr/category/vie-sociale/sports-vie-sociale/">Sports</a></li>
	<li id="menu-item-622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-622 menu-tourisme"><a href="http://www.faire-face.fr/category/vie-sociale/tourisme/">Tourisme</a></li>
</ul>
</li>
</ul></div>
	<div id="footer-widget-area" class="footer-1c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	
<div class="clear"></div>
</footer><!-- .Footer /-->

<div class="clear"></div>



<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
<div id="fb-root"></div>
<script type='text/javascript' src='http://www.faire-face.fr/wp-content/plugins/mailpoet/assets/js/vendor.17b09b6c.js?ver=3.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"http:\/\/www.faire-face.fr\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.faire-face.fr/wp-content/plugins/mailpoet/assets/js/public.8173fe64.js?ver=3.2.3'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2018\/02\/09\/ligas-preconise-nouveau-schema-daccompagnement-chomeurs-handicapes\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir Panier","cart_url":"http:\/\/www.faire-face.fr\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.faire-face.fr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.13'></script>
<script type='text/javascript' src='//www.faire-face.fr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2018\/02\/09\/ligas-preconise-nouveau-schema-daccompagnement-chomeurs-handicapes\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.faire-face.fr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.13'></script>
<script type='text/javascript' src='//www.faire-face.fr/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2018\/02\/09\/ligas-preconise-nouveau-schema-daccompagnement-chomeurs-handicapes\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.faire-face.fr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.13'></script>
<script type='text/javascript' src='http://www.faire-face.fr/wp-content/themes/sahifa-theme-faireface_v2/sahifa/js/tie-scripts.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.faire-face.fr/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.faire-face.fr/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script async="async" type='text/javascript' src='http://www.faire-face.fr/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.faire-face.fr/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr.js?ver=2.7.15'></script>
<script type='text/javascript' src='http://www.faire-face.fr/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.faire-face.fr\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.faire-face.fr/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.15'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

			$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				_gaq.push(['_trackEvent', 'Products', 'Add to Cart', ($(this).data('product_sku')) ? ('SKU: ' + $(this).data('product_sku')) : ('#' + $(this).data('product_id'))]);
			});
		
 });
</script>
<script>
jQuery(document).ready(function() {
	$window 		  = jQuery(window),
	$the_post		  = jQuery('#the-post'),
	$wrapper 		  = jQuery("#wrapper");

	// Je change les bouton ajouter au ^panier de la Home
	jQuery("body.home #derniernum-5 .arch").html("Voir les magazines");
});
</script>
</body>
</html>